<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Un camion tombe du pont de la A26 à Sprimont - Le Soir</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont",
"nodeid":"331397",
"termid":"31873",
"nodepublicationdate":"mardi 13 octobre 2020",
"nodepublicationhour":"23:47",
"nodeeditorialupdatedate":"mercredi 14 octobre 2020",
"nodeeditorialupdatehour":"03:38",
"dpipagetitle":"Un camion tombe du pont de la A26 à Sprimont",
"nodetitle":"Un camion tombe du pont de la A26 à Sprimont",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Liège",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/belgique/regions/wallonie/liege",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"belgique",
"regions",
"wallonie",
"liege"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<link rel="manifest" href="/manifest.json" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9724922778Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="cXenseParse:rob-article-category" content="Liège" />
<meta name="cXenseParse:Taxonomy" content="Régions/Liège" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-articleid" content="B9724922778Z.1" />
<meta name="outbrain:section" content="Régions" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
            <script type="text/javascript">
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiEventListeners = window.didomiEventListeners || [];
                window.gdprAppliesGlobally=true;

                (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

            </script>

            <script type="text/javascript">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</script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeTop;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="text/javascript" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();


</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/regions', [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopMobile = googletag.defineSlot('/81985301/LESOIR/web/regions', [300,250], 'rossel-imu-top-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/regions', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/regions', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddleMoblile = googletag.defineSlot('/81985301/LESOIR/web/regions', [300,250], 'rossel-imu-middle-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/regions', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/regions', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/regions', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeTop = googletag.defineSlot('/81985301/LESOIR/web/regions', 'fluid', 'rossel-native-top').addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["liege"]);
            googletag.pubads().setTargeting("region", "liege");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<meta name="cXenseParse:rob-article-tag" content="sprimont" />
<meta name="cXenseParse:rob-article-tag" content="tombe" />
<meta property="article:published_time" content="2020-10-13T23:47:16Z" />
<meta name="cXenseParse:recs:publishtime" content="2020-10-13T23:47:16Z" />
<meta property="article:modified_time" content="2020-10-13T23:47:16Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-maintag" content="camion" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Un camion grue est tombé du pont de la A26, indique la zone de secours qui précise que le chauffeur était coincé sous le véhicule." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="camion, tombe, Sprimont" />
<link rel="canonical" href="https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont" />
<link rel="shortlink" href="https://www.lesoir.be/node/331397" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont" />
<meta property="og:title" content="Un camion tombe du pont de la A26 à Sprimont" />
<meta property="og:description" content="Un camion grue est tombé du pont de la A26, indique la zone de secours qui précise que le chauffeur était coincé sous le véhicule." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=QrTiVENn1602625644" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont" />
<meta name="twitter:title" content="Un camion tombe du pont de la A26 à Sprimont" />
<meta name="twitter:description" content="Un camion grue est tombé du pont de la A26, indique la zone de secours qui précise que le chauffeur était coincé sous le véhicule." />
<meta name="outbrain-date" content="2020-10-14" />

  
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"PjCJKeMz9i_L8i8WaVPH86D_N1g0KxHIPloCRMygJKk","js":[1,1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"gratuit_niveau_3_impact_1","hidden":"gratuit_niveau_3_impact_1"},"currentPath":"node\/331397","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-331397 node-type-package domain-www-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=test');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads-top-content"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2872/bm9kZS8zMzEzOTc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_eng_prod&amp;returnPage=http%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-OFRr0vgWLxCj3PqFy7--ue7VwllvzkJC9LJ5PHWzeBg" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-le-soir-plus-raccourci"  >
    <a class="gr-soirplus-link" href="http://plus.lesoir.be" title="Le Soir Plus"><img alt="lesoir plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" style="height:35px; width:140px" /> </a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_24_night.png">
			</span>
		
			<span class="gr-direct-services-value">6°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-1.92%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-gratuit"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2932"><a href="/81857/sections/fil-info" title="">Fil info</a></li>
<li class="leaf menu-mlid-2921"><a href="/81862/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2922"><a href="/81863/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2769"><a href="/81866/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2772"><a href="/81867/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2770"><a href="/81868/sections/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-2923"><a href="/12/sections/opinions" title="">Opinions</a></li>
<li class="leaf menu-mlid-2773"><a href="/31924/sections/videos" title="">L&#039;actu en vidéo</a></li>
<li class="leaf menu-mlid-2776"><a href="https://sosoir.lesoir.be/" title="">So Soir</a></li>
<li class="leaf menu-mlid-2778"><a href="https://soirmag.lesoir.be/" title="">Soirmag</a></li>
<li class="leaf menu-mlid-2774"><a href="https://geeko.lesoir.be/" title="">Geeko</a></li>
<li class="leaf menu-mlid-2997"><a href="https://generation.lesoir.be/" title="">Génération</a></li>
<li class="leaf menu-mlid-2856"><a href="/81881/sections/marche-de-lart" title="">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-2780"><a href="/31880/sections/immo">Immo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A3337/bm9kZS8zMzEzOTc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2884/bm9kZS8zMzEzOTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2552 gr-highlighted"><a href="/81853/sections/la-une" class="gr-highlighted">La Une</a></li>
<li class="expanded menu-mlid-2553 gr-highlighted expanded"><a href="/81857/sections/fil-info" class="gr-highlighted">Fil info</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2554"><a href="/81858/sections/fil-info-belgique">Fil info Belgique</a></li>
<li class="leaf menu-mlid-2555"><a href="/81859/sections/fil-info-monde">Fil info monde</a></li>
<li class="leaf menu-mlid-2556"><a href="/81860/sections/fil-info-sports">Fil info sports</a></li>
<li class="leaf menu-mlid-2557"><a href="/81861/sections/fil-info-economie">Fil info économie</a></li>
<li class="last leaf menu-mlid-2558"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2559 expanded"><a href="/81862/sections/belgique">Belgique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e9978c0 dpi-menu-topic"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-5f8653e997a29 dpi-menu-topic"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-5f8653e997b6c dpi-menu-topic"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2560 expanded"><a href="/81864/sections/regions">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e997e6c dpi-menu-topic"><a href="/81865/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5f8653e997fb1 dpi-menu-topic"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-5f8653e998123 dpi-menu-topic"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-5f8653e998251 dpi-menu-topic"><a href="/31873/sections/liege">Liège</a></li>
<li class="leaf menu-mlid-5f8653e99839d dpi-menu-topic"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
<li class="last leaf menu-mlid-5f8653e9984d2 dpi-menu-topic"><a href="/248732/sections/wallonie">Wallonie</a></li>
</ul></li>
<li class="expanded menu-mlid-2562 expanded"><a href="/81863/sections/monde">Monde</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e9986c4 dpi-menu-topic"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-5f8653e9987fb dpi-menu-topic"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-5f8653e998a5f dpi-menu-topic"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last leaf menu-mlid-5f8653e998bbb dpi-menu-topic"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2563 expanded"><a href="/81866/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e99976d dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-5f8653e9998cd dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-5f8653e99981d dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-5f8653e999500 dpi-menu-topic"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-5f8653e999607 dpi-menu-topic"><a href="/81619/sections/finances">Finances</a></li>
<li class="leaf menu-mlid-5f8653e999874 dpi-menu-topic"><a href="/186394/sections/mon-argent">Mon argent</a></li>
<li class="last leaf menu-mlid-5f8653e9997c5 dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
</ul></li>
<li class="expanded menu-mlid-2564 expanded"><a href="/81867/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2565 expanded"><a href="/81871/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2567 expanded"><a href="/81872/sections/football-belge">Football belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e99a169 dpi-menu-topic"><a href="/42369/sections/division-1a">Division 1A</a></li>
<li class="leaf menu-mlid-5f8653e99a8c9 dpi-menu-topic"><a href="/60618/sections/division-1b">Division 1B</a></li>
<li class="leaf menu-mlid-5f8653e99b8ff dpi-menu-topic"><a href="/42377/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-5f8653e99ba47 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-5f8653e99bb7b dpi-menu-topic"><a href="/42378/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-2566 expanded"><a href="/81873/sections/football-international">Football international</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e99bd6d dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="leaf menu-mlid-5f8653e99beac dpi-menu-topic"><a href="/42380/sections/europa-league">Europa League</a></li>
<li class="leaf menu-mlid-5f8653e99bfe1 dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-5f8653e99c114 dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-5f8653e99c275 dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-5f8653e99c3ab dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-5f8653e99c4de dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="leaf menu-mlid-5f8653e99c623 dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-bas</a></li>
<li class="last leaf menu-mlid-5f8653e99c89f dpi-menu-topic"><a href="/42389/sections/mercato-letranger">Mercato</a></li>
</ul></li>
<li class="leaf menu-mlid-5f8653e99cb78 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-5f8653e99ccaf dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2568 expanded"><a href="/81874/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-5f8653e99dca3 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2569 expanded"><a href="/81875/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-5f8653e99e662 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-5f8653e9a107e dpi-menu-topic"><a href="https://hockeybelgium.lesoir.be/">Hockey</a></li>
<li class="leaf menu-mlid-5f8653e99e87f dpi-menu-topic"><a href="/31887/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-5f8653e9a02fa dpi-menu-topic"><a href="/31885/sections/moteurs">Sports moteurs</a></li>
<li class="leaf menu-mlid-5f8653e9a0c94 dpi-menu-topic"><a href="/42347/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-5f8653e9a1438 dpi-menu-topic"><a href="/31889/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-5f8653e9a2632 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="expanded menu-mlid-2570 expanded"><a href="/81868/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2571"><a href="/81876/sections/cinema">Cinéma</a></li>
<li class="expanded menu-mlid-2572"><a href="/81877/sections/musiques">Musiques</a></li>
<li class="leaf menu-mlid-5f8653e9aa9e7 dpi-menu-topic"><a href="/31896/sections/scenes">Scènes</a></li>
<li class="leaf menu-mlid-5f8653e9aa98a dpi-menu-topic"><a href="/31894/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-5f8653e9aaa41 dpi-menu-topic"><a href="/31897/sections/arts-plastiques">Arts plastiques</a></li>
<li class="leaf menu-mlid-5f8653e9aab4f dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-5f8653e9aaa9b dpi-menu-topic"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e9ab4df dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-5f8653e9ab61d dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e9abcb9 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-5f8653e9abdf9 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-5f8653e9abf41 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-5f8653e9ac087 dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-5f8653e9ac1cd dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-5f8653e9ac313 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-5f8653e9ac455 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-5f8653e9ac5a6 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-5f8653e9ac6f0 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-5f8653e9ac83e dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f8653e9aca04 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-5f8653e9acb47 dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-5f8653e9acc92 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-5f8653e9acde0 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-5f8653e9acf2b dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-5f8653e9ad074 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-5f8653e9ad1be dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-5f8653e9ad2fe dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header-lsbe"  id="block_marketing_header_lsbe_art" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md hidden-sm"  id="block_marketing_sites_topright-sidebar-mobile" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous dès 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2891/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/81864" class="gr-breadcrumb-parent">Régions</a>
<a href="/section/31873" class="gr-breadcrumb-current">Liège</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/330787/article/2020-10-10/la-prison-de-huy-confinee-apres-plusieurs-cas-de-coronavirus"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">La prison de Huy confinée après plusieurs cas de coronavirus</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Un camion tombe du pont de la A26 à Sprimont</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Un camion grue est tombé du pont de la A26, indique la zone de secours qui précise que le chauffeur était coincé sous le véhicule.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont', 'facebook', '331397');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont', 'whatsapp', 331397);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont', 'facebook', '331397');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Un%20camion%20tombe%20du%20pont%20de%20la%20A26%20%C3%A0%20Sprimont%20%7C%20Li%C3%A8ge&url=https%3A//www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont&via=lesoir', 'twitter', 331397);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont', 'linkedin', '331397');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2020-10-13T23:47:16" >Mis en ligne le 13/10/2020 à 23:47</time><!-- / field -->	


<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Belga</p>
</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Photo News" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=QrTiVENn1602625644" data-width="" data-height="" alt="Photo d’illustration" /><div class="gr-caption">Photo d’illustration - Photo News</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>
                    <span class="drop-cap">L</span>es pompiers de la zone de secours Vesdre Hoëgne et Plateau sont intervenus, mardi soir, rue Sendrogne à Sprimont pour un accident grave, impliquant un poids lourd.</p>
                
                <p>Un camion grue est tombé du pont de la A26, indique la zone de secours qui précise que le chauffeur était coincé sous le véhicule. Selon La Meuse Liège, le conducteur n’a pas survécu à ses blessures malgré l’intervention de l’hélicoptère médicalisé de Bra-sur-Lienne et de l’ambulance d’Aywaille.</p>
                
                <p>Les 24 pompiers présents sur place ont aussi endigué une fuite carburant.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont', 'facebook', '331397');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont', 'whatsapp', 331397);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont', 'facebook', '331397');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Un%20camion%20tombe%20du%20pont%20de%20la%20A26%20%C3%A0%20Sprimont%20%7C%20Li%C3%A8ge&url=https%3A//www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont&via=lesoir', 'twitter', 331397);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont', 'linkedin', '331397');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F331397%2Farticle%2F2020-10-13%2Fun-camion-tombe-du-pont-de-la-a26-sprimont'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-mobile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-imu-top-mobile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content-node pane-outbrain-new-footer-article gr-panel"  >
    <div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont" data-widget-id="AR_20">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-newslett"  >
    <div id="gr-bloc-newsletters">&nbsp<br></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  id="bloc_alaune" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-articles_une_gratuits panel panel-default gr-panel gr-panel--autres-article view-dom-id-b019f04da62889fc3770d5a16d117dc5">
            <div class="view-header">
      <div class="gr-panel-heading">À la Une du Soir.be</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/331395/article/2020-10-13/euromillions-un-belge-remporte-plus-de-120000-euros"><!-- field printed from field.tpl.php -->
	<!-- scald=27751976:ena_medium {"entity":{"type":"node","bundle":"package","id":"331395","vid":"331395"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=bdGxu_Y81602624731" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=gir6rd0t1602624731 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=GurnufPr1602624731 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=m7FxwGJn1602624731 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=mYWUd7O11602624731 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/06/02/node_331395/27751976/public/2020/06/02/B9723625170Z.1_20200602235718_000+GBHG3R9MM.1-0.jpg?itok=bdGxu_Y81602624731 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10855970-008" /><!-- END scald=27751976 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31868/sections/societe" class="gr-meta-section">Société</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2020-10-13T23:32:00" >23:32</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/331395/article/2020-10-13/euromillions-un-belge-remporte-plus-de-120000-euros">EuroMillions: un Belge remporte plus de 120.000 euros</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Un jackpot de 39 millions était en jeu ce mardi 13 octobre.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/331390/article/2020-10-13/presidentielle-aux-etats-unis-kanyes-west-devoile-une-premiere-video-de-campagne"><!-- field printed from field.tpl.php -->
	<!-- scald=27751942:ena_medium {"entity":{"type":"node","bundle":"package","id":"331390","vid":"331390"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=vlT8LhBk1602625151" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=mE_cCaLq1602625151 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=d5N7BvJj1602625151 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=cLA8S0kX1602625151 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=O-C2Q0iH1602625151 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331390/27751942/public/2020/10/13/B9724922503Z.1_20201013230734_000+GPOGS9B2U.1-0.png.jpg?itok=vlT8LhBk1602625151 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Capture" /><!-- END scald=27751942 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/81612/sections/usa" class="gr-meta-section">USA</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2020-10-13T23:07:34" >23:07</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/331390/article/2020-10-13/presidentielle-aux-etats-unis-kanyes-west-devoile-une-premiere-video-de-campagne">Présidentielle aux Etats-Unis: Kanyes West dévoile une première vidéo de campagne très religieuse</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le rappeur Kanye West a annoncé sa candidature cet été. Sa première vidéo de campagne, dans laquelle il défend la famille et la foi, a été vue un million de fois en une heure sur Twitter.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/331387/article/2020-10-13/la-chine-cuba-et-la-russie-elus-au-conseil-des-droits-de-lhomme"><!-- field printed from field.tpl.php -->
	<!-- scald=27751871:ena_medium {"entity":{"type":"node","bundle":"package","id":"331387","vid":"331387"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=87S5KqD81602619887" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=R3kNFeoJ1602619887 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=rA4qWVvt1602619887 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=_U-wnK6d1602619887 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=pV9ptBLN1602619887 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331387/27751871/public/2020/10/13/B9724922328Z.1_20201013220953_000+GT2GS95O2.1-0.jpg?itok=87S5KqD81602619887 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photo d’illustration" /><!-- END scald=27751871 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/81614/sections/asie-pacifique" class="gr-meta-section">Asie-Pacifique</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2020-10-13T22:09:53" >22:09</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/331387/article/2020-10-13/la-chine-cuba-et-la-russie-elus-au-conseil-des-droits-de-lhomme">La Chine, Cuba et la Russie élus au Conseil des droits de l’homme</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Les défenseurs des droits humains avaient critiqué les candidatures de Moscou, Pékin, La Havane et Ryad, en dénonçant leurs manques en la matière.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi gr-panel--plus gr-panel"  id="bloc_soirplus_adecouvrir" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-other_articles_linked_destination panel panel-default gr-panel gr-panel--autres-article view-dom-id-9dfbcb6bd9182cacc5f488bcc239743a">
            <div class="view-header">
      <div class="gr-panel-heading">À découvrir sur Le Soir +</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-dossier ena-packagetype-article gr-article-plus"><a class="embed-container" href="/325657/article/2020-09-17/liege-laube-des-grands-changements"><!-- field printed from field.tpl.php -->
	<!-- scald=27715514:ena_medium {"entity":{"type":"node","bundle":"package","id":"325657","vid":"325657"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=iT5tdh361600431965" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=3uAGvw2_1600431965 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=cIPbAeVr1600431965 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=TdNem89x1600431965 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=PVwZQF2Y1600431965 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/17/node_325657/27715514/public/2020/09/17/B9724619276Z.1_20200917112446_000+GBRGM65JT.1-0.jpg?itok=iT5tdh361600431965 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La gare des Guillemins vue par l’œil aguerri de notre photographe.  Un lieu devenu symbole  du renouveau à Liège." /><!-- END scald=27715514 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/6276/dpi-authors/paolo-leonardi">Paolo Leonardi</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/31880/sections/immo" class="gr-meta-section">Immo</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/325657/article/2020-09-17/liege-laube-des-grands-changements">Liège à l’aube des grands changements</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>La Ville n’en finit pas avec les grands chantiers, au grand dam des Liégeois. Mais c’est son avenir à long terme que la ville prépare. Les travaux et les projets ne manquent pas, dans le centre-ville mais aussi en périphérie, même s’ils mettent parfois un peu (trop) de temps à sortir des cartons.</p>
                </div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/322060/article/2020-08-31/liege-favoriser-lusage-de-la-monnaie-locale"><!-- field printed from field.tpl.php -->
	<!-- scald=27694011:ena_medium {"entity":{"type":"node","bundle":"package","id":"322060","vid":"322060"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=OBQH-STN1598884824" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=MTnxAtt41598884824 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=RjIz3lwN1598884824 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=D3uw45QH1598884824 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=0ikt-uLq1598884824 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/08/31/node_322060/27694011/public/2020/08/31/B9724435919Z.1_20200831164016_000+GPQGJ186G.1-0.jpg?itok=OBQH-STN1598884824 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Olivier Bierin avec des Val’heureux en circulation à Liège." /><!-- END scald=27694011 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/15570/dpi-authors/jean-philippe-de-vogelaere">Jean-Philippe de Vogelaere</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/322060/article/2020-08-31/liege-favoriser-lusage-de-la-monnaie-locale">Liège: favoriser l’usage de la monnaie locale</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Une proposition de résolution de deux députés Ecolo pour redéployer l’économie après la période Covid. En 2020, on approche de l’équivalent du million d’euros en circulation.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-reportage ena-packagetype-article gr-article-plus"><a class="embed-container" href="/317831/article/2020-08-07/les-bourgmestres-face-au-coronavirus-dison-les-contaminations-intrafamiliales"><!-- field printed from field.tpl.php -->
	<!-- scald=27661313:ena_medium {"entity":{"type":"node","bundle":"package","id":"317831","vid":"317831"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=AdCh_EpY1596921411" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=7ec648631596921411 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=hjBhQjIX1596921411 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=6JfC-Vrw1596921411 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=WwLPIQI81596921411 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/08/07/node_317831/27661313/public/2020/08/07/B9724223524Z.1_20200807181225_000+GB6GETL94.3-0.jpg?itok=AdCh_EpY1596921411 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La bourgmestre disonaise, Véronique Bonni, est à pied d’œuvre." /><!-- END scald=27661313 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/15229/dpi-authors/sandra-durieux">Sandra Durieux</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/317831/article/2020-08-07/les-bourgmestres-face-au-coronavirus-dison-les-contaminations-intrafamiliales">Les bourgmestres face au coronavirus: «À Dison, les contaminations intrafamiliales sont très difficiles à contrôler»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Dison, 15.000 habitants, non loin de Verviers, est l’une des communes les plus contaminées par le Covid-19. Pour sa bourgmestre Véronique Bonni, les chiffres reçus manquent toujours de clarté.</p></div><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01613302';var ULTIMEDIA_zone = '10';var ULTIMEDIA_date = '20201013';var ULTIMEDIA_tagparam = 'soir_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-a-lire-aussi-node"  >
    <script>
window.drupalScripts.push(function($) {
  $(document).ready(function(){
            $.get("https://cdn-partners-references.lesoir.be/bloc_une_lesoir_horizontal/index.cfm?domain=referencesregions&v20190911",function(data){
                        $("#id-references-pannel-45666").html(data);
            });
  });
});
</script>
<div id="id-references-pannel-45666">&nbsp;</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="http://plus.lesoir.be/rossel_extref/B9724922778Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/331397?domain=http://plus.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-inread-teads"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/68239/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-xs"  id="block_marketing_sites_topright-sidebar" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous dès 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-top-side"  >
    <div id="gr-block-sites-sidebar-top">&nbsp</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-native-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-contenus-perso"  id="block_marketing_contenus_perso_02" >
    <br></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Les plus lus	</div>
          
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <div class="media-body"><a href="/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont"><!-- scald=27751991:ena_medium {"entity":{"type":"node","bundle":"package","id":"331397","vid":"331397"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=IQyVEbme1602625644" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=_fpkcCAs1602625644 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=g4270X6c1602625644 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=gpjAmJz01602625644 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=Zr5-HHVu1602625644 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/13/node_331397/27751991/public/2020/10/13/B9724922778Z.1_20201013234716_000+GTKGS9HMM.1-0.jpg?itok=IQyVEbme1602625644 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photo d’illustration" /><!-- END scald=27751991 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/331397/article/2020-10-13/un-camion-tombe-du-pont-de-la-a26-sprimont">Un camion tombe du pont de la A26 à Sprimont</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/259418/article/2019-11-09/une-centaine-de-personnes-manifestent-contre-la-negrophobie-devant-le-magasin-jd"><!-- scald=27243804:ena_medium {"entity":{"type":"node","bundle":"package","id":"259418","vid":"259418"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=Zy1o6GHY1573321172" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=asJqhK9D1573321172 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=Sro335Ba1573321172 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=KuYgYb3H1573321172 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=kuozCsOV1573321172 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2019/11/09/node_259418/27243804/public/2019/11/09/B9721539584Z.1_20191109183757_000+GQCESGLGV.1-0.jpg?itok=Zy1o6GHY1573321172 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10657419-008" /><!-- END scald=27243804 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/259418/article/2019-11-09/une-centaine-de-personnes-manifestent-contre-la-negrophobie-devant-le-magasin-jd">Une centaine de personnes manifestent contre la «négrophobie» devant le magasin JD Sports à Liège</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/330062/article/2020-10-07/preavis-de-greve-depose-la-zone-de-police-seraing-neupre"><!-- scald=27742012:ena_medium {"entity":{"type":"node","bundle":"package","id":"330062","vid":"330062"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=W6oZBb2B1602074690" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=EvRl4nGk1602074690 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=s41yZzbS1602074690 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=55hPlWj91602074690 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=KqRExMBp1602074690 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/07/29/node_330062/27742012/public/2020/07/29/B9724139920Z.1_20200729123600_000+GRRGDFRIP.1-0.jpg?itok=W6oZBb2B1602074690 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20191022-3WTZ8A 2020-07-28 23:44:31" /><!-- END scald=27742012 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/330062/article/2020-10-07/preavis-de-greve-depose-la-zone-de-police-seraing-neupre">Préavis de grève déposé à la zone de police Seraing-Neupré</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/330477/article/2020-10-09/coronavirus-le-centre-de-depistage-du-chr-de-la-citadelle-liege-pris-dassaut"><!-- scald=27744764:ena_medium {"entity":{"type":"node","bundle":"package","id":"330477","vid":"330477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=rR9G9Oze1602224602" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=6PNJXyHt1602224602 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=c-WL1uKL1602224602 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=0minAxYG1602224602 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=VQC_kZfV1602224602 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/10/09/node_330477/27744764/public/2020/10/09/B9724869108Z.1_20201009082057_000+G6NGR7J6E.1-0.jpg?itok=rR9G9Oze1602224602 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10888631-004" /><!-- END scald=27744764 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/330477/article/2020-10-09/coronavirus-le-centre-de-depistage-du-chr-de-la-citadelle-liege-pris-dassaut">Coronavirus: le centre de dépistage du CHR de la Citadelle à Liège pris d’assaut</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/325902/article/2020-09-18/les-cas-de-coronavirus-ont-triple-en-une-semaine-liege-les-chiffres-region-par"><!-- scald=27716830:ena_medium {"entity":{"type":"node","bundle":"package","id":"325902","vid":"325902"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=WMDLPzbY1600422995" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=Mxsb5lh_1600422995 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=LtK5cuBN1600422995 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=mytaX-eh1600422995 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=GZfNXRkm1600422995 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/18/node_325902/27716830/public/2020/09/18/B9724632054Z.1_20200918115625_000+GJKGMOVK9.1-0.jpg?itok=WMDLPzbY1600422995 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20200629-GGTAK2 2020-06-29 17:36:59" /><!-- END scald=27716830 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31873/sections/liege" class="gr-meta-section">Liège</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/325902/article/2020-09-18/les-cas-de-coronavirus-ont-triple-en-une-semaine-liege-les-chiffres-region-par">Les cas de coronavirus ont triplé en une semaine à Liège, les chiffres région par région</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-imu-middle, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle-moblile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-imu-middle-moblile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-li-ge gr-panel"  >
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" src="https://cdn-partners-references.lesoir.be/imu-320x480/i48/t30/"></iframe> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Belgique/Régions/Wallonie/Liège/331397, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-ctrlesoir-ctrmedia-links-lesoir"  >
    <div class="panel-pane pane-block pane-ctrlesoir-ctrmedia-links-lesoir">
  <div class="gr-panel">
    <div class="gr-panel-heading">
      <img src="/sites/all/themes/engbootstrap_lesoir/images/logo_immovlan.svg" alt="Immo Vlan">
    </div>
<div id="ctrmedia_links">
	<ul>
		<li><a href="https://immo.vlan.be/fr/immobilier/appartement/a-vendre/sprimont" target="_blank">Appartements à vendre à Sprimont</a></li>
		<li><a href="https://immo.vlan.be/fr/guideimmobilier/notaire/4920/aywaille" target="_blank">Notaires à Aywaille</a></li>
		<li><a href="https://immo.vlan.be/fr/immobilier/appartement/a-louer/aywaille" target="_blank">Appartements à louer à Aywaille</a></li>
		<li><a href="https://immo.vlan.be/fr/guideimmobilier/notaire/4140/sprimont" target="_blank">Notaires à Sprimont</a></li>
		<li><a href="https://gocar.be/fr/garage/4020-liege" target="_blank">Garages auto à Liège</a></li>
	</ul>
</div>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    <footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="http://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://www.cityplug.be/">CityPlug.be</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2020<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=331397&title=Un camion tombe du pont de la A26 à Sprimont&terms=31873+248732+31869+9+80388+18+81864+81862+81858+81857+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
