<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Des licenciements envisagés dans une PME sur six au premier trimestre - Le Soir</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre",
"nodeid":"347019",
"termid":"81618",
"nodepublicationdate":"mardi 05 janvier 2021",
"nodepublicationhour":"07:46",
"nodeeditorialupdatedate":"mardi 05 janvier 2021",
"nodeeditorialupdatehour":"08:27",
"dpipagetitle":"Des licenciements envisagés dans une PME sur six au premier trimestre",
"nodetitle":"Des licenciements envisagés dans une PME sur six au premier trimestre",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Entreprises",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/economie/entreprises",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"economie",
"entreprises"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<link rel="manifest" href="/manifest.json" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9725717306Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="cXenseParse:rob-article-category" content="Entreprises" />
<meta name="cXenseParse:Taxonomy" content="Économie/Entreprises" />
<meta name="cXenseParse:rob-articleid" content="B9725717306Z.1" />
<meta name="cXenseParse:rob-article-tag" content="trimestre" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Économie" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>




    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="didomi/javascript" data-purposes="cookies" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="didomi/javascript" data-purposes="cookies">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Économie/Entreprises/347019 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/economie', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopMobile = googletag.defineSlot('/81985301/LESOIR/web/economie', [300,250], 'rossel-imu-top-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/economie', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/economie', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddleMoblile = googletag.defineSlot('/81985301/LESOIR/web/economie', [300,250], 'rossel-imu-middle-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/economie', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/economie', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/economie', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/economie', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeBottom_art = googletag.defineSlot('/81985301/LESOIR/web/economie', 'fluid', 'rossel-native-bottom_art').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 4.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<meta name="cXenseParse:rob-article-tag" content="premier" />
<meta name="cXenseParse:rob-article-tag" content="envisagés" />
<meta property="article:published_time" content="2021-01-05T07:46:11Z" />
<meta name="cXenseParse:recs:publishtime" content="2021-01-05T07:46:11Z" />
<meta property="article:modified_time" content="2021-01-05T07:46:11Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-maintag" content="licenciements" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Avant la crise, les projets d’embauche concernaient en moyenne une PME sur trois (34%)." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="licenciements, envisagés, premier, trimestre" />
<link rel="canonical" href="https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre" />
<link rel="shortlink" href="https://www.lesoir.be/node/347019" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre" />
<meta property="og:title" content="Des licenciements envisagés dans une PME sur six au premier trimestre" />
<meta property="og:description" content="Avant la crise, les projets d’embauche concernaient en moyenne une PME sur trois (34%)." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=CmzKGONx1609829179" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre" />
<meta name="twitter:title" content="Des licenciements envisagés dans une PME sur six au premier trimestre" />
<meta name="twitter:description" content="Avant la crise, les projets d’embauche concernaient en moyenne une PME sur trois (34%)." />
<meta name="outbrain-date" content="2021-01-05" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"eyt4Pad1ELzsHEZ5tXmfQrRwS7-xeT3N644KTqBq42k","js":[1,1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"gratuit_niveau_3_impact_1","hidden":"gratuit_niveau_3_impact_1"},"currentPath":"node\/347019","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-347019 node-type-package domain-www-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Économie/Entreprises/347019 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News Finance and Economy', 'subs=tes-eco');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Économie/Entreprises/347019 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads-top-content"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2872/bm9kZS8zNDcwMTk%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_eng_prod&amp;returnPage=http%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-rgU7uS_gIBCWidXsioqwZRBJz5F8zGaqzSsyb0jUdOk" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-le-soir-plus-raccourci"  >
    <a class="gr-soirplus-link" href="http://plus.lesoir.be" title="Le Soir Plus"><img alt="lesoir plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" style="height:35px; width:140px" /> </a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15_night.png">
			</span>
		
			<span class="gr-direct-services-value">2°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">1.19%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-gratuit"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2932"><a href="/81857/sections/fil-info" title="">Fil info</a></li>
<li class="leaf menu-mlid-2921"><a href="/81862/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2922"><a href="/81863/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2769"><a href="/81866/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2772"><a href="/81867/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2770"><a href="/81868/sections/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-2923"><a href="/12/sections/opinions" title="">Opinions</a></li>
<li class="leaf menu-mlid-2773"><a href="/31924/sections/videos" title="">L&#039;actu en vidéo</a></li>
<li class="leaf menu-mlid-2776"><a href="https://sosoir.lesoir.be/" title="">So Soir</a></li>
<li class="leaf menu-mlid-2778"><a href="https://soirmag.lesoir.be/" title="">Soirmag</a></li>
<li class="leaf menu-mlid-2774"><a href="https://geeko.lesoir.be/" title="">Geeko</a></li>
<li class="leaf menu-mlid-2997"><a href="https://generation.lesoir.be/" title="">Génération</a></li>
<li class="leaf menu-mlid-2856"><a href="/81881/sections/marche-de-lart" title="">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-2780"><a href="/31880/sections/immo">Immo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A3337/bm9kZS8zNDcwMTk%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2884/bm9kZS8zNDcwMTk%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2552 gr-highlighted"><a href="/81853/sections/la-une" class="gr-highlighted">La Une</a></li>
<li class="expanded menu-mlid-2553 gr-highlighted expanded"><a href="/81857/sections/fil-info" class="gr-highlighted">Fil info</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2554"><a href="/81858/sections/fil-info-belgique">Fil info Belgique</a></li>
<li class="leaf menu-mlid-2555"><a href="/81859/sections/fil-info-monde">Fil info monde</a></li>
<li class="leaf menu-mlid-2556"><a href="/81860/sections/fil-info-sports">Fil info sports</a></li>
<li class="leaf menu-mlid-2557"><a href="/81861/sections/fil-info-economie">Fil info économie</a></li>
<li class="last leaf menu-mlid-2558"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2559 expanded"><a href="/81862/sections/belgique">Belgique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9a1ca dpi-menu-topic"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-5ff415ba9a313 dpi-menu-topic"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-5ff415ba9a45b dpi-menu-topic"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2560 expanded"><a href="/81864/sections/regions">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9a7bf dpi-menu-topic"><a href="/81865/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5ff415ba9a8ff dpi-menu-topic"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-5ff415ba9aa40 dpi-menu-topic"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-5ff415ba9ab97 dpi-menu-topic"><a href="/31873/sections/liege">Liège</a></li>
<li class="leaf menu-mlid-5ff415ba9ad2a dpi-menu-topic"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
<li class="last leaf menu-mlid-5ff415ba9ae88 dpi-menu-topic"><a href="/248732/sections/wallonie">Wallonie</a></li>
</ul></li>
<li class="expanded menu-mlid-2562 expanded"><a href="/81863/sections/monde">Monde</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9b0ea dpi-menu-topic"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-5ff415ba9b23b dpi-menu-topic"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-5ff415ba9b4c5 dpi-menu-topic"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last leaf menu-mlid-5ff415ba9b618 dpi-menu-topic"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2563 expanded"><a href="/81866/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9c441 dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-5ff415ba9c627 dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-5ff415ba9c526 dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-5ff415ba9c1b8 dpi-menu-topic"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-5ff415ba9c2cd dpi-menu-topic"><a href="/81619/sections/finances">Finances</a></li>
<li class="leaf menu-mlid-5ff415ba9c5c3 dpi-menu-topic"><a href="/186394/sections/mon-argent">Mon argent</a></li>
<li class="last leaf menu-mlid-5ff415ba9c4bc dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
</ul></li>
<li class="expanded menu-mlid-2564 expanded"><a href="/81867/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2565 expanded"><a href="/81871/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2567 expanded"><a href="/81872/sections/football-belge">Football belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9d010 dpi-menu-topic"><a href="/42369/sections/division-1a">Division 1A</a></li>
<li class="leaf menu-mlid-5ff415ba9d7cf dpi-menu-topic"><a href="/60618/sections/division-1b">Division 1B</a></li>
<li class="leaf menu-mlid-5ff415ba9e9d5 dpi-menu-topic"><a href="/42377/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-5ff415ba9eb1c dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-5ff415ba9ec61 dpi-menu-topic"><a href="/42378/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-2566 expanded"><a href="/81873/sections/football-international">Football international</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415ba9eec8 dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="leaf menu-mlid-5ff415ba9f026 dpi-menu-topic"><a href="/42380/sections/europa-league">Europa League</a></li>
<li class="leaf menu-mlid-5ff415ba9f1a5 dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-5ff415ba9f2e9 dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-5ff415ba9f44d dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-5ff415ba9f5b0 dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-5ff415ba9f701 dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="leaf menu-mlid-5ff415ba9f850 dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-bas</a></li>
<li class="last leaf menu-mlid-5ff415ba9faf6 dpi-menu-topic"><a href="/42389/sections/mercato-letranger">Mercato</a></li>
</ul></li>
<li class="leaf menu-mlid-5ff415ba9fe13 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-5ff415ba9ff6f dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2568 expanded"><a href="/81874/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-5ff415baa06a1 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2569 expanded"><a href="/81875/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-5ff415baa0c42 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-5ff415baa215f dpi-menu-topic"><a href="https://hockeybelgium.lesoir.be/">Hockey</a></li>
<li class="leaf menu-mlid-5ff415baa0ef3 dpi-menu-topic"><a href="/31887/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-5ff415baa158e dpi-menu-topic"><a href="/31885/sections/moteurs">Sports moteurs</a></li>
<li class="leaf menu-mlid-5ff415baa1d86 dpi-menu-topic"><a href="/42347/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-5ff415baa2533 dpi-menu-topic"><a href="/31889/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-5ff415baa3661 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="expanded menu-mlid-2570 expanded"><a href="/81868/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2571"><a href="/81876/sections/cinema">Cinéma</a></li>
<li class="expanded menu-mlid-2572"><a href="/81877/sections/musiques">Musiques</a></li>
<li class="leaf menu-mlid-5ff415baaa6a5 dpi-menu-topic"><a href="/31896/sections/scenes">Scènes</a></li>
<li class="leaf menu-mlid-5ff415baaa64c dpi-menu-topic"><a href="/31894/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-5ff415baaa6fa dpi-menu-topic"><a href="/31897/sections/arts-plastiques">Arts plastiques</a></li>
<li class="leaf menu-mlid-5ff415baaa7fa dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-5ff415baaa750 dpi-menu-topic"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415baab1b8 dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-5ff415baab325 dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415baab980 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-5ff415baabac5 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-5ff415baabc2c dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-5ff415baabd75 dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-5ff415baabec7 dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-5ff415baac02e dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-5ff415baac176 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-5ff415baac2ed dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-5ff415baac496 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-5ff415baac60a dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5ff415baac90a dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-5ff415baacaf7 dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-5ff415baacce9 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-5ff415baace3c dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-5ff415baacf96 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-5ff415baad0dc dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-5ff415baad220 dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-5ff415baad368 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header-lsbe"  id="block_marketing_header_lsbe_art" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md hidden-sm"  id="block_marketing_sites_topright-sidebar-mobile" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 5€/mois</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2891/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/81866" class="gr-breadcrumb-parent">Économie</a>
<a href="/section/81618" class="gr-breadcrumb-current">Entreprises</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/346924/article/2021-01-04/bpost-lance-un-timbre-au-theme-ensemble-plus-forts-photos"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Bpost lance un timbre au thème «Ensemble, plus forts» (photos)</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Des licenciements envisagés dans une PME sur six au premier trimestre</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Avant la crise, les projets d’embauche concernaient en moyenne une PME sur trois (34%). </p>
                </div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'facebook', 347019);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'whatsapp', 347019);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'facebook', '347019');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Des%20licenciements%20envisag%C3%A9s%20dans%20une%20PME%20sur%20six%20au%20premier%20trimestre%20%7C%20Entreprises&url=https%3A//www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre&via=lesoir', 'twitter', 347019);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'linkedin', 347019);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-01-05T07:46:11" >Mis en ligne le 5/01/2021 à 07:46</time><!-- / field -->	


<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Belga</p>
</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=CmzKGONx1609829179" data-width="" data-height="" alt="Des licenciements envisagés dans une PME sur six au premier trimestre" /><div class="gr-caption" style="display: none;">&nbsp;</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>
                    <span class="drop-cap">U</span>ne PME sur six (17,2%) envisage de licencier au premier trimestre de 2021, soit deux fois plus qu’avant la crise sanitaire (8,5%), ressort-il mardi du dernier baromètre du prestataire SD Worx. Parmi celles-ci, seule une sur trois prévoit de remplacer le travailleur concerné.</p>
                
                <p>
                    <!-- scald=27867281:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false} --><div class="gr-media gr-media--video gr-media--digiteka">
  <iframe class="gr-media__content" src="https://www.ultimedia.com/deliver/generic/iframe/mdtk/01613302/zone/34/showtitle/1/src/ffv3pr/tagparam/Business" frameborder="0" allowfullscreen="" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="100%" height="400"  referrerpolicy="no-referrer-when-downgrade"></iframe>
</div><!-- END scald=27867281 -->
                </p>
                
                <p>Avant la crise, les projets d’embauche concernaient en moyenne une PME sur trois (34%). </p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-parallax, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>Durant les trois premiers mois de l’année, un quart (27,2%) compte recruter à nouveau, mais la reprise se fait surtout sentir du côté de l’industrie et de la construction (32,6%, +8,4% par rapport à septembre) ainsi que dans les secteurs non essentiels (27,1%, +8,3%), relève SD Worx. </p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-top-article-inread, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>
                    <!-- scald=27867282:dpi_inline {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"dpi_inline","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a class="link-card" href="https://plus.lesoir.be/346994/article/2021-01-05/la-vaccination-de-masse-commence-et-le-debat-sur-les-prioritaires-sinstalle">La vaccination de masse commence et le débat sur les prioritaires s’installe</a>
    </h4>
</div><!-- END scald=27867282 -->
                </p>
                
                <p>La situation varie également en fonction de la taille des entreprises. Dans les plus grandes PME (entre 100 et 250 travailleurs), huit sur dix souhaitent recruter, alors que ce n’est le cas que pour 16,6% des plus petites (moins de cinq travailleurs). </p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><h2>
                    PME wallonnes plus optimistes que les bruxelloises
                    
                </h2>
                <p>Les PME wallonnes sont par ailleurs plus optimistes que les bruxelloises, affirme encore le prestataire de services en ressources humaines.</p>
                
                <p>Concernant les licenciements, il n’y a en revanche pas de grandes différences selon la province, la région et la taille de la petite ou moyenne entreprise. Une sur trois (30,1%) ayant l’intention de se séparer d’un travailleur envisage également de le remplacer, mais si ce chiffre est nettement supérieur à celui de septembre (17,6%), il reste très inférieur à celui de mars (53,6%).</p>
                
                <p>
                    <!-- scald=27867283:dpi_inline {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"dpi_inline","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a class="link-card" href="https://plus.lesoir.be/346957/article/2021-01-04/le-vrai-ou-faux-y-t-il-un-variant-flamand-du-coronavirus-plus-virulent">Le vrai ou faux: y a-t-il un variant flamand du coronavirus plus virulent?</a>
    </h4>
</div><!-- END scald=27867283 -->
                </p>
                
                <p>SD Worx a interrogé 731 entreprises de 1 à 250 travailleurs entre le 1er et le 13 décembre 2020 pour réaliser ce 43e baromètre. La marge d’erreur est de 3%.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'facebook', 347019);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'whatsapp', 347019);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'facebook', '347019');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Des%20licenciements%20envisag%C3%A9s%20dans%20une%20PME%20sur%20six%20au%20premier%20trimestre%20%7C%20Entreprises&url=https%3A//www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre&via=lesoir', 'twitter', 347019);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre', 'linkedin', 347019);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F347019%2Farticle%2F2021-01-05%2Fdes-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-mobile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-top-mobile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-eco"  >
    <div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre" data-widget-id="AR_2">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-newslett"  >
    <div id="gr-bloc-newsletters">&nbsp<br></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  id="bloc_alaune" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-articles_une_gratuits panel panel-default gr-panel gr-panel--autres-article view-dom-id-9a204e341c39ddb9a61e5899d907d3a6">
            <div class="view-header">
      <div class="gr-panel-heading">À la Une du Soir.be</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="https://sosoir.lesoir.be/comment-booster-son-systeme-immunitaire-grace-notre-petit-dejeuner"><!-- field printed from field.tpl.php -->
	<!-- scald=27867254:ena_medium {"entity":{"type":"node","bundle":"package","id":"347016","vid":"347016"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=7LTCuzzi1609825242" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=WHEG3tFq1609825242 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=VLTBmoZz1609825242 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=8JhMENsv1609825242 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=jGXEKLrZ1609825242 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347016/27867254/public/2021/01/05/B9725717199Z.1_20210105064036_000+GFFHBKC61.1-0.jpg?itok=7LTCuzzi1609825242 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="vicky-ng-jqqz9qeplqw-unsplash" /><!-- END scald=27867254 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31868/sections/societe" class="gr-meta-section">Société</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-01-05T06:40:36" >06:40</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="https://sosoir.lesoir.be/comment-booster-son-systeme-immunitaire-grace-notre-petit-dejeuner">Comment booster son système immunitaire grâce au petit déjeuner ?</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>À chaque saison, son régime alimentaire ! Voici la recette du petit déjeuner idéal pour affronter l’hiver en toute énergie. </p>
                </div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/347014/article/2021-01-05/france-accuse-dinceste-le-celebre-politologue-olivier-duhamel-demissionne-de-ses"><!-- field printed from field.tpl.php -->
	<!-- scald=27867247:ena_medium {"entity":{"type":"node","bundle":"package","id":"347014","vid":"347014"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=8wkkWxVL1609826578" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=T_CG05tI1609826578 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=OY-Ymqp01609826578 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=zCEpwrH31609826578 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=EeB4s3Ah1609826578 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347014/27867247/public/2021/01/05/B9725717182Z.1_20210105062735_000+GB9HBJFSQ.2-0.jpg?itok=8wkkWxVL1609826578 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="FILES-FRANCE-PUBLISHING-ASSAULT" /><!-- END scald=27867247 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31875/sections/france" class="gr-meta-section">France</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-01-05T06:27:35" >06:27</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/347014/article/2021-01-05/france-accuse-dinceste-le-celebre-politologue-olivier-duhamel-demissionne-de-ses">France: Accusé d’inceste, le célèbre politologue Olivier Duhamel démissionne de ses fonctions</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le quotidien Le Monde et L’Obs dévoilent lundi les bonnes feuilles de l’ouvrage de la juriste Camille Kouchner, «&nbsp;La Familia grande&nbsp;» (Ed. Seuil), dans lequel elle accuse son beau-père, Olivier Duhamel, d’avoir agressé sexuellement son frère jumeau quand il avait 14 ans.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/347013/article/2021-01-05/coronavirus-la-belgique-lance-sa-campagne-de-vaccination-grande-echelle-ce-mardi"><!-- field printed from field.tpl.php -->
	<!-- scald=27867231:ena_medium {"entity":{"type":"node","bundle":"package","id":"347013","vid":"347013"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=lv0QbCVK1609824238" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=WH6b8rVW1609824238 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=UrGxcxfE1609824238 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=wc9s178L1609824238 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=lFEAwrxW1609824238 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347013/27867231/public/2021/01/05/B9725717161Z.1_20210105060843_000+G2AHBKBEA.1-0.jpg?itok=lv0QbCVK1609824238 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20201229-GKKFDX 2020-12-28 16_01_31" /><!-- END scald=27867231 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31868/sections/societe" class="gr-meta-section">Société</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-01-05T06:08:43" >06:08</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/347013/article/2021-01-05/coronavirus-la-belgique-lance-sa-campagne-de-vaccination-grande-echelle-ce-mardi">Coronavirus: la Belgique lance sa campagne de vaccination à grande échelle ce mardi</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>La campagne de vaccination contre le Covid-19 a symboliquement commencé la semaine dernière dans trois maisons de repos (et de soins) à Mons, Bruxelles et Puers-Saint-Amand</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi gr-panel--plus gr-panel"  id="bloc_soirplus_adecouvrir" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-other_articles_linked_destination panel panel-default gr-panel gr-panel--autres-article view-dom-id-5a7e7bc6b997907396bae97fdfe59aec">
            <div class="view-header">
      <div class="gr-panel-heading">À découvrir sur Le Soir +</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/346917/article/2021-01-04/automobile-peugeot-citroen-et-fiat-chrysler-entrent-dans-la-cour-des-grands"><!-- field printed from field.tpl.php -->
	<!-- scald=27866668:ena_medium {"entity":{"type":"node","bundle":"package","id":"346917","vid":"346917"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=q0DKgRKl1609774954" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=5nPgXqZ-1609774954 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=ElEAjcB-1609774954 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=0OjtWqD41609774954 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=mGbSMFOU1609774954 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=q0DKgRKl1609774954 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="FILES-COMBO-FRANCE-US-ITALY-EU-AUTO" /><!-- END scald=27866668 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/2569/dpi-authors/bernard-padoan">Bernard Padoan</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/346917/article/2021-01-04/automobile-peugeot-citroen-et-fiat-chrysler-entrent-dans-la-cour-des-grands">Automobile: Peugeot-Citroën et Fiat-Chrysler entrent dans la cour des grands</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>La fusion des deux constructeurs a été approuvée par leurs assemblées générales respectives. Véhicules électriques, crise économique…&nbsp;: PSA et FCA s’unissent pour répondre aux défis du secteur bouleversé.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/346862/article/2021-01-04/eco-tap-simplifie-lutilisation-du-vrac-liquide"><!-- field printed from field.tpl.php -->
	<!-- scald=27866407:ena_medium {"entity":{"type":"node","bundle":"package","id":"346862","vid":"346862"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=S3TNbRMM1609773589" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=bek1wIHM1609773589 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=1BYDwWZ11609773589 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=qMZcY_ZN1609773589 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=DYhwP_ll1609773589 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346862/27866407/public/2021/01/04/B9725708890Z.1_20210104130410_000+GCOHBG67T.1-0.jpg?itok=S3TNbRMM1609773589 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Arthur et Olivier ont lancé Eco Tap ensemble : du savon au distributeur en passant par les bouteilles, tout est local et zéro déchet." /><!-- END scald=27866407 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/193917/dpi-authors/marie-thieffry">Marie Thieffry</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/336428/sections/planete" class="gr-meta-section">Planète</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/346862/article/2021-01-04/eco-tap-simplifie-lutilisation-du-vrac-liquide">Eco Tap simplifie l’utilisation du vrac liquide</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Avec son système de distributeur de savons liquides «&nbsp;Superzéro&nbsp;», la jeune entreprise Eco Tap veut changer les habitudes des consommateurs en facilitant leur utilisation de bouteilles réutilisables.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article gr-article-plus"><a class="embed-container" href="/346563/article/2021-01-01/coronavirus-la-crise-ronge-la-tresorerie-des-entreprises"><!-- field printed from field.tpl.php -->
	<!-- scald=27863634:ena_medium {"entity":{"type":"node","bundle":"package","id":"346563","vid":"346563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=GKDZDcCJ1609573925" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=LBu6dQDp1609573925 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=AjNkfYcn1609573925 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=BqXOwrkR1609573925 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=YLzRHLrI1609573925 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/01/node_346563/27863634/public/2021/01/01/B9725691571Z.1_20210101155836_000+G90HB6FDI.1-0.jpg?itok=GKDZDcCJ1609573925 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="L’année 2021 devrait marquer le rebond durable de l’activité, avec l’arrivée des vaccins." /><!-- END scald=27863634 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/6335/dpi-authors/dominique-berns">Dominique Berns</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/346563/article/2021-01-01/coronavirus-la-crise-ronge-la-tresorerie-des-entreprises">Coronavirus: la crise a rongé la trésorerie des entreprises</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Une entreprise sur six avait épuisé sa trésorerie avant la deuxième vague, estime la BNB. Des mesures seront nécessaires pour restaurer leur solvabilité et, partant, leur capacité de croissance.</p></div><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01613302';var ULTIMEDIA_zone = '5';var ULTIMEDIA_date = '20210105';var ULTIMEDIA_tagparam = 'soir_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-a-lire-aussi-node"  >
    <script>
window.drupalScripts.push(function($) {
  $(document).ready(function(){
            $.get("https://cdn-partners-references.lesoir.be/bloc_une_lesoir_horizontal/index.cfm?domain=referencesregions&v20190911",function(data){
                        $("#id-references-pannel-45666").html(data);
            });
  });
});
</script>
<div id="id-references-pannel-45666">&nbsp;</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://www.lesoir.be/rossel_extref/B9725717306Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/347019?domain=https://www.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-eco"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/105314/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-xs"  id="block_marketing_sites_topright-sidebar" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 5€/mois</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-top-side"  >
    <div id="gr-block-sites-sidebar-top">&nbsp</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-bottom-art"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-contenus-perso"  id="block_marketing_contenus_perso_02" >
    <br></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Les plus lus	</div>
          
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <div class="media-body"><a href="/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre"><!-- scald=27867280:ena_medium {"entity":{"type":"node","bundle":"package","id":"347019","vid":"347019"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=EwbU2nyR1609829179" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=3klpODw-1609829179 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=Dmdi6BJK1609829179 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=x7qMJwTE1609829179 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=8mZQs84r1609829179 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/05/node_347019/27867280/public/2021/01/05/B9725717306Z.1_20210105074611_000+G58HBKDOP.1-0.jpg?itok=EwbU2nyR1609829179 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20161015-GAL7ZC 2016-10-07 13_24_36" /><!-- END scald=27867280 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/347019/article/2021-01-05/des-licenciements-envisages-dans-une-pme-sur-six-au-premier-trimestre">Des licenciements envisagés dans une PME sur six au premier trimestre</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/346909/article/2021-01-04/le-nombre-dentreprises-en-faillites-en-baisse-en-2020"><!-- scald=27866635:ena_medium {"entity":{"type":"node","bundle":"package","id":"346909","vid":"346909"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=XNXh3VlQ1609773494" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=ULmt2UwV1609773494 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=wcwaH8WH1609773494 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=Yzld6Vf61609773494 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=G9Lmt9WK1609773494 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346909/27866635/public/2021/01/04/B9725712239Z.1_20210104161806_000+GE1HBHI0I.1-0.jpg?itok=XNXh3VlQ1609773494 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20201120-GJZL58 2021-01-01 20_21_58" /><!-- END scald=27866635 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/346909/article/2021-01-04/le-nombre-dentreprises-en-faillites-en-baisse-en-2020">Le nombre d’entreprises en faillites en baisse en 2020</a>
</h4>
  </li>
          <li class="list-group-item gr-article-plus">  
          <div class="media-body"><a href="/346917/article/2021-01-04/automobile-peugeot-citroen-et-fiat-chrysler-entrent-dans-la-cour-des-grands"><!-- scald=27866668:ena_medium {"entity":{"type":"node","bundle":"package","id":"346917","vid":"346917"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=q0DKgRKl1609774954" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=5nPgXqZ-1609774954 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=ElEAjcB-1609774954 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=0OjtWqD41609774954 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=mGbSMFOU1609774954 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346917/27866668/public/2021/01/04/B9725709483Z.1_20210104164217_000+GB9HBG0RP.2-0.jpg?itok=q0DKgRKl1609774954 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="FILES-COMBO-FRANCE-US-ITALY-EU-AUTO" /><!-- END scald=27866668 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/346917/article/2021-01-04/automobile-peugeot-citroen-et-fiat-chrysler-entrent-dans-la-cour-des-grands">Automobile: Peugeot-Citroën et Fiat-Chrysler entrent dans la cour des grands</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/346924/article/2021-01-04/bpost-lance-un-timbre-au-theme-ensemble-plus-forts-photos"><!-- scald=27866714:ena_medium {"entity":{"type":"node","bundle":"package","id":"346924","vid":"346924"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=W-YknTSZ1609776122" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=zrRW7SJl1609776122 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=YWKH-vLV1609776122 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=hyKWzJk_1609776122 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=BxxsVmbE1609776122 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/01/04/node_346924/27866714/public/2021/01/04/B9725713054Z.1_20210104170156_000+G0EHBHTE9.1-0.jpg?itok=W-YknTSZ1609776122 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="timbre" /><!-- END scald=27866714 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/346924/article/2021-01-04/bpost-lance-un-timbre-au-theme-ensemble-plus-forts-photos">Bpost lance un timbre au thème «Ensemble, plus forts» (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/346094/article/2020-12-29/sncb-du-changement-pour-les-pass-des-le-1er-janvier"><!-- scald=27859879:ena_medium {"entity":{"type":"node","bundle":"package","id":"346094","vid":"346094"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=64x0cF9L1609248249" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=rXRQ7u161609248249 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=aW8TDl0W1609248249 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=hz6BLoRR1609248249 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=QaoshSEE1609248249 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/12/14/node_346094/27859879/public/2020/12/14/B9725534463Z.1_20201214185330_000+GOEH8D339.1-0.jpg?itok=64x0cF9L1609248249 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20201120-GJZH9Q 2020-11-20 08_58_08" /><!-- END scald=27859879 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a href="/346094/article/2020-12-29/sncb-du-changement-pour-les-pass-des-le-1er-janvier">SNCB: du changement pour les pass dès le 1er janvier</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-middle, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle-moblile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-middle-moblile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-widget-4-col gr-panel"  >
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" src="https://cdn-partners-references.lesoir.be/imu-320x480/i6/t30/"></iframe> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Entreprises/347019, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    <footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="http://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2020<br />
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=347019&title=Des licenciements envisagés dans une PME sur six au premier trimestre&terms=81618+11+80391+18+81866+81861+81857+81854+81853+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"75e26b1af6","applicationID":"54156332","transactionName":"YVVbYEVWX0JYBUUPDVgfeFdDXl5fFhZQAQdpXVhaVlBUQ2YIXgIHaUZQUUBoQVBeAw==","queueTime":0,"applicationTime":2267,"atts":"TRJYFg1MTEw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
<!-- / tag body -->
</html>
