<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Le déploiement de la fibre optique ultrarapide a commencé à Mons - Le Soir</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons",
"nodeid":"373576",
"termid":"80391",
"nodepublicationdate":"vendredi 21 mai 2021",
"nodepublicationhour":"14:37",
"nodeeditorialupdatedate":"vendredi 21 mai 2021",
"nodeeditorialupdatehour":"14:56",
"dpipagetitle":"Le déploiement de la fibre optique ultrarapide a commencé à Mons",
"nodetitle":"Le déploiement de la fibre optique ultrarapide a commencé à Mons",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Direct économie",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/ledirect/directeconomie",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"ledirect",
"directeconomie"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art, slotRosselImuCenterMobile;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Le direct/Direct économie/373576 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art, slotRosselImuCenterMobile]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000,480], []).
            addSize([768,480], []).
            addSize([300,200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,480], [728,90]).
            addSize([300,200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000,480], [[300,600],[300,250]]).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopMobile = googletag.defineSlot('/81985301/LESOIR/web', [300,250], 'rossel-imu-top-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddleMoblile = googletag.defineSlot('/81985301/LESOIR/web', [300,250], 'rossel-imu-middle-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeBottom_art = googletag.defineSlot('/81985301/LESOIR/web', 'fluid', 'rossel-native-bottom_art').addService(googletag.pubads()).setTargeting("position","right");

            slotRosselImuCenterMobile = googletag.defineSlot('/81985301/LESOIR/web', [300,250], 'rossel-imu-center-mobile').addService(googletag.pubads()).setTargeting("position","center");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="Belga_1100040896" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Direct économie" />
<meta name="cXenseParse:Taxonomy" content="Direct économie" />
<meta name="cXenseParse:recs:publishtime" content="2021-05-21T14:37:47Z" />
<meta property="article:published_time" content="2021-05-21T14:37:47Z" />
<meta property="article:modified_time" content="2021-05-21T14:56:10Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="déploiement" />
<meta name="cXenseParse:rob-article-tag" content="fibre" />
<meta name="cXenseParse:rob-article-tag" content="optique" />
<meta name="cXenseParse:rob-article-tag" content="ultrarapide" />
<meta name="cXenseParse:rob-article-tag" content="commencé" />
<meta name="cXenseParse:rob-articleid" content="Belga_1100040896" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Direct économie" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="La ville de Mons sera progressivement équipée de la fibre optique et un grand nombre de foyers et d&#039;entreprises auront accès au réseau de communication fixe du futur. Proximus a annoncé vendredi à Ghlin (Mons) son ambition de couvrir plus de 50.000 clients dans la région montoise." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="déploiement, fibre, optique, ultrarapide, commencé" />
<link rel="canonical" href="https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons" />
<link rel="shortlink" href="https://www.lesoir.be/node/373576" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons" />
<meta property="og:title" content="Le déploiement de la fibre optique ultrarapide a commencé à Mons" />
<meta property="og:description" content="La ville de Mons sera progressivement équipée de la fibre optique et un grand nombre de foyers et d&#039;entreprises auront accès au réseau de communication fixe du futur. Proximus a annoncé vendredi à Ghlin (Mons) son ambition de couvrir plus de 50.000 clients dans la région montoise." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons" />
<meta name="twitter:title" content="Le déploiement de la fibre optique ultrarapide a commencé à Mons" />
<meta name="twitter:description" content="La ville de Mons sera progressivement équipée de la fibre optique et un grand nombre de foyers et d&#039;entreprises auront accès au réseau de communication fixe du futur. Proximus a annoncé vendredi à Ghlin (Mons) son ambition de couvrir plus de 50.000 clients dans la région montoise." />
<meta name="outbrain-date" content="2021-05-21" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"_ojev7lb9cvenAxt4OYbVYlx86LKqfqVZcRRdLzV7ME","js":[1,1,1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"gratuit_niveau_3_impact_1","hidden":"gratuit_niveau_3_impact_1"},"currentPath":"node\/373576","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-373576 node-type-package domain-www-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Le direct/Direct économie/373576 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=test');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Le direct/Direct économie/373576 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads-top-content"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2872/bm9kZS8zNzM1NzY%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_eng_prod&amp;returnPage=http%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-0Qm2M3I4ny9PbXBj82zblmNJoC-1D7YlqU_JBEDRXxc" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-le-soir-plus-raccourci"  >
    <a class="gr-soirplus-link" href="http://plus.lesoir.be" title="Le Soir Plus"><img alt="lesoir plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" style="height:35px; width:140px" /> </a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_01.png">
			</span>
		
			<span class="gr-direct-services-value">17°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.35%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-gratuit"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2932"><a href="/81857/sections/fil-info" title="">Fil info</a></li>
<li class="leaf menu-mlid-2921"><a href="/81862/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2922"><a href="/81863/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2769"><a href="/81866/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2772"><a href="/81867/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2770"><a href="/81868/sections/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-2923"><a href="/12/sections/opinions" title="">Opinions</a></li>
<li class="leaf menu-mlid-2773"><a href="/31924/sections/videos" title="">L&#039;actu en vidéo</a></li>
<li class="leaf menu-mlid-2776"><a href="https://sosoir.lesoir.be/" title="">So Soir</a></li>
<li class="leaf menu-mlid-2778"><a href="https://soirmag.lesoir.be/" title="">Soirmag</a></li>
<li class="leaf menu-mlid-2774"><a href="https://geeko.lesoir.be/" title="">Geeko</a></li>
<li class="leaf menu-mlid-2997"><a href="https://generation.lesoir.be/" title="">Génération</a></li>
<li class="leaf menu-mlid-2856"><a href="/81881/sections/marche-de-lart" title="">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-2780"><a href="/31880/sections/immo">Immo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A3337/bm9kZS8zNzM1NzY%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2884/bm9kZS8zNzM1NzY%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2552 gr-highlighted"><a href="/81853/sections/la-une" class="gr-highlighted">La Une</a></li>
<li class="expanded menu-mlid-2553 gr-highlighted expanded"><a href="/81857/sections/fil-info" class="gr-highlighted">Fil info</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2554"><a href="/81858/sections/fil-info-belgique">Fil info Belgique</a></li>
<li class="leaf menu-mlid-2555"><a href="/81859/sections/fil-info-monde">Fil info monde</a></li>
<li class="leaf menu-mlid-2556"><a href="/81860/sections/fil-info-sports">Fil info sports</a></li>
<li class="leaf menu-mlid-2557"><a href="/81861/sections/fil-info-economie">Fil info économie</a></li>
<li class="last leaf menu-mlid-2558"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2559 expanded"><a href="/81862/sections/belgique">Belgique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc0950c30 dpi-menu-topic"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-60a7dc0950d01 dpi-menu-topic"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-60a7dc0950db6 dpi-menu-topic"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2560 expanded"><a href="/81864/sections/regions">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc0950fab dpi-menu-topic"><a href="/81865/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-60a7dc095105e dpi-menu-topic"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-60a7dc095110a dpi-menu-topic"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-60a7dc09511b5 dpi-menu-topic"><a href="/31873/sections/liege">Liège</a></li>
<li class="leaf menu-mlid-60a7dc0951263 dpi-menu-topic"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
<li class="last leaf menu-mlid-60a7dc0951322 dpi-menu-topic"><a href="/248732/sections/wallonie">Wallonie</a></li>
</ul></li>
<li class="expanded menu-mlid-2562 expanded"><a href="/81863/sections/monde">Monde</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc0951469 dpi-menu-topic"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-60a7dc0951532 dpi-menu-topic"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-60a7dc095168a dpi-menu-topic"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last leaf menu-mlid-60a7dc0951733 dpi-menu-topic"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2563 expanded"><a href="/81866/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc0951e46 dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-60a7dc0951f4b dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-60a7dc0951ec9 dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-60a7dc0951c81 dpi-menu-topic"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-60a7dc0951d42 dpi-menu-topic"><a href="/81619/sections/finances">Finances</a></li>
<li class="leaf menu-mlid-60a7dc0951f0a dpi-menu-topic"><a href="/186394/sections/mon-argent">Mon argent</a></li>
<li class="last leaf menu-mlid-60a7dc0951e88 dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
</ul></li>
<li class="expanded menu-mlid-2564 expanded"><a href="/81867/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2565 expanded"><a href="/81871/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2567 expanded"><a href="/81872/sections/football-belge">Football belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc095248c dpi-menu-topic"><a href="/42369/sections/division-1a">Division 1A</a></li>
<li class="leaf menu-mlid-60a7dc09528b3 dpi-menu-topic"><a href="/60618/sections/division-1b">Division 1B</a></li>
<li class="leaf menu-mlid-60a7dc0953132 dpi-menu-topic"><a href="/42377/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-60a7dc09531ee dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-60a7dc095329e dpi-menu-topic"><a href="/42378/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-2566 expanded"><a href="/81873/sections/football-international">Football international</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc09533bb dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="leaf menu-mlid-60a7dc0953486 dpi-menu-topic"><a href="/42380/sections/europa-league">Europa League</a></li>
<li class="leaf menu-mlid-60a7dc095354c dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-60a7dc09535fd dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-60a7dc09536a9 dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-60a7dc0953753 dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-60a7dc09537fd dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="leaf menu-mlid-60a7dc09538a8 dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-bas</a></li>
<li class="last leaf menu-mlid-60a7dc09539fd dpi-menu-topic"><a href="/42389/sections/mercato-letranger">Mercato</a></li>
</ul></li>
<li class="leaf menu-mlid-60a7dc0953b90 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-60a7dc0953c4a dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2568 expanded"><a href="/81874/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60a7dc0954092 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2569 expanded"><a href="/81875/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60a7dc0954386 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-60a7dc0955004 dpi-menu-topic"><a href="https://hockeybelgium.lesoir.be/">Hockey</a></li>
<li class="leaf menu-mlid-60a7dc09544bc dpi-menu-topic"><a href="/31887/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-60a7dc095481d dpi-menu-topic"><a href="/31885/sections/moteurs">Sports moteurs</a></li>
<li class="leaf menu-mlid-60a7dc0954de6 dpi-menu-topic"><a href="/42347/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-60a7dc0955210 dpi-menu-topic"><a href="/31889/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-60a7dc0955a9b dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="expanded menu-mlid-2570 expanded"><a href="/81868/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2571"><a href="/81876/sections/cinema">Cinéma</a></li>
<li class="expanded menu-mlid-2572"><a href="/81877/sections/musiques">Musiques</a></li>
<li class="leaf menu-mlid-60a7dc0959fc2 dpi-menu-topic"><a href="/31896/sections/scenes">Scènes</a></li>
<li class="leaf menu-mlid-60a7dc0959f80 dpi-menu-topic"><a href="/31894/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-60a7dc095a002 dpi-menu-topic"><a href="/31897/sections/arts-plastiques">Arts plastiques</a></li>
<li class="leaf menu-mlid-60a7dc095a0c5 dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-60a7dc095a043 dpi-menu-topic"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc095a5f2 dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-60a7dc095a6a9 dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc095aa15 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-60a7dc095aac7 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-60a7dc095ab73 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-60a7dc095ac20 dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-60a7dc095accb dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-60a7dc095ad77 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-60a7dc095ae21 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-60a7dc095aecc dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-60a7dc095af75 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-60a7dc095b075 dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60a7dc095b212 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-60a7dc095b325 dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-60a7dc095b3ea dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-60a7dc095b49a dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-60a7dc095b548 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-60a7dc095b5f4 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-60a7dc095b6b3 dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-60a7dc095b764 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header-lsbe"  id="block_marketing_header_lsbe_art" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md hidden-sm"  id="block_marketing_sites_topright-sidebar-mobile" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2891/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/80391/sections/direct-economie" class="gr-breadcrumb-current">Direct économie</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/373578/article/2021-05-21/pour-la-premiere-fois-plus-de-50-des-paiements-par-carte-sans-contact-le-mois"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Pour la première fois, plus de 50% des paiements par carte sans contact le mois passé</span>
</a>
</li>
<li class="gr-article-next"><a href="/373572/article/2021-05-21/des-vehicules-autonomes-sur-les-routes-allemandes-des-2022"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Des véhicules autonomes sur les routes allemandes dès 2022</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Le déploiement de la fibre optique ultrarapide a commencé à Mons</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser">La ville de Mons sera progressivement équipée de la fibre optique et un grand nombre de foyers et d'entreprises auront accès au réseau de communication fixe du futur. Proximus a annoncé vendredi à Ghlin (Mons) son ambition de couvrir plus de 50.000 clients dans la région montoise.</div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'facebook', '373576');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'whatsapp', 373576);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Le%20d%C3%A9ploiement%20de%20la%20fibre%20optique%20ultrarapide%20a%20commenc%C3%A9%20%C3%A0%20Mons%20%7C%20Direct%20%C3%A9conomie&url=https%3A//www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons&via=lesoir', 'twitter', 373576);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'facebook', '373576');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'linkedin', '373576');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-05-21T14:56:10" >mis à jour le 21/05/2021 à 14:56</time><!-- / field -->	

</div><a class="embed-container ratio-16-9 gr-default-image-link" href="/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons"><!--[if gte IE 9]><!-->
						<img class="media-object gr-default-image" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be-default.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be-default.png" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
						<!--<![endif]-->
						<!--[if lt IE 9]>
						<img class="media-object gr-default-image" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be-default.png" />
						<![endif]--></a>
<div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper">
<p>Mons est la quatrième ville wallonne, après Namur, Charleroi et Liège, à être concernée dans les travaux de raccordement à la fibre optique, technologie qui doit permettre une connexion internet ultra-rapide et stable. Le déploiement à Mons a déjà commencé en centre-ville et il devrait être terminé pour la fin de l'année à Mons-centre et à Jemappes. </p>
<p>   "L'installation de la fibre optique est en cours dans 18 villes en Belgique et plus de 533.000 foyers et entreprises sont déjà connectables au réseau fibre", a indiqué Renaud Tilmans, Chief Customer Operations Officer chez Proximus. La fibre est en effet actuellement connectée aux "armoires de rue" de Proximus. "Le prochain défi consiste à poser la fibre sur les derniers mètres jusqu'à l'intérieur des maisons et des entreprises. L'objectif final est de couvrir en fibre plus de 50.000 foyers et entreprises à Mons en 2028." La connexion via la fibre optique ne doit, selon Proximus, avoir aucun impact sur la facture des utilisateurs.</p>
</div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-parallax, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>   Les travaux d'installation de la fibre, dont l'implantation peut se faire en aérien ou en sous-terrain, selon les endroits, sont en cours dans le centre historique de Mons depuis quelques semaines. "Nous avons par ailleurs commencé l'installation de la fibre dans les zonings industriels. Elle est disponible dans le parc Initialis, le zoning de la Poire d'Or ainsi que dans les zonings de Frameries. Cent septante-cinq entreprises y sont ainsi déjà connectées", a indiqué Proximus, en précisant que plus de 10.000 foyers et entreprises du centre-ville de Mons et de Jemappes devraient avoir accès à la fibre à la fin 2021.</p>
</div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-top-article-inread, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>   En 2022, le déploiement se poursuivra en dehors du centre de Mons et de Jemappes, ainsi qu'à Cuesmes et à Nimy. Plus de 30.000 foyers et entreprises devraient alors être connectables à la fibre optique. Le déploiement se poursuivra de 2023 à 2028 dans la région montoise et le Borinage. Les nouvelles constructions de plus de 10 habitations seront automatiquement connectées à la fibre.</p>
</div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>   Proximus communique sur le sujet via internet (<a href="http://www.proximus.be/mons">www.proximus.be/mons</a>), via le numéro gratuit 0800/30 306, via ses points de vente ou encore par courriel à l'adresse <a href="mailto:fibreoptique.mons@proximus.com">fibreoptique.mons@proximus.com</a>.</p>
<p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-banner-inline-soirbe"  id="slg_banner_inline_soirbe" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'facebook', 373576);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'whatsapp', 373576);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Le%20d%C3%A9ploiement%20de%20la%20fibre%20optique%20ultrarapide%20a%20commenc%C3%A9%20%C3%A0%20Mons%20%7C%20Direct%20%C3%A9conomie&url=https%3A//www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons&via=lesoir', 'twitter', 373576);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'facebook', '373576');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons', 'linkedin', 373576);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F373576%2Farticle%2F2021-05-21%2Fle-deploiement-de-la-fibre-optique-ultrarapide-commence-mons'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-mobile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-top-mobile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content-node pane-outbrain-new-footer-article gr-panel"  >
    <div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/373576/article/2021-05-21/le-deploiement-de-la-fibre-optique-ultrarapide-commence-mons" data-widget-id="AR_20">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-newslett"  >
    <div id="gr-bloc-newsletters">&nbsp<br></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  id="bloc_alaune" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-articles_une_gratuits panel panel-default gr-panel gr-panel--autres-article view-dom-id-acd53e46e299b7bf8d661f10636f4ea9">
            <div class="view-header">
      <div class="gr-panel-heading">À la Une du Soir.be</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/373605/article/2021-05-21/pro-league-bruges-politiques-les-reactions-au-chant-antisemite-du-footballeur"><!-- field printed from field.tpl.php -->
	<!-- scald=28103410:ena_medium {"entity":{"type":"node","bundle":"package","id":"373605","vid":"373605"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=nFSAX-SB1621609895" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=mC1abNN61621609895 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=HVbDOMul1621609895 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=6YxGl-9-1621609895 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=IgFKH0xP1621609895 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373605/28103410/public/2021/05/21/B9727113369Z.1_20210521165440_000+GLPI64GAQ.1-0.jpg?itok=nFSAX-SB1621609895 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20210521-GMTAC9 2021-05-21 11_29_06" /><!-- END scald=28103410 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31868/sections/societe" class="gr-meta-section">Société</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-05-21T16:54:40" >16:54</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/373605/article/2021-05-21/pro-league-bruges-politiques-les-reactions-au-chant-antisemite-du-footballeur">Pro League, Bruges, politiques…: les réactions au chant antisémite du footballeur Lang se multiplient</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>«&nbsp;Je préfère mourir qu’être un juif d’Anderlecht&nbsp;»&nbsp;: le chant de Noa Lang fait scandale après le titre de Bruges.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/373598/article/2021-05-21/chasse-lhomme-un-mecanisme-suspect-decouvert-dans-la-voiture-de-jurgen-conings"><!-- field printed from field.tpl.php -->
	<!-- scald=28103338:ena_medium {"entity":{"type":"node","bundle":"package","id":"373598","vid":"373598"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=4UCu1UKv1621609079" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=YWXTI7b71621609079 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=A584wADk1621609079 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=_v-lQ0K81621609079 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=lYyzO6gb1621609079 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373598/28103338/public/2021/05/21/B9727112279Z.1_20210521155514_000+G75I63A5E.2-0.jpg?itok=4UCu1UKv1621609079 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGIUM-CRIME-MANHUNT" /><!-- END scald=28103338 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31868/sections/societe" class="gr-meta-section">Société</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-05-21T15:55:14" >15:55</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/373598/article/2021-05-21/chasse-lhomme-un-mecanisme-suspect-decouvert-dans-la-voiture-de-jurgen-conings">Chasse à l’homme: un «mécanisme suspect» découvert dans la voiture de Jürgen Conings</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>La voiture a été retrouvée mardi, en début de soirée.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/373591/article/2021-05-21/meteo-la-belgique-affronte-sa-deuxieme-tempete-du-mois"><!-- field printed from field.tpl.php -->
	<!-- scald=28103312:ena_medium {"entity":{"type":"node","bundle":"package","id":"373591","vid":"373591"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=8Rl_ExzH1621604518" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=V-8PvtS81621604518 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=b_daq-In1621604518 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=bxQebl3k1621604518 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=WV1Bo16_1621604518 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373591/28103312/public/2021/05/21/B9727111931Z.1_20210521153557_000+G9BI63BLJ.1-0.jpg?itok=8Rl_ExzH1621604518 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20210121-GKX29A 2021-03-10 12_47_31" /><!-- END scald=28103312 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/267502/sections/meteo" class="gr-meta-section">Météo</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-05-21T15:35:57" >15:35</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/373591/article/2021-05-21/meteo-la-belgique-affronte-sa-deuxieme-tempete-du-mois">Météo: la Belgique affronte sa deuxième tempête du mois</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>En Belgique, une tempête est officiellement reconnue lorsque l’intensité du vent atteint 9 sur l’échelle de Beaufort.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi gr-panel--plus gr-panel"  id="bloc_soirplus_adecouvrir" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-other_articles_linked_destination panel panel-default gr-panel gr-panel--autres-article view-dom-id-dbe5412b487b37ceb2d42f5dfb48caba">
            <div class="view-header">
      <div class="gr-panel-heading">À découvrir sur Le Soir +</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/324205/article/2020-09-10/charleroi-le-site-de-caterpillar-se-cherche-un-avenir"><!-- field printed from field.tpl.php -->
	<!-- scald=27706380:ena_medium {"entity":{"type":"node","bundle":"package","id":"324205","vid":"324205"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=kCLorfnJ1599756542" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=5zYpqHdd1599756542 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=LowU-JWs1599756542 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=-9d9sPZB1599756542 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=SZCCVZPo1599756542 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/09/10/node_324205/27706380/public/2020/09/10/B9724542998Z.1_20200910151609_000+GN6GL04K0.1-0.jpg?itok=kCLorfnJ1599756542 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Va-t-on construire un Legoland sur l’ancien site de Caterpillar
?" /><!-- END scald=27706380 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/15570/dpi-authors/jean-philippe-de-vogelaere">Jean-Philippe de Vogelaere</a>
</p>
<!-- field printed from field.tpl.php -->
	<a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/324205/article/2020-09-10/charleroi-le-site-de-caterpillar-se-cherche-un-avenir">Charleroi: le site de Caterpillar se cherche un avenir</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le projet Thunder Power de construction de véhicules électriques n’est plus «&nbsp;la priorité&nbsp;», selon le ministre wallon de l’Economie, Willy Borsus. D’autres pistes sont évoquées, dont un Legoland.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/277962/article/2020-02-05/charleroi-une-lente-remontee-pour-la-ville-basse"><!-- field printed from field.tpl.php -->
	<!-- scald=27406950:ena_medium {"entity":{"type":"node","bundle":"package","id":"277962","vid":"277962"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=gg4iKn001580935456" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=cPaiNBIy1580935456 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=aVKo58Sg1580935456 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=tILhUs4I1580935456 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=nvh0kSom1580935456 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2020/02/05/node_277962/27406950/public/2020/02/05/B9722489019Z.1_20200205214356_000+GSVFEIO2I.1-0.jpg?itok=gg4iKn001580935456 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20200122-3YF45A 2020-01-22 17:47:41" /><!-- END scald=27406950 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Marie-Eve Rebts</p>
<!-- field printed from field.tpl.php -->
	<a href="/31880/sections/immo" class="gr-meta-section">Immo</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/277962/article/2020-02-05/charleroi-une-lente-remontee-pour-la-ville-basse">Charleroi: une lente remontée pour la Ville Basse</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Tous les deux mois, plutôt que notre traditionnelle annonce à la loupe, nous épinglons </p>
                
                <p>un quartier belge qui mérite que l’on s’y attarde et l’analysons pour vous donner un aperçu du marché de l’immobilier. Focus cette semaine, sur la partie sud du centre de Charleroi. </p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/372642/article/2021-05-21/philip-de-greve-rejoint-home-invest-belgium"><!-- field printed from field.tpl.php -->
	<!-- scald=28095408:ena_medium {"entity":{"type":"node","bundle":"package","id":"372642","vid":"372642"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=XMmLUhfZ1621427203" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=QKx9ZOne1621427203 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=hdbtSYdl1621427203 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=T1y3QqsY1621427203 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=eplQe4_b1621427203 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/17/node_372642/28095408/public/2021/05/17/B9727063866Z.1_20210517164810_000+GOCI52ENC.1-0.jpg?itok=XMmLUhfZ1621427203 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="«Créer de la valeur via une gérance active est une carte à jouer. »" /><!-- END scald=28095408 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Brigitte De Wolf</p>
<!-- field printed from field.tpl.php -->
	<a href="/31880/sections/immo" class="gr-meta-section">Immo</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/372642/article/2021-05-21/philip-de-greve-rejoint-home-invest-belgium">Philip De Greve rejoint Home Invest Belgium</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>L’homme est devenu récemment administrateur indépendant au sein du conseil d’administration de la Société immobilière réglementée. </p></div><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <!-- invalid json from wallytag   // builder=DigitekaTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=, edition=, domain=www.lesoir.be
    
 --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-a-lire-aussi-node"  >
    <script>
window.drupalScripts.push(function($) {
  $(document).ready(function(){
            $.get("https://cdn-partners-references.lesoir.be/bloc_une_lesoir_horizontal/index.cfm?domain=referencesregions&v20190911",function(data){
                        $("#id-references-pannel-45666").html(data);
            });
  });
});
</script>
<div id="id-references-pannel-45666">&nbsp;</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://www.lesoir.be/rossel_extref/Belga_1100040896" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/373576?domain=https://www.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-inread-teads"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/68239/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-xs"  id="block_marketing_sites_topright-sidebar" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-top-side"  >
    <div id="gr-block-sites-sidebar-top">&nbsp</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-bottom-art"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-contenus-perso"  id="block_marketing_contenus_perso_02" >
    <br></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Les plus lus	</div>
          
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <div class="media-body"><a href="/373480/article/2021-05-21/total-change-de-nom-et-tente-de-convaincre-quil-en-fait-assez-pour-le-climat"><!-- scald=28102721:ena_medium {"entity":{"type":"node","bundle":"package","id":"373480","vid":"373480"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=jjZBe8-X1621604362" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=RelmgBuX1621604362 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=iSrV1_8H1621604362 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=_CkPof2n1621604362 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=jXdxhTR51621604362 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/21/node_373480/28102721/public/2021/05/21/B9727106858Z.1_20210521093818_000+G02I60O06.1-0.jpg?itok=jjZBe8-X1621604362 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20210504-GMHF63 2021-05-04 17_20_48" /><!-- END scald=28102721 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/373480/article/2021-05-21/total-change-de-nom-et-tente-de-convaincre-quil-en-fait-assez-pour-le-climat">Total change de nom et tente de convaincre qu’il en fait assez pour le climat</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/372862/article/2021-05-21/un-loft-au-cadre-inedit-en-vente-bruxelles-photos"><!-- scald=28097181:ena_medium {"entity":{"type":"node","bundle":"package","id":"372862","vid":"372862"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=DDG9GLmA1621588286" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=UwmscWoR1621588286 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=TrpnZwh41621588286 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=oOJ83Z-41621588286 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=uTjIYuPx1621588286 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/18/node_372862/28097181/public/2021/05/18/B9727076183Z.1_20210518160532_000+G18I5CRPG.1-0.jpg?itok=DDG9GLmA1621588286 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ball2" /><!-- END scald=28097181 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/31880/sections/immo" class="gr-meta-section">Immo</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/372862/article/2021-05-21/un-loft-au-cadre-inedit-en-vente-bruxelles-photos">Un loft au cadre inédit en vente à Bruxelles (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/373394/article/2021-05-20/crypto-monnaie-apres-son-plongeon-le-bitcoin-rebondit"><!-- scald=28101629:ena_medium {"entity":{"type":"node","bundle":"package","id":"373394","vid":"373394"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=YDhtPyW91621533381" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=cTy0U8Yl1621533381 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=yAE98aFO1621533381 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=Mnb84p_Z1621533381 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=ehggjMOY1621533381 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373394/28101629/public/2021/05/20/B9727103656Z.1_20210520183625_000+GELI5U9P5.1-0.jpg?itok=YDhtPyW91621533381 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le bitcoin rebondit après son plongeon." /><!-- END scald=28101629 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81619/sections/finances" class="gr-meta-section">Finances</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/373394/article/2021-05-20/crypto-monnaie-apres-son-plongeon-le-bitcoin-rebondit">Crypto-monnaie: après son plongeon, le bitcoin rebondit</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/373407/article/2021-05-20/mithra-nouveau-conseil-dadministration-avec-fornieri-mais-sans-stephenne"><!-- scald=28101778:ena_medium {"entity":{"type":"node","bundle":"package","id":"373407","vid":"373407"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=BVpOj_bz1621532591" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=Al4bi_t-1621532591 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=wxztKc-g1621532591 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=hcugl9wx1621532591 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=onz6lf8x1621532591 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373407/28101778/public/2021/05/20/B9727104640Z.1_20210520194304_000+GFHI5UPC9.1-0.jpg?itok=BVpOj_bz1621532591 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le co-fondateur de Mithra, François Fornieri sera administrateur non-exécutif de l’entreprise." /><!-- END scald=28101778 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81618/sections/entreprises" class="gr-meta-section">Entreprises</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/373407/article/2021-05-20/mithra-nouveau-conseil-dadministration-avec-fornieri-mais-sans-stephenne">Mithra: nouveau conseil d’administration avec Fornieri mais sans Stéphenne</a>
</h4>
  </li>
          <li class="list-group-item gr-article-plus">  
          <div class="media-body"><a href="/373402/article/2021-05-20/etienne-de-callatay-si-un-coquillage-est-une-monnaie-alors-le-bitcoin-en-est-une"><!-- scald=28101718:ena_medium {"entity":{"type":"node","bundle":"package","id":"373402","vid":"373402"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=El4tZgAI1621599379" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=aTphBHAy1621599379 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=RaEusiRR1621599379 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=MQ-gMpqs1621599379 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=JRsBpnns1621599379 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/20/node_373402/28101718/public/2021/05/20/B9727101793Z.1_20210520190506_000+G9KI5UBF5.1-0.jpg?itok=El4tZgAI1621599379 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20190507-3TT3FZ 2020-06-09 21_07_26" /><!-- END scald=28101718 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/81619/sections/finances" class="gr-meta-section">Finances</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/373402/article/2021-05-20/etienne-de-callatay-si-un-coquillage-est-une-monnaie-alors-le-bitcoin-en-est-une">Etienne de Callataÿ: «Si un coquillage est une monnaie, alors le bitcoin en est une»</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-middle, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle-moblile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-middle-moblile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie/373576, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-ctrlesoir-ctrmedia-links-lesoir"  >
    <div class="panel-pane pane-block pane-ctrlesoir-ctrmedia-links-lesoir">
  <div class="gr-panel">
    <div class="gr-panel-heading">
      <img src="/sites/all/themes/engbootstrap_lesoir/images/logo_immovlan.svg" alt="Immo Vlan">
    </div>
<div id="ctrmedia_links">
	<ul>
		<li><a href="https://immo.vlan.be/fr/immobilier/appartement/a-louer/ghlin" target="_blank">Appartements à louer à Ghlin</a></li>
		<li><a href="https://immo.vlan.be/fr/immobilier/appartement/a-louer/liege" target="_blank">Appartements à louer à Liège</a></li>
		<li><a href="https://immo.vlan.be/fr/guideimmobilier/agence/6000/charleroi" target="_blank">Agences à Charleroi</a></li>
		<li><a href="https://immo.vlan.be/fr/immobilier/maison/a-louer/jemappes" target="_blank">Maisons à louer à Jemappes</a></li>
		<li><a href="https://immo.vlan.be/fr/guideimmobilier/notaire/7033/cuesmes" target="_blank">Notaires à Cuesmes</a></li>
	</ul>
</div>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    <footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://streamnews.be">Streamnews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="http://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be/229241/sections/7dimanche">7Dimanche</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=373576&title=Le déploiement de la fibre optique ultrarapide a commencé à Mons&terms=80391+81861+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
