<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité - Le Soir</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite",
"nodeid":"388491",
"termid":"42360",
"nodepublicationdate":"lundi 09 août 2021",
"nodepublicationhour":"07:40",
"nodeeditorialupdatedate":"lundi 09 août 2021",
"nodeeditorialupdatehour":"08:41",
"dpipagetitle":"Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité",
"nodetitle":"Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"ATP - WTA",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/sports/tennis/atpwta",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"sports",
"tennis",
"atpwta"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art, slotRosselImuCenterMobile;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art, slotRosselImuCenterMobile]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3944, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378978,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top-mobile' },{ id: 102379, tagId: 'rossel-imu-middle' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102379, tagId: 'rossel-imu-middle-moblile' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top-mobile");
                sas.render('rossel-imu-top-mobile');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-middle");
                sas.render('rossel-imu-middle');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-middle-moblile");
                sas.render('rossel-imu-middle-moblile');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">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</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01206419';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9727940189Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="ATP - WTA" />
<meta name="cXenseParse:Taxonomy" content="Sports/Tennis/ATP - WTA" />
<meta name="cXenseParse:recs:publishtime" content="2021-08-09T07:40:51Z" />
<meta property="article:published_time" content="2021-08-09T07:40:51Z" />
<meta property="article:modified_time" content="2021-08-09T07:40:51Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="jannik" />
<meta name="cXenseParse:rob-article-tag" content="sinner" />
<meta name="cXenseParse:rob-article-tag" content="simpose" />
<meta name="cXenseParse:rob-article-tag" content="tournoi" />
<meta name="cXenseParse:rob-article-tag" content="washington" />
<meta name="cXenseParse:rob-article-tag" content="record" />
<meta name="cXenseParse:rob-article-tag" content="précocité" />
<meta name="cXenseParse:rob-articleid" content="B9727940189Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Sports" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css></noscript><script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="description" content="Il est devenu à 19 ans le plus jeune vainqueur d’un tournoi ATP 500." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="Jannik, Sinner, simpose, tournoi, Washington, record, précocité" />
<link rel="canonical" href="https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite" />
<link rel="shortlink" href="https://www.lesoir.be/node/388491" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité" />
<meta property="og:url" content="https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite" />
<meta property="og:description" content="Il est devenu à 19 ans le plus jeune vainqueur d’un tournoi ATP 500." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=0GMkhWT61628487658" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite" />
<meta name="twitter:title" content="Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité" />
<meta name="twitter:description" content="Il est devenu à 19 ans le plus jeune vainqueur d’un tournoi ATP 500." />
<meta name="outbrain-date" content="2021-08-09" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"dMhWn2bClUw9jX49yzFrVbZoCvULUDfCVMzLnj7ugYU","js":[1,1,1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"gratuit_niveau_3_impact_1","hidden":"gratuit_niveau_3_impact_1"},"currentPath":"node\/388491","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-388491 node-type-package domain-www-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Sport', 'subs=test-sport');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads-top-content"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2872/bm9kZS8zODg0OTE%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_eng_prod&amp;returnPage=http%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-wOh9CrBtixnp_P4IC0_XA7sY9IXJtyY5gyDJfTI-qt0" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-le-soir-plus-raccourci"  >
    <a class="gr-soirplus-link" href="http://plus.lesoir.be" title="Le Soir Plus"><img alt="lesoir plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" style="height:35px; width:140px" /> </a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">14°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.22%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-gratuit"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2932"><a href="/81857/sections/fil-info" title="">Fil info</a></li>
<li class="leaf menu-mlid-2921"><a href="/81862/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2922"><a href="/81863/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2769"><a href="/81866/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2772"><a href="/81867/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2770"><a href="/81868/sections/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-2923"><a href="/12/sections/opinions" title="">Opinions</a></li>
<li class="leaf menu-mlid-2773"><a href="/31924/sections/videos" title="">L&#039;actu en vidéo</a></li>
<li class="leaf menu-mlid-2776"><a href="https://sosoir.lesoir.be/" title="">So Soir</a></li>
<li class="leaf menu-mlid-2778"><a href="https://soirmag.lesoir.be/" title="">Soirmag</a></li>
<li class="leaf menu-mlid-2774"><a href="https://geeko.lesoir.be/" title="">Geeko</a></li>
<li class="leaf menu-mlid-2997"><a href="https://generation.lesoir.be/" title="">Génération</a></li>
<li class="leaf menu-mlid-2856"><a href="/81881/sections/marche-de-lart" title="">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-2780"><a href="/31880/sections/immo">Immo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A3337/bm9kZS8zODg0OTE%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2884/bm9kZS8zODg0OTE%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2552 gr-highlighted"><a href="/81853/sections/la-une" class="gr-highlighted">La Une</a></li>
<li class="expanded menu-mlid-2553 gr-highlighted expanded"><a href="/81857/sections/fil-info" class="gr-highlighted">Fil info</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2554"><a href="/81858/sections/fil-info-belgique">Fil info Belgique</a></li>
<li class="leaf menu-mlid-2555"><a href="/81859/sections/fil-info-monde">Fil info monde</a></li>
<li class="leaf menu-mlid-2556"><a href="/81860/sections/fil-info-sports">Fil info sports</a></li>
<li class="leaf menu-mlid-2557"><a href="/81861/sections/fil-info-economie">Fil info économie</a></li>
<li class="last leaf menu-mlid-2558"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2559 expanded"><a href="/81862/sections/belgique">Belgique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1854393 dpi-menu-topic"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-6110cd185446d dpi-menu-topic"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-6110cd185452a dpi-menu-topic"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2560 expanded"><a href="/81864/sections/regions">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1854715 dpi-menu-topic"><a href="/81865/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-6110cd18547e5 dpi-menu-topic"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-6110cd185489b dpi-menu-topic"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-6110cd185494e dpi-menu-topic"><a href="/31873/sections/liege">Liège</a></li>
<li class="leaf menu-mlid-6110cd1854a02 dpi-menu-topic"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
<li class="last leaf menu-mlid-6110cd1854ab9 dpi-menu-topic"><a href="/248732/sections/wallonie">Wallonie</a></li>
</ul></li>
<li class="expanded menu-mlid-2562 expanded"><a href="/81863/sections/monde">Monde</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1854c06 dpi-menu-topic"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-6110cd1854cbc dpi-menu-topic"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-6110cd1854e19 dpi-menu-topic"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last leaf menu-mlid-6110cd1854ec6 dpi-menu-topic"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2681"><a href="/31902/sections/biodiversite">Biodiversité</a></li>
<li class="leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2563 expanded"><a href="/81866/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd185563d dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-6110cd1855747 dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-6110cd18556c1 dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-6110cd1855472 dpi-menu-topic"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-6110cd1855536 dpi-menu-topic"><a href="/81619/sections/finances">Finances</a></li>
<li class="leaf menu-mlid-6110cd1855704 dpi-menu-topic"><a href="/186394/sections/mon-argent">Mon argent</a></li>
<li class="last leaf menu-mlid-6110cd185567f dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
</ul></li>
<li class="expanded menu-mlid-2564 expanded"><a href="/81867/sections/sports">Sports</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1858955 dpi-menu-topic"><a href="/43233/sections/jeux-olympiques">Jeux olympiques</a></li>
<li class="expanded menu-mlid-2565 expanded"><a href="/81871/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2567 expanded"><a href="/81872/sections/football-belge">Football belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1855cc1 dpi-menu-topic"><a href="/42369/sections/division-1a">Division 1A</a></li>
<li class="leaf menu-mlid-6110cd1856100 dpi-menu-topic"><a href="/60618/sections/division-1b">Division 1B</a></li>
<li class="leaf menu-mlid-6110cd18569e3 dpi-menu-topic"><a href="/42377/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-6110cd1856a8d dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-6110cd1856b40 dpi-menu-topic"><a href="/42378/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-2566 expanded"><a href="/81873/sections/football-international">Football international</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd1856c65 dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="leaf menu-mlid-6110cd1856d2b dpi-menu-topic"><a href="/42380/sections/europa-league">Europa League</a></li>
<li class="leaf menu-mlid-6110cd1856ddd dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-6110cd1856e8c dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-6110cd1856f44 dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-6110cd1856fef dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-6110cd185709d dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="leaf menu-mlid-6110cd185714c dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-bas</a></li>
<li class="last leaf menu-mlid-6110cd18572a5 dpi-menu-topic"><a href="/42389/sections/mercato-letranger">Mercato</a></li>
</ul></li>
<li class="leaf menu-mlid-6110cd185760a dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-6110cd1857720 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2568 expanded"><a href="/81874/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-6110cd1857ae3 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-6110cd1858752 dpi-menu-topic"><a href="https://hockeybelgium.lesoir.be/">Hockey</a></li>
<li class="leaf menu-mlid-6110cd18581d1 dpi-menu-topic"><a href="/31887/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-6110cd1858502 dpi-menu-topic"><a href="/31885/sections/moteurs">Sports moteurs</a></li>
<li class="leaf menu-mlid-6110cd185868c dpi-menu-topic"><a href="/42347/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-6110cd1858818 dpi-menu-topic"><a href="/31889/sections/autres-sports">Autres sports</a></li>
<li class="leaf menu-mlid-6110cd1858b7b dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
<li class="last expanded menu-mlid-2569 expanded"><a href="/81875/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-6110cd18580b0 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="expanded menu-mlid-2570 expanded"><a href="/81868/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2571"><a href="/81876/sections/cinema">Cinéma</a></li>
<li class="expanded menu-mlid-2572"><a href="/81877/sections/musiques">Musiques</a></li>
<li class="leaf menu-mlid-6110cd185e13f dpi-menu-topic"><a href="/31896/sections/scenes">Scènes</a></li>
<li class="leaf menu-mlid-6110cd185e0f1 dpi-menu-topic"><a href="/31894/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-6110cd185e18c dpi-menu-topic"><a href="/31897/sections/arts-plastiques">Arts plastiques</a></li>
<li class="leaf menu-mlid-6110cd185e26d dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-6110cd185e1d8 dpi-menu-topic"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd185eb5e dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-6110cd185eca8 dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd185f2a6 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-6110cd185f3d2 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-6110cd185f4e8 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-6110cd185f5f9 dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-6110cd185f716 dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-6110cd185f83c dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-6110cd185f962 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-6110cd185fa51 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-6110cd185fb50 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-6110cd185fc45 dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6110cd185fdd4 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-6110cd185fee2 dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-6110cd186001e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-6110cd1860142 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-6110cd1860259 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-6110cd186036e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-6110cd1860481 dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-6110cd1860592 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header-lsbe"  id="block_marketing_header_lsbe_art" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md hidden-sm"  id="block_marketing_sites_topright-sidebar-mobile" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Tous nos abonnements à -50 %</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style>
</div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2891/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/81867" class="gr-breadcrumb-parent">Sports</a>
<a href="/section/81875" class="gr-breadcrumb-parent">Tennis</a>
<a href="/section/42360" class="gr-breadcrumb-current">ATP - WTA</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/388070/article/2021-08-05/roger-federer-se-retire-du-tournoi-de-cincinnati-deux-semaines-avant-lus-open"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Roger Federer se retire du tournoi de Cincinnati, deux semaines avant l’US Open</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Il est devenu à 19 ans le plus jeune vainqueur d’un tournoi ATP 500.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'facebook', 388491);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'whatsapp', 388491);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Jannik%20Sinner%20s%E2%80%99impose%20au%20tournoi%20de%20Washington%20et%20bat%20un%20record%20de%20pr%C3%A9cocit%C3%A9%20%7C%20ATP%20-%20WTA&url=https%3A//www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite&via=lesoir', 'twitter', 388491);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'facebook', '388491');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'linkedin', 388491);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-08-09T07:40:51" >Mis en ligne le 9/08/2021 à 07:40</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=0GMkhWT61628487658" data-width="" data-height="" alt="AFP" /><div class="gr-caption">AFP</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>
                    <span class="drop-cap">L</span>’étoile montante italienne du tennis Jannik Sinner a remporté dimanche le troisième titre de sa jeune carrière en battant l’Américain Mackenzie McDonald 7-5, 4-6, 7-5 en finale du Citi Open de Washington, une épreuve ATP 500 sur surface dure.</p>
                
                <p>A 19 ans, le numéro 24 mondial est ainsi devenu le plus jeune vainqueur d’un tournoi de cette catégorie depuis sa création en 2009, arrachant le record de précocité à Alexander Zverev, 20 ans lors de sa victoire à Washington, déjà, en 2017.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-parallax, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"></div><div id="ultimedia-outstream-player" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>McDonald, classé 107e et jouant sa première finale ATP, a sauvé 16 des 21 balles de break dont 10 dans le premier set, et a remonté au score dans la dernière manche après avoir été mené 5-2, avant de céder.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-top-article-inread, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>A huit jours de son 20e anniversaire, Sinner a inscrit son nom sur un palmarès dans la capitale des Etats-Unis succédant à d’autres étoiles montantes comme Andy Roddick, 18 ans en 2001 et Juan Martin del Potro, 19 ans en 2008.</p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>L’Italien remporte avec le Citi Open, doté de 350.755 dollars, son troisième titre après celui de Sofia l’an dernier et de Melbourne en janvier.</p>
                
                <p>Sinner, huitième de finaliste lors du dernier tournoi de Roland-Garros, se hissera à la 15e place du classement ATP, la meilleure place de sa carrière, tandis que McDonald fera un saut à la 64e place.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-banner-inline-soirbe"  id="slg_banner_inline_soirbe" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'facebook', 388491);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'whatsapp', 388491);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Jannik%20Sinner%20s%E2%80%99impose%20au%20tournoi%20de%20Washington%20et%20bat%20un%20record%20de%20pr%C3%A9cocit%C3%A9%20%7C%20ATP%20-%20WTA&url=https%3A//www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite&via=lesoir', 'twitter', 388491);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'facebook', '388491');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite', 'linkedin', 388491);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F388491%2Farticle%2F2021-08-09%2Fjannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-mobile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-top-mobile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-eco"  >
    <div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite" data-widget-id="AR_2">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-newslett"  >
    <div id="gr-bloc-newsletters">&nbsp<br></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  id="bloc_alaune" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-articles_une_gratuits panel panel-default gr-panel gr-panel--autres-article view-dom-id-02acbbd6d7920ab855f536de0dc4c8d5">
            <div class="view-header">
      <div class="gr-panel-heading">À la Une du Soir.be</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/388492/article/2021-08-09/voyages-la-carte-des-voyages-de-plus-en-plus-rouge-en-europe-la-france-lance-le"><!-- field printed from field.tpl.php -->
	<!-- scald=28339324:ena_medium {"entity":{"type":"node","bundle":"package","id":"388492","vid":"388492"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=JqU6u2yu1628488684" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=XAQ1zE_h1628488684 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=VVpejVuK1628488684 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=QDl--PBs1628488684 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=xIRL5UU71628488684 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388492/28339324/public/2021/08/09/B9727940181Z.1_20210809075746_000+GRHINDBK8.1-0.jpg?itok=JqU6u2yu1628488684 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10868911-029" /><!-- END scald=28339324 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/81611/sections/europe" class="gr-meta-section">Europe</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-08-09T07:57:46" >07:57</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388492/article/2021-08-09/voyages-la-carte-des-voyages-de-plus-en-plus-rouge-en-europe-la-france-lance-le">Voyages: la carte des voyages de plus en plus rouge en Europe, la France lance le pass sanitaire</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>En Italie, la situation ne s’améliore pas réellement. Il n’y a plus que quatre régions en vert</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/388489/article/2021-08-09/climat-lalarme-tiree-encore-plus-fort-par-le-giec"><!-- field printed from field.tpl.php -->
	<!-- scald=28338633:ena_medium {"entity":{"type":"node","bundle":"package","id":"388489","vid":"388489"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=B3Cvxo7H1628486295" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=FlhDXSeW1628486295 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=hYe2_w4K1628486295 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=g-_tWLdi1628486295 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=KwEfL_cu1628486295 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388489/28338633/public/2021/08/09/B9727940130Z.1_20210809071806_000+GVHINCDM1.1-0.jpg?itok=B3Cvxo7H1628486295 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20200322-GFL8AA 2020-03-22 09_30_47" /><!-- END scald=28338633 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/336429/sections/climat" class="gr-meta-section">Climat</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-08-09T07:18:06" >07:18</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388489/article/2021-08-09/climat-lalarme-tiree-encore-plus-fort-par-le-giec">Climat: l’alarme tirée (encore) plus fort par le Giec</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le Giec présente ce matin son nouveau rapport. Le réchauffement s’accélère. On fait quoi alors&nbsp;?</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/388488/article/2021-08-09/moins-de-deces-mais-plus-daccidents-de-la-route-au-cours-des-six-premiers-mois"><!-- field printed from field.tpl.php -->
	<!-- scald=28339200:ena_medium {"entity":{"type":"node","bundle":"package","id":"388488","vid":"388488"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=63lqJ0v41628486136" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=RCWM56Fs1628486136 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=W8umu77O1628486136 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=kRAoWTri1628486136 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=PkDozcUM1628486136 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388488/28339200/public/2021/08/09/B9727940068Z.1_20210809065505_000+GMVINDAB4.1-0.jpg?itok=63lqJ0v41628486136 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10883069-009" /><!-- END scald=28339200 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/81622/sections/mobilite" class="gr-meta-section">Mobilité</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-08-09T06:55:05" >06:55</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388488/article/2021-08-09/moins-de-deces-mais-plus-daccidents-de-la-route-au-cours-des-six-premiers-mois">Moins de décès mais plus d’accidents de la route au cours des six premiers mois de 2021</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>L’institut remarque une hausse de 39&nbsp;% du nombre d’accidents impliquant un cyclomoteur.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi gr-panel--plus gr-panel"  id="bloc_soirplus_adecouvrir" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-other_articles_linked_destination panel panel-default gr-panel gr-panel--autres-article view-dom-id-ac5a74d718bbf3ddbbfb83bbd1e69252">
            <div class="view-header">
      <div class="gr-panel-heading">À découvrir sur Le Soir +</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article gr-article-plus"><a class="embed-container" href="/388272/article/2021-08-07/roger-federer-fete-ses-40-ans-les-chiffres-fous-de-sa-carriere"><!-- field printed from field.tpl.php -->
	<!-- scald=28333522:ena_medium {"entity":{"type":"node","bundle":"package","id":"388272","vid":"388272"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=_hr_KmUS1628329469" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=iu1Yg4u31628329469 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=TzGsOolP1628329469 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=0GsJxF2q1628329469 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=vDbylzdM1628329469 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/07/node_388272/28333522/public/2021/08/07/B9727926313Z.1_20210807011402_000+GO4IN20BD.2-0.jpg?itok=_hr_KmUS1628329469 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10932665-095" /><!-- END scald=28333522 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Yves Simon et Damien Poncelet</p>
<!-- field printed from field.tpl.php -->
	<a href="/31884/sections/tennis" class="gr-meta-section">Tennis</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388272/article/2021-08-07/roger-federer-fete-ses-40-ans-les-chiffres-fous-de-sa-carriere">Roger Federer fête ses 40 ans: les chiffres fous de sa carrière</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le Suisse, qui franchira le cap dimanche, peut toujours s’inspirer de l’Australien Ken Rosewall qui a joué sur le circuit jusqu’à ses 47 ans.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article gr-article-plus"><a class="embed-container" href="/386962/article/2021-07-30/le-djoker-elimine-la-roulette-allemande-aux-jo"><!-- field printed from field.tpl.php -->
	<!-- scald=28315255:ena_medium {"entity":{"type":"node","bundle":"package","id":"386962","vid":"386962"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=N1fg_Efw1627659201" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=EkuQY94o1627659201 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=AbJRGGab1627659201 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=SxfuJK8W1627659201 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=Rgw4EVGn1627659201 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/07/30/node_386962/28315255/public/2021/07/30/B9727856322Z.1_20210730165929_000+GBAIL7VBG.3-0.jpg?itok=N1fg_Efw1627659201 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@Reuters" /><!-- END scald=28315255 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Stéphane Druart</p>
<!-- field printed from field.tpl.php -->
	<a href="/43233/sections/jeux-olympiques" class="gr-meta-section">Jeux olympiques</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/386962/article/2021-07-30/le-djoker-elimine-la-roulette-allemande-aux-jo">Le Djoker éliminé à la roulette allemande aux JO</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Battu en demi-finale par Alexander Zverev, Novak Djokovic ne réalisera pas le premier «&nbsp;Golden Slam&nbsp;».</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article gr-article-plus"><a class="embed-container" href="/386501/article/2021-07-28/novak-djokovic-star-des-jeux-olympiques-pas-du-japon"><!-- field printed from field.tpl.php -->
	<!-- scald=28309890:ena_medium {"entity":{"type":"node","bundle":"package","id":"386501","vid":"386501"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=F1ghWS2m1627495975" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=dks70Zl71627495975 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=jD_qu77P1627495975 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=lP0wGQRO1627495975 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=wEN1kMfB1627495975 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/07/28/node_386501/28309890/public/2021/07/28/B9727834373Z.1_20210728170324_000+G0NIKKLD8.3-0.jpg?itok=F1ghWS2m1627495975 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@AFP" /><!-- END scald=28309890 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Bernard Delattre</p>
<!-- field printed from field.tpl.php -->
	<a href="/43233/sections/jeux-olympiques" class="gr-meta-section">Jeux olympiques</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/386501/article/2021-07-28/novak-djokovic-star-des-jeux-olympiques-pas-du-japon">Novak Djokovic, star des Jeux olympiques, pas du Japon</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Un triomphe du nº1 mondial à Tokyo enthousiasmerait-il l’archipel&nbsp;? À voir. Pas assez lisse, très autosatisfait, Novak Djokovic incarne en plus une discipline qui, au Japon, pèse peu face au baseball ou au foot. </p></div><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01613302';var ULTIMEDIA_zone = '4';var ULTIMEDIA_date = '20210809';var ULTIMEDIA_tagparam = 'soir_sport,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-a-lire-aussi-node"  >
    <script>
window.drupalScripts.push(function($) {
  $(document).ready(function(){
            $.get("https://cdn-partners-references.lesoir.be/bloc_une_lesoir_horizontal/index.cfm?domain=referencesregions&v20190911",function(data){
                        $("#id-references-pannel-45666").html(data);
            });
  });
});
</script>
<div id="id-references-pannel-45666">&nbsp;</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://www.lesoir.be/rossel_extref/B9727940189Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/388491?domain=https://www.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-xs"  id="block_marketing_sites_topright-sidebar" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Tous nos abonnements à -50 %</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-top-side"  >
    <div id="gr-block-sites-sidebar-top">&nbsp</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-bottom-art"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-contenus-perso"  id="block_marketing_contenus_perso_02" >
    <br></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Les plus lus	</div>
          
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <div class="media-body"><a href="/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite"><!-- scald=28339271:ena_medium {"entity":{"type":"node","bundle":"package","id":"388491","vid":"388491"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=ISKa-pcc1628487658" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=3-PwHPne1628487658 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=ckuFeeBu1628487658 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=NaNIkpuz1628487658 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=CGYHR-sc1628487658 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/09/node_388491/28339271/public/2021/08/09/B9727940189Z.1_20210809074051_000+GPDINDB5T.2-0.jpg?itok=ISKa-pcc1628487658 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="AFP" /><!-- END scald=28339271 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42360/sections/atp-wta" class="gr-meta-section">ATP - WTA</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/388491/article/2021-08-09/jannik-sinner-simpose-au-tournoi-de-washington-et-bat-un-record-de-precocite">Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/374716/article/2021-05-27/tennis-trois-joueurs-belges-dont-arthur-de-greef-suspendus-du-circuit"><!-- scald=28113155:ena_medium {"entity":{"type":"node","bundle":"package","id":"374716","vid":"374716"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=RhNMEedM1622138394" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=K_Wwxwsr1622138394 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=qLMOQL_d1622138394 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=_bzKxzJ-1622138394 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=zswplqTS1622138394 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/05/27/node_374716/28113155/public/2021/05/27/B9727174128Z.1_20210527192421_000+GA9I7BJNU.1-0.jpg?itok=RhNMEedM1622138394 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ex-113e mondial." /><!-- END scald=28113155 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42360/sections/atp-wta" class="gr-meta-section">ATP - WTA</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/374716/article/2021-05-27/tennis-trois-joueurs-belges-dont-arthur-de-greef-suspendus-du-circuit">Tennis: trois joueurs belges, dont Arthur De Greef, suspendus du circuit</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/367320/article/2021-04-20/le-covid-blues-de-dominic-thiem-qui-confie-son-mal-etre-actuel-je-suis-tombe"><!-- scald=28029662:ena_medium {"entity":{"type":"node","bundle":"package","id":"367320","vid":"367320"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=jSWitOux1618906297" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=8lv4OVVi1618906297 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=aqdMIAEY1618906297 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=Es6KakX21618906297 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=whNGx6MV1618906297 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/04/20/node_367320/28029662/public/2021/04/20/B9726788601Z.1_20210420101131_000+GR2HVV38A.2-0.jpg?itok=jSWitOux1618906297 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PhotoNews" /><!-- END scald=28029662 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42360/sections/atp-wta" class="gr-meta-section">ATP - WTA</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/367320/article/2021-04-20/le-covid-blues-de-dominic-thiem-qui-confie-son-mal-etre-actuel-je-suis-tombe">Le «Covid blues» de Dominic Thiem, qui confie son mal-être actuel: «Je suis tombé dans un trou»</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/257708/article/2019-11-01/masters-wta-sans-faute-pour-elina-svitolina-qualifiee-pour-les-demi-finales"><!-- scald=27226016:ena_medium {"entity":{"type":"node","bundle":"package","id":"257708","vid":"257708"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=yEofLRrW1572616163" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=4DZvtCGE1572616163 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=xweIqY031572616163 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=eJIpQRIS1572616163 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=U2mMT7wk1572616163 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2019/11/01/node_257708/27226016/public/2019/11/01/B9721450504Z.1_20191101144915_000+G2GEQKEJ0.2-0.jpg?itok=yEofLRrW1572616163 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="©AFP" /><!-- END scald=27226016 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42360/sections/atp-wta" class="gr-meta-section">ATP - WTA</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/257708/article/2019-11-01/masters-wta-sans-faute-pour-elina-svitolina-qualifiee-pour-les-demi-finales">Masters WTA: sans-faute pour Elina Svitolina, qualifiée pour les demi-finales</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/388070/article/2021-08-05/roger-federer-se-retire-du-tournoi-de-cincinnati-deux-semaines-avant-lus-open"><!-- scald=28330416:ena_medium {"entity":{"type":"node","bundle":"package","id":"388070","vid":"388070"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=mfrAmlwV1628195220" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=3972CtpP1628195220 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=XWg1XUcd1628195220 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=TLLuNiBF1628195220 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=hvM_QdJE1628195220 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/08/05/node_388070/28330416/public/2021/08/05/B9727914519Z.1_20210805203508_000+G3TIMP5UQ.2-0.jpg?itok=mfrAmlwV1628195220 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photonews" /><!-- END scald=28330416 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42360/sections/atp-wta" class="gr-meta-section">ATP - WTA</a>
</div>
</div>    
          <h4 class="media-heading "><a class="" href="/388070/article/2021-08-05/roger-federer-se-retire-du-tournoi-de-cincinnati-deux-semaines-avant-lus-open">Roger Federer se retire du tournoi de Cincinnati, deux semaines avant l’US Open</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-middle, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle-moblile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-middle-moblile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-sports gr-panel"  >
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" src="https://cdn-partners-references.lesoir.be/imu-320x480/i50/t30/"></iframe> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Tennis/ATP - WTA/388491, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group"><a class="btn btn-twitter" href="https://twitter.com/lesoir" target="_blank"><i aria-hidden="true" class="icon icon-twitter">&nbsp;</i> </a> <a class="btn btn-facebook" href="https://www.facebook.com/lesoirbe" target="_blank"> <i aria-hidden="true" class="icon icon-facebook">&nbsp;</i> </a></div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="https://studioweb.lesoir.be/promos/oeuvres_lesoir/index.html">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://streamnews.be">Streamnews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="http://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be/229241/sections/7dimanche">7Dimanche</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=388491&title=Jannik Sinner s’impose au tournoi de Washington et bat un record de précocité&terms=42360+31884+13+80390+81875+81867+81860+81857+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"75e26b1af6","applicationID":"650266886","transactionName":"YVVbYEVWX0JYBUUPDVgfeFdDXl5fFhZQAQdpXVhaVlBUQ2YIXgIHaUZQUUBoQVBeAw==","queueTime":0,"applicationTime":2572,"atts":"TRJYFg1MTEw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
<!-- / tag body -->
</html>
