<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert - Le Soir</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles",
"nodeid":"397944",
"termid":"42369",
"nodepublicationdate":"jeudi 30 septembre 2021",
"nodepublicationhour":"19:26",
"nodeeditorialupdatedate":"vendredi 01 octobre 2021",
"nodeeditorialupdatehour":"01:53",
"dpipagetitle":"Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert",
"nodetitle":"Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Division 1A",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/sports/football/footballbelge/divisiona",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"sports",
"football",
"footballbelge",
"divisiona"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"5"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTopMobile, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3944, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378978,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top-mobile' },{ id: 102379, tagId: 'rossel-imu-middle' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102379, tagId: 'rossel-imu-middle-moblile' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top-mobile");
                sas.render('rossel-imu-top-mobile');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-middle");
                sas.render('rossel-imu-middle');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-middle-moblile");
                sas.render('rossel-imu-middle-moblile');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">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</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01206419';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() ,
'member_status':dataLayer[0]['member_status_v2'] ,
'paragraphes':dataLayer[0]['articlelength'] 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728499846Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Division 1A" />
<meta name="cXenseParse:Taxonomy" content="Sports/Football/Football belge/Division 1A" />
<meta name="cXenseParse:recs:publishtime" content="2021-09-30T19:26:49Z" />
<meta property="article:published_time" content="2021-09-30T19:26:49Z" />
<meta property="article:modified_time" content="2021-09-30T19:26:49Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="beerschot" />
<meta name="cXenseParse:rob-article-tag" content="écope" />
<meta name="cXenseParse:rob-article-tag" content="amendes" />
<meta name="cXenseParse:rob-article-tag" content="sursis" />
<meta name="cXenseParse:rob-article-tag" content="après" />
<meta name="cXenseParse:rob-article-tag" content="infractions" />
<meta name="cXenseParse:rob-article-tag" content="règles" />
<meta name="cXenseParse:rob-article-tag" content="transfert" />
<meta name="cXenseParse:rob-articleid" content="B9728499846Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Sports" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/main.min.css></noscript><script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="description" content="Le club a effectué deux paiements sans avoir demandé l’autorisation préalable auprès des autorités." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="Beerschot, écope, amendes, sursis, après, infractions, règles, transfert" />
<link rel="canonical" href="https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles" />
<link rel="shortlink" href="https://www.lesoir.be/node/397944" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert" />
<meta property="og:url" content="https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles" />
<meta property="og:description" content="Le club a effectué deux paiements sans avoir demandé l’autorisation préalable auprès des autorités." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=U4pPoUgV1633022815" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles" />
<meta name="twitter:title" content="Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert" />
<meta name="twitter:description" content="Le club a effectué deux paiements sans avoir demandé l’autorisation préalable auprès des autorités." />
<meta name="outbrain-date" content="2021-10-01" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"G5Nu7v1p1uudNOwlzwy1tf8dY9dhOzMEjrr-pfWTDbY","js":[1,1,1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"gratuit_niveau_3_impact_1","hidden":"gratuit_niveau_3_impact_1"},"currentPath":"node\/397944","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-397944 node-type-package domain-www-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bItAq9htB9ruCcdCIwgCEpRLrhdGKE9x87r7u3cVRHL.57';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Sport', 'subs=test-sport');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads-top-content"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2872/bm9kZS8zOTc5NDQ%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_eng_prod&amp;returnPage=http%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-xZnL5rLEXPkEzNK3VUiuuVk60AUIf3-2Ljnq9lcHR_8" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir" src="/sites/all/themes/engbootstrap_lesoir/images/logo-le-soir.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-le-soir-plus-raccourci"  >
    <a class="gr-soirplus-link" href="http://plus.lesoir.be" title="Le Soir Plus"><img alt="lesoir plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" style="height:35px; width:140px" /> </a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_14_night.png">
			</span>
		
			<span class="gr-direct-services-value">12°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.8%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-gratuit"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2932"><a href="/81857/sections/fil-info" title="">Fil info</a></li>
<li class="leaf menu-mlid-2921"><a href="/81862/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2922"><a href="/81863/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2769"><a href="/81866/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2772"><a href="/81867/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2770"><a href="/81868/sections/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-2923"><a href="/12/sections/opinions" title="">Opinions</a></li>
<li class="leaf menu-mlid-2773"><a href="/31924/sections/videos" title="">L&#039;actu en vidéo</a></li>
<li class="leaf menu-mlid-2776"><a href="https://sosoir.lesoir.be/" title="">So Soir</a></li>
<li class="leaf menu-mlid-2778"><a href="https://soirmag.lesoir.be/" title="">Soirmag</a></li>
<li class="leaf menu-mlid-2774"><a href="https://geeko.lesoir.be/" title="">Geeko</a></li>
<li class="leaf menu-mlid-2997"><a href="https://generation.lesoir.be/" title="">Génération</a></li>
<li class="leaf menu-mlid-2856"><a href="/81881/sections/marche-de-lart" title="">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-2780"><a href="/31880/sections/immo">Immo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A3337/bm9kZS8zOTc5NDQ%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2884/bm9kZS8zOTc5NDQ%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2552 gr-highlighted"><a href="/81853/sections/la-une" class="gr-highlighted">La Une</a></li>
<li class="expanded menu-mlid-2553 gr-highlighted expanded"><a href="/81857/sections/fil-info" class="gr-highlighted">Fil info</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2554"><a href="/81858/sections/fil-info-belgique">Fil info Belgique</a></li>
<li class="leaf menu-mlid-2555"><a href="/81859/sections/fil-info-monde">Fil info monde</a></li>
<li class="leaf menu-mlid-2556"><a href="/81860/sections/fil-info-sports">Fil info sports</a></li>
<li class="leaf menu-mlid-2557"><a href="/81861/sections/fil-info-economie">Fil info économie</a></li>
<li class="last leaf menu-mlid-2558"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2559 expanded"><a href="/81862/sections/belgique">Belgique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d5642 dpi-menu-topic"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-61564fe0d570e dpi-menu-topic"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-61564fe0d57c1 dpi-menu-topic"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2560 expanded"><a href="/81864/sections/regions">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d59d5 dpi-menu-topic"><a href="/81865/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-61564fe0d5a88 dpi-menu-topic"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-61564fe0d5b35 dpi-menu-topic"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-61564fe0d5be0 dpi-menu-topic"><a href="/31873/sections/liege">Liège</a></li>
<li class="leaf menu-mlid-61564fe0d5c8b dpi-menu-topic"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
<li class="last leaf menu-mlid-61564fe0d5d34 dpi-menu-topic"><a href="/248732/sections/wallonie">Wallonie</a></li>
</ul></li>
<li class="expanded menu-mlid-2562 expanded"><a href="/81863/sections/monde">Monde</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d5e27 dpi-menu-topic"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-61564fe0d5ed3 dpi-menu-topic"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-61564fe0d6022 dpi-menu-topic"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last leaf menu-mlid-61564fe0d60c9 dpi-menu-topic"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2681"><a href="/31902/sections/biodiversite">Biodiversité</a></li>
<li class="leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2563 expanded"><a href="/81866/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d67b3 dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-61564fe0d68b7 dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-61564fe0d6835 dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-61564fe0d65eb dpi-menu-topic"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-61564fe0d66ae dpi-menu-topic"><a href="/81619/sections/finances">Finances</a></li>
<li class="leaf menu-mlid-61564fe0d6875 dpi-menu-topic"><a href="/186394/sections/mon-argent">Mon argent</a></li>
<li class="last leaf menu-mlid-61564fe0d67f4 dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
</ul></li>
<li class="expanded menu-mlid-2564 expanded"><a href="/81867/sections/sports">Sports</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d91f2 dpi-menu-topic"><a href="/43233/sections/jeux-olympiques">Jeux olympiques</a></li>
<li class="expanded menu-mlid-2565 expanded"><a href="/81871/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2567 expanded"><a href="/81872/sections/football-belge">Football belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d6dde dpi-menu-topic"><a href="/42369/sections/division-1a">Division 1A</a></li>
<li class="leaf menu-mlid-61564fe0d71e0 dpi-menu-topic"><a href="/60618/sections/division-1b">Division 1B</a></li>
<li class="leaf menu-mlid-61564fe0d7a64 dpi-menu-topic"><a href="/42377/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-61564fe0d7b09 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-61564fe0d7bb0 dpi-menu-topic"><a href="/42378/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-2566 expanded"><a href="/81873/sections/football-international">Football international</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0d7ccb dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="leaf menu-mlid-61564fe0d7d91 dpi-menu-topic"><a href="/42380/sections/europa-league">Europa League</a></li>
<li class="leaf menu-mlid-61564fe0d7e42 dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-61564fe0d7eef dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-61564fe0d7f99 dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-61564fe0d8042 dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-61564fe0d80ec dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="leaf menu-mlid-61564fe0d8195 dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-bas</a></li>
<li class="last leaf menu-mlid-61564fe0d82fb dpi-menu-topic"><a href="/42389/sections/mercato-letranger">Mercato</a></li>
</ul></li>
<li class="leaf menu-mlid-61564fe0d8486 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="last leaf menu-mlid-61564fe0d8530 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2568 expanded"><a href="/81874/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-61564fe0d88af dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-61564fe0d9017 dpi-menu-topic"><a href="https://hockeybelgium.lesoir.be/">Hockey</a></li>
<li class="leaf menu-mlid-61564fe0d8ca0 dpi-menu-topic"><a href="/31887/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-61564fe0d8dde dpi-menu-topic"><a href="/31885/sections/moteurs">Sports moteurs</a></li>
<li class="leaf menu-mlid-61564fe0d8f5a dpi-menu-topic"><a href="/42347/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-61564fe0d90d8 dpi-menu-topic"><a href="/31889/sections/autres-sports">Autres sports</a></li>
<li class="leaf menu-mlid-61564fe0d9404 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
<li class="last expanded menu-mlid-2569 expanded"><a href="/81875/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-61564fe0d8b82 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="expanded menu-mlid-2570 expanded"><a href="/81868/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2571"><a href="/81876/sections/cinema">Cinéma</a></li>
<li class="expanded menu-mlid-2572"><a href="/81877/sections/musiques">Musiques</a></li>
<li class="leaf menu-mlid-61564fe0dc98c dpi-menu-topic"><a href="/31896/sections/scenes">Scènes</a></li>
<li class="leaf menu-mlid-61564fe0dc949 dpi-menu-topic"><a href="/31894/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-61564fe0dc9cd dpi-menu-topic"><a href="/31897/sections/arts-plastiques">Arts plastiques</a></li>
<li class="leaf menu-mlid-61564fe0dca8f dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last leaf menu-mlid-61564fe0dca0d dpi-menu-topic"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0dcfb8 dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-61564fe0dd076 dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0dd3ce dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-61564fe0dd479 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-61564fe0dd522 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-61564fe0dd5ca dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-61564fe0dd672 dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-61564fe0dd71a dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-61564fe0dd7c2 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-61564fe0dd869 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-61564fe0dd90f dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-61564fe0dd9b8 dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61564fe0ddab2 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-61564fe0ddb5d dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-61564fe0ddc04 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-61564fe0ddca9 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-61564fe0ddd4e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-61564fe0dddf4 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-61564fe0dde99 dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-61564fe0ddf3e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header-lsbe"  id="block_marketing_header_lsbe_art" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md hidden-sm"  id="block_marketing_sites_topright-sidebar-mobile" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://www.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A87%3A2891/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/81867" class="gr-breadcrumb-parent">Sports</a>
<a href="/section/81871" class="gr-breadcrumb-parent">Football</a>
<a href="/section/81872" class="gr-breadcrumb-parent">Football belge</a>
<a href="/section/42369" class="gr-breadcrumb-current">Division 1A</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/397905/article/2021-09-30/personne-ne-connait-mieux-le-vestiaire-seresien-quolivier-werner-nous-devons"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Personne ne connaît mieux le vestiaire sérésien qu’Olivier Werner: «Nous devons conserver toute notre fougue»</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1>Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Le club a effectué deux paiements sans avoir demandé l’autorisation préalable auprès des autorités.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'facebook', 397944);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'whatsapp', 397944);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Le%20Beerschot%20%C3%A9cope%20de%20deux%20amendes%20avec%20sursis%20apr%C3%A8s%20des%20infractions%20aux%20r%C3%A8gles%20de%20transfert%20%7C%20Division%201A&url=https%3A//www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles&via=lesoir', 'twitter', 397944);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'facebook', '397944');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'linkedin', 397944);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-09-30T19:26:49" >Mis en ligne le 30/09/2021 à 19:26</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="img-responsive" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=cE_EsaRS1633022815 856w" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=cE_EsaRS1633022815" alt="PHOTONEWS_10944387-023" /><div class="gr-caption" style="display: none;">&nbsp;</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>
                    <span class="drop-cap r-lettrine">L</span>e comité disciplinaire pour le football professionnel de l’Union belge de football (URBSFA) a infligé au Beerschot deux amendes de 2.500 euros chacune avec sursis pour avoir enfreint les règles strictes en matière de transferts, d’agents et d’intermédiaires.</p>
                
                <p>Depuis la saison dernière, le Clearing Department de l’URBSFA surveille tous les transferts dans le football belge, afin d’éviter les pratiques malveillantes impliquant des agents. Le système a été mis en place dans le sillage de l’opération «&nbsp;Mains propres&nbsp;». Les clubs doivent demander (et recevoir) une autorisation pour chaque opération de transfert. La clearinghouse applique une série d’autres règles contre les intermédiaires véreux introduites en 2019.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-parallax, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"></div><div id="ultimedia-outstream-player" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>Lors d’un contrôle de licence provisoire, la clearinghouse a remarqué que le Beerschot avait effectué deux paiements de 525 euros et 5.647 euros respectivement à la société de management Cherry Sports, sans avoir demandé d’autorisation préalable. Une infraction qui n’a pas été contestée par le Beerschot, mais lors de l’audience du comité disciplinaire, la direction des Rats a bien évoqué des circonstances atténuantes.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-top-article-inread, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>Par exemple, il s’agissait d’un paiement pour un accord avec l’agent, qui datait d’avant la nouvelle réglementation (1er juillet 2020). En outre, le Beerschot n’avait pas de conseiller juridique pendant la période où les deux transactions ont été effectuées, ce qui signifie qu’il n’y a pas eu de contrôle des nouvelles règles. «&nbsp;Des erreurs de jeunesse juste après une promotion&nbsp;», a plaidé Walter Damen, vice-président et avocat. Depuis lors, le club suit méticuleusement les règles. C’est pourquoi maître Damen a demandé une punition légère.</p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>Le comité disciplinaire a accédé à cette demande. «&nbsp;Le club attribue les infractions commises à un concours de circonstances (erreurs de jeunesse et licenciement du conseiller juridique) sans qu’il soit question d’une violation délibérée des nouvelles règles. Il n’est pas contesté que depuis lors le club a suivi le règlement de manière ponctuelle et exemplaire et le club souligne qu’il continuera certainement à le faire à l’avenir&nbsp;», peut-on lire dans la motivation.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-banner-inline-soirbe"  id="slg_banner_inline_soirbe" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'facebook', 397944);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'whatsapp', 397944);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Le%20Beerschot%20%C3%A9cope%20de%20deux%20amendes%20avec%20sursis%20apr%C3%A8s%20des%20infractions%20aux%20r%C3%A8gles%20de%20transfert%20%7C%20Division%201A&url=https%3A//www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles&via=lesoir', 'twitter', 397944);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'facebook', '397944');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles', 'linkedin', 397944);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F397944%2Farticle%2F2021-09-30%2Fle-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-mobile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-top-mobile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-eco"  >
    <div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles" data-widget-id="AR_2">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-newslett"  >
    <div id="gr-bloc-newsletters">&nbsp<br></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  id="bloc_alaune" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-articles_une_gratuits panel panel-default gr-panel gr-panel--autres-article view-dom-id-fd88d88c97becb1403c7e6c67a031158">
            <div class="view-header">
      <div class="gr-panel-heading">À la Une du Soir.be</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/397988/article/2021-09-30/football-pele-peut-sortir-de-lhopital-mais-devra-suivre-une-chimiotherapie"><!-- field printed from field.tpl.php -->
	<!-- scald=28497031:ena_medium {"entity":{"type":"node","bundle":"package","id":"397988","vid":"397988"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=vZRaQNU71633039303" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=_Ewsjt_Y1633039303 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=_n7LwQqT1633039303 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=0m9I29081633039303 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=hwcExMhe1633039303 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397988/28497031/public/2021/09/30/B9728501299Z.1_20210930235108_000+GS2J1UPK0.1-0.jpg?itok=vZRaQNU71633039303 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="B9728485913Z.1_20210929180553_000+GFUJ1K4OV.2-0" /><!-- END scald=28497031 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/31882/sections/football" class="gr-meta-section">Football</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-09-30T23:51:08" >23:51</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/397988/article/2021-09-30/football-pele-peut-sortir-de-lhopital-mais-devra-suivre-une-chimiotherapie">Football: Pelé peut sortir de l’hôpital mais devra suivre une chimiothérapie</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Il y a environ trois semaines, l’ancien joueur aujourd’hui âgé de 80 ans s’est fait retirer une tumeur du côlon, que les médecins avaient découverte lors d’un contrôle de routine dans une clinique de São Paulo.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="/397982/article/2021-09-30/europa-league-le-celtic-humilie-west-ham-au-top-marseille-accroche"><!-- field printed from field.tpl.php -->
	<!-- scald=28497010:ena_medium {"entity":{"type":"node","bundle":"package","id":"397982","vid":"397982"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=EFUQuEJ01633037200" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=_qyr273f1633037200 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=hsq2hqVu1633037200 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=yJfF9syN1633037200 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=ImCPHI0T1633037200 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397982/28497010/public/2021/09/30/B9728494654Z.1_20210930231957_000+G72J1UPFV.3-0.jpg?itok=EFUQuEJ01633037200 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=28497010 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/42380/sections/europa-league" class="gr-meta-section">Europa League</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-09-30T23:19:57" >23:19</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/397982/article/2021-09-30/europa-league-le-celtic-humilie-west-ham-au-top-marseille-accroche">Europa League: le Celtic humilié, West Ham au top, Marseille accroché</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Les dernières rencontres de la 2e journée d’Europa League se sont jouées jeudi à 21 heures. West Ham a battu le Rapid Vienne pour prendre la tête du groupe H dans lequel figure Genk.</p></div>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><a class="embed-container" href="https://geeko.lesoir.be/2021/09/30/la-france-veut-la-mort-de-liptv-2/"><!-- field printed from field.tpl.php -->
	<!-- scald=28496971:ena_medium {"entity":{"type":"node","bundle":"package","id":"397979","vid":"397979"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=8DEgzHi21633036015" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=iiEbudht1633036015 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=t6PcrgJW1633036015 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=wMMYJddb1633036015 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=4GchbiIt1633036015 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397979/28496971/public/2021/09/30/B9728501293Z.1_20210930230642_000+GS2J1UOAC.1-0.jpg?itok=8DEgzHi21633036015 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="edited-zach-vessels-ZNTPlG050tk-unsplash-1068x580" /><!-- END scald=28496971 --><!-- / field -->	

</a><div class="group-content media-body"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/338975/sections/geeko" class="gr-meta-section">Geeko</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2021-09-30T23:06:42" >23:06</time><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="https://geeko.lesoir.be/2021/09/30/la-france-veut-la-mort-de-liptv-2/">La France veut la mort de l’IPTV</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Un projet de loi contre les IPTV illégales a été adopté ce mercredi par l’Assemblée nationale française.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi gr-panel--plus gr-panel"  id="bloc_soirplus_adecouvrir" >
    <div class="view view-voir-aussi view-id-voir_aussi view-display-id-other_articles_linked_destination panel panel-default gr-panel gr-panel--autres-article view-dom-id-9567c996740caa442c0b9e38554d8bdb">
            <div class="view-header">
      <div class="gr-panel-heading">À découvrir sur Le Soir +</div>    </div>
  
  
  
            <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-entretien ena-packagetype-article gr-article-plus"><a class="embed-container" href="/397931/article/2021-09-30/olivier-deschacht-je-suis-nouveau-amoureux-danderlecht"><!-- field printed from field.tpl.php -->
	<!-- scald=28496382:ena_medium {"entity":{"type":"node","bundle":"package","id":"397931","vid":"397931"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=XiaqLsk11633019663" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=8pNWpYoe1633019663 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=EUFBACLy1633019663 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=NAlhgbLZ1633019663 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=ErI85SvK1633019663 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397931/28496382/public/2021/09/30/B9728499153Z.1_20210930183417_000+G8RJ1N3SQ.1-0.jpg?itok=XiaqLsk11633019663 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Olivier Deschacht est libéré des contraintes du métier de footballeur. @News" /><!-- END scald=28496382 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Xavier Thirion </p>
<!-- field printed from field.tpl.php -->
	<a href="/42371/sections/anderlecht" class="gr-meta-section">Anderlecht</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/397931/article/2021-09-30/olivier-deschacht-je-suis-nouveau-amoureux-danderlecht">Olivier Deschacht: «Je suis à nouveau amoureux d’Anderlecht»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>L’ancien défenseur anderlechtois prend beaucoup de plaisir à analyser les matches de Pro League. Il n’en est pas moins soulagé d’avoir mis un terme à sa carrière. Il joue au padel et au tennis mais cela fait cinq mois qu’il n’est plus allé courir.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-décodage ena-packagetype-article gr-article-plus"><a class="embed-container" href="/397910/article/2021-09-30/diables-rouges-avec-quelle-defense-face-aux-bleus-en-ligue-des-nations"><!-- field printed from field.tpl.php -->
	<!-- scald=28496236:ena_medium {"entity":{"type":"node","bundle":"package","id":"397910","vid":"397910"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=v5odmwSS1633016270" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=mh1m5U6w1633016270 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=CXtpw-SN1633016270 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=O0JiQALX1633016270 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=vuUKSzBG1633016270 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397910/28496236/public/2021/09/30/B9728498061Z.1_20210930173742_000+GN6J1S9AG.1-0.jpg?itok=v5odmwSS1633016270 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Roberto Martinez. @News" /><!-- END scald=28496236 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Jonas Bernard. </p>
<!-- field printed from field.tpl.php -->
	<a href="/31883/sections/diables-rouges" class="gr-meta-section">Diables rouges</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/397910/article/2021-09-30/diables-rouges-avec-quelle-defense-face-aux-bleus-en-ligue-des-nations">Diables rouges: avec quelle défense face aux Bleus en Ligue des Nations?</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Sélectionner une trentaine de joueurs pour des matches de qualification ou établir une liste plus restreinte pour un grand tournoi, l’exercice n’est jamais le même mais toujours compliqué pour un sélectionneur.</p></div><!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagelayout-reportage ena-packagetype-article gr-article-plus"><a class="embed-container" href="/397905/article/2021-09-30/personne-ne-connait-mieux-le-vestiaire-seresien-quolivier-werner-nous-devons"><!-- field printed from field.tpl.php -->
	<!-- scald=28496202:ena_medium {"entity":{"type":"node","bundle":"package","id":"397905","vid":"397905"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=LT1m9jfM1633015531" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=cb2QJx691633015531 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=W-SLPzSo1633015531 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=K_-gCADf1633015531 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=PA2v37R31633015531 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397905/28496202/public/2021/09/30/B9728497664Z.1_20210930172228_000+G4OJ1PQOL.2-0.jpg?itok=LT1m9jfM1633015531 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@Belga" /><!-- END scald=28496202 --><!-- / field -->	

</a><div class="media-body"><div class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Jérome Vidotto </p>
<!-- field printed from field.tpl.php -->
	<a href="/42369/sections/division-1a" class="gr-meta-section">Division 1A</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/397905/article/2021-09-30/personne-ne-connait-mieux-le-vestiaire-seresien-quolivier-werner-nous-devons">Personne ne connaît mieux le vestiaire sérésien qu’Olivier Werner: «Nous devons conserver toute notre fougue»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Olivier Werner a remisé ses crampons fin du défunt exercice pour embrasser une le rôle d’entraîneur des gardiens au RFC Seraing, là même où il a terminé sa carrière de joueurs. Durant un peu plus de deux saisons, l’homme aux 115 matches de Jupiler Pro League a fait partie du vestiaire sérésien qui a très peu changé. Il le connaît donc par coeur.</p></div><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01613302';var ULTIMEDIA_zone = '4';var ULTIMEDIA_date = '20210930';var ULTIMEDIA_tagparam = 'soir_sport,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-a-lire-aussi-node"  >
    <script>
window.drupalScripts.push(function($) {
  $(document).ready(function(){
            $.get("https://cdn-partners-references.lesoir.be/bloc_une_lesoir_horizontal/index.cfm?domain=referencesregions&v20190911",function(data){
                        $("#id-references-pannel-45666").html(data);
            });
  });
});
</script>
<div id="id-references-pannel-45666">&nbsp;</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://www.lesoir.be/rossel_extref/B9728499846Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/397944?domain=https://www.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-xs"  id="block_marketing_sites_topright-sidebar" >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 1€</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-sites-top-side"  >
    <div id="gr-block-sites-sidebar-top">&nbsp</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-native-bottom-art"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-block-marketing-contenus-perso"  id="block_marketing_contenus_perso_02" >
    <br></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Les plus lus	</div>
          
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <div class="media-body"><a href="/397882/article/2021-09-30/pierre-francois-reagit-lenquete-de-la-rtbf-les-propos-des-intervenants-sont"><!-- scald=28495933:ena_medium {"entity":{"type":"node","bundle":"package","id":"397882","vid":"397882"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=9xmfSbjv1633011473" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=v-jk4biT1633011473 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=qzkTJUwB1633011473 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=maaihnSM1633011473 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=hjeyI3bJ1633011473 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397882/28495933/public/2021/09/30/B9728495657Z.1_20210930161746_000+GOGJ1R408.2-0.jpg?itok=9xmfSbjv1633011473 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photonews" /><!-- END scald=28495933 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42369/sections/division-1a" class="gr-meta-section">Division 1A</a>
</div>
</div>    
          <h4 class="media-heading"><a class="" href="/397882/article/2021-09-30/pierre-francois-reagit-lenquete-de-la-rtbf-les-propos-des-intervenants-sont">Pierre François réagit à l’enquête de la RTBF: «Les propos des intervenants sont mensongers»</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/397545/article/2021-09-29/suspicion-de-fraude-dans-le-football-belge-felice-mazzu-repond-aux-accusations"><!-- scald=28492100:ena_medium {"entity":{"type":"node","bundle":"package","id":"397545","vid":"397545"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=vY1MFf_t1632897824" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=DSPLCcvk1632897824 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=obtdeV8I1632897824 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=dydLtUlk1632897824 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=FgSvdUFT1632897824 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397545/28492100/public/2021/09/29/B9728477457Z.1_20210929084337_000+GQCJ1EV0R.2-0.jpg?itok=vY1MFf_t1632897824 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=28492100 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42369/sections/division-1a" class="gr-meta-section">Division 1A</a>
</div>
</div>    
          <h4 class="media-heading"><a class="" href="/397545/article/2021-09-29/suspicion-de-fraude-dans-le-football-belge-felice-mazzu-repond-aux-accusations">Suspicion de fraude dans le football belge: Felice Mazzù répond aux accusations à son sujet (vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles"><!-- scald=28496507:ena_medium {"entity":{"type":"node","bundle":"package","id":"397944","vid":"397944"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=71v_eKpY1633022815" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=xJlQz1iA1633022815 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=F3GvqNnd1633022815 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=72lyTMd31633022815 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=WDdIdIw61633022815 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/30/node_397944/28496507/public/2021/09/30/B9728499846Z.1_20210930192649_000+GM5J1TG0A.1-0.jpg?itok=71v_eKpY1633022815 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10944387-023" /><!-- END scald=28496507 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42369/sections/division-1a" class="gr-meta-section">Division 1A</a>
</div>
</div>    
          <h4 class="media-heading"><a class="" href="/397944/article/2021-09-30/le-beerschot-ecope-de-deux-amendes-avec-sursis-apres-des-infractions-aux-regles">Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert</a>
</h4>
  </li>
          <li class="list-group-item">  
          <div class="media-body"><a href="/397680/article/2021-09-29/apres-la-mise-lecart-de-benjamin-nicaise-bruno-venanzi-va-reprendre-la-main-sur"><!-- scald=28493326:ena_medium {"entity":{"type":"node","bundle":"package","id":"397680","vid":"397680"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=51Ybwlnf1632939234" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=y2b-N8Wo1632939234 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=LeIOX1xH1632939234 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=pWPZTLsR1632939234 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=69L8G_-C1632939234 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397680/28493326/public/2021/09/29/B9728486540Z.1_20210929183531_000+GPBJ1KANA.1-0.jpg?itok=51Ybwlnf1632939234 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Benjamin Nicaise et Alexandre Grosjean." /><!-- END scald=28493326 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42370/sections/standard" class="gr-meta-section">Standard</a>
</div>
</div>    
          <h4 class="media-heading"><a class="" href="/397680/article/2021-09-29/apres-la-mise-lecart-de-benjamin-nicaise-bruno-venanzi-va-reprendre-la-main-sur">Après la mise à l’écart de Benjamin Nicaise, Bruno Venanzi va reprendre la main sur le domaine sportif</a>
</h4>
  </li>
          <li class="list-group-item gr-article-plus">  
          <div class="media-body"><a href="/397742/article/2021-09-29/matchs-truques-luxe-et-commissions-occultes-voici-notre-dossier-sur-le"><!-- scald=28493869:ena_medium {"entity":{"type":"node","bundle":"package","id":"397742","vid":"397742"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=1CP-QdtF1632989022" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=URSyJelj1632989022 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=5gfDeJH_1632989022 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=sTG4IVEi1632989022 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=qE0cy0jU1632989022 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/29/node_397742/28493869/public/2021/09/29/B9728488404Z.1_20210929221601_000+GJAJ1L6T1.1-0.jpg?itok=1CP-QdtF1632989022 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les enquêteurs ont perquisitionné les locaux d’Anderlecht à Neerpede, en avril 2019." /><!-- END scald=28493869 --></a></div>    
          <div class="gr-meta-group"><div class="gr-meta "><a href="/42369/sections/division-1a" class="gr-meta-section">Division 1A</a>
</div>
</div>    
          <h4 class="media-heading"><a class="" href="/397742/article/2021-09-29/matchs-truques-luxe-et-commissions-occultes-voici-notre-dossier-sur-le">Matchs truqués, luxe et commissions occultes: voici notre dossier sur le Footbelgate</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-middle, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle-moblile gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-middle-moblile, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-sports gr-panel"  >
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" src="https://cdn-partners-references.lesoir.be/imu-320x480/i50/t30/"></iframe> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads-imu"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football belge/Division 1A/397944, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    <footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group"><a class="btn btn-twitter" href="https://twitter.com/lesoir" target="_blank"><i aria-hidden="true" class="icon icon-twitter">&nbsp;</i> </a> <a class="btn btn-facebook" href="https://www.facebook.com/lesoirbe" target="_blank"> <i aria-hidden="true" class="icon icon-facebook">&nbsp;</i> </a></div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://immo.vlan.be/fr">Annonces immobilières</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="https://studioweb.lesoir.be/promos/oeuvres_lesoir/index.html">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://streamnews.be">Streamnews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://fr.metrotime.be">Métro</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be/229241/sections/7dimanche">7Dimanche</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://immo.vlan.be/fr">Immovlan</a></li>
	<li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=397944&title=Le Beerschot écope de deux amendes avec sursis après des infractions aux règles de transfert&terms=42369+42367+31882+13+80390+81872+81871+81867+81860+81857+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
