<!doctype html>
<html lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ? - Le Soir</title>
      <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique",
"nodeid":"437212",
"termid":"338800",
"nodepublicationdate":"samedi 23 avril 2022",
"nodepublicationhour":"18:00",
"nodeeditorialupdatedate":"samedi 23 avril 2022",
"nodeeditorialupdatehour":"19:20",
"dpipagetitle":"Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?",
"nodetitle":"Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Présidentielle 2022",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/monde/france/presidentielle",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"monde",
"france",
"presidentielle"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"20",
"reading_time":"2",
"media_enrichment":"video,other"}];</script>      
      



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=www.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Semibold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-BOLD-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/js/main.min.js" as="script"><template class="js-sso--template" data-user="anonyme"><script src="https://www.ultimedia.com/js/common/visible_player.js" async></script></template>
<template class="js-sso--template" data-user="connecte"><script src="https://www.ultimedia.com/js/common/visible_player.js" async></script></template><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lesoir.be\/437212\/article\/2022-04-23\/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique"},"headline":"Pr\u00e9sidentielle 2022: quelle est la meilleure heure pour les Fran\u00e7ais de Belgique qui veulent voter \u00e0 Brussels","description":"Les Fran\u00e7ais qui r\u00e9sident en Belgique sont appel\u00e9s aux urnes dans plusieurs villes du royaume ce dimanche 24 avril.","articleBody":" L\u2019\u00e9lection pr\u00e9sidentielle fran\u00e7aise se d\u00e9roule aussi sur le sol belge. Ce dimanche, les Fran\u00e7ais de l\u2019\u00e9tranger, dont ceux r\u00e9sidant dans le royaume, sont appel\u00e9s \u00e0 voter pour le deuxi\u00e8me tour. Ils sont invit\u00e9s, soit \u00e0 s\u2019exprimer par procuration, soit \u00e0 se rendre dans les diff\u00e9rents bureaux de vote en fonction de leur code postal, munis d\u2019une pi\u00e8ce d\u2019identit\u00e9. [scald=29037502:sdl_editor_representation] Alors que d\u2019importantes files ont \u00e9t\u00e9 constat\u00e9es au Heysel le 10 avril, Thierry Masson, conseiller des fran\u00e7ais de l\u2019\u00e9tranger, donne trois conseils pour un vote rapide \u00e0 Brussels Expo: -Venir avant 11h ou apr\u00e8s 15h -Aller directement \u00e0 son bureau de vote, sans passer par l\u2019accueil [scald=29037503:sdl_editor_representation] -Utiliser les transports en commun [scald=29042854:sdl_editor_representation] Voici o\u00f9 les Fran\u00e7ais de Belgique peuvent aller voter, en fonction de leur lieu de r\u00e9sidence : Anvers Ecole communale, 3-9 Nervi\u00ebrsstraat, 2.018 Anvers. Arlon Ecole communale du Centre, 8 rue Paul Reuter, 6.700 Arlon. Bruxelles\/Brabant Heysel \u2013 palais 1, parc des expositions 1 place de Belgique, 1.020 Bruxelles. Sauf pour les habitants de Saint-Josse, invit\u00e9s \u00e0 voter au Consulat g\u00e9n\u00e9ral de France, 42 boulevard du R\u00e9gent, 1.000 Bruxelles. Charleroi Charleroi espace meeting europ\u00e9en, 147 rue des Fran\u00e7ais, 6020 Charleroi. Gand\/Bruges Institut Van Gent (IVG School), 112 Nederkouter, 9.000 Gent. Li\u00e8ge Haute \u00e9cole Hazinelle, 2 rue Hazinelle, 4.000 Li\u00e8ge. La Louvi\u00e8re\/Mons Salle Calva, 1 rue P\u00eacher, 7.000 Mons. Mouscron B\u00e2timent scolaire de l\u2019ICET Herseaux, 20 rue Lassus, 7.712 Herseaux. Namur H\u00f4tel de ville, 52 rue de fer, 5.000 Namur. Tournai H\u00f4tel de ville, 52 rue Saint-Martin, 7.000 Tournai. Waterloo Ecole de Mont Saint-Jean, 3 rue du M\u00e9nil, 1.410 Waterloo. Retrouvez tous les bureaux de vote par code postal en d\u00e9tail. Retrouvez toutes les informations sur la pr\u00e9sidentielle 2022 sur www.lesoir.be ","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Le Soir","productID":"www.lesoir.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/04\/20\/node_437212\/29037501\/public\/2022\/04\/20\/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=Cq0zOcGn1650730229","width":"1350","height":"759"},"datePublished":"2022-04-23T18:00:00+02:00","dateModified":"2022-04-23T18:00:00+02:00","articleSection":"Pr\u00e9sidentielle 2022","author":{"@type":"Person","name":"Par Th\u00e9o Anberr\u00e9e"},"publisher":{"@type":"Organization","name":"Le Soir","logo":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/all\/themes\/enabootstrap_lesoir\/images\/site-logo.svg","width":400,"height":600}},"video":{"@type":"VideoObject","name":"Qui est Marine Le Pen? ","description":"Qui est Marine Le Pen? ","thumbnailUrl":"https:\/\/medialb.ultimedia.com\/multi\/38vz8\/q3uxp5q-O.jpg","uploadDate":"04-04-2022","contentUrl":"https:\/\/www.lesoir.be\/437212\/article\/2022-04-23\/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique","embedUrl":"https:\/\/www.ultimedia.com\/deliver\/generic\/iframe\/mdtk\/01613302\/zone\/1\/src\/q3uxp5q","duration":"PT103S","interactionCount":"405132"}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Monde/France/Présidentielle 2022 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378978,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/actu/europe', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/actu/europe', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/actu/europe', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/actu/europe', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeBottom_art = googletag.defineSlot('/81985301/LESOIR/web/actu/europe', 'fluid', 'rossel-native-bottom_art').addService(googletag.pubads()).setTargeting("position","right");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>

    <!--   // builder=ShoppingTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=, edition=, domain=www.lesoir.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/enacarbon_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enacarbon/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9730660038Z.1" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Présidentielle 2022" />
<meta name="cXenseParse:Taxonomy" content="Présidentielle 2022" />
<meta name="cXenseParse:recs:publishtime" content="2022-04-23T18:00:00Z" />
<meta property="article:published_time" content="2022-04-23T18:00:00Z" />
<meta property="article:modified_time" content="2022-04-23T18:00:00Z" />
<meta property="cXenseParse:author" content="Théo Anberrée" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="présidentielle" />
<meta name="cXenseParse:rob-article-tag" content="quelle" />
<meta name="cXenseParse:rob-article-tag" content="meilleure" />
<meta name="cXenseParse:rob-article-tag" content="heure" />
<meta name="cXenseParse:rob-article-tag" content="français" />
<meta name="cXenseParse:rob-article-tag" content="belgique" />
<meta name="cXenseParse:rob-article-tag" content="veulent" />
<meta name="cXenseParse:rob-article-tag" content="voter" />
<meta name="cXenseParse:rob-article-tag" content="brussels" />
<meta name="cXenseParse:rob-articleid" content="B9730660038Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Présidentielle 2022" />
<link rel="preload" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css></noscript><noscript><style>.r-img.lazy{display: none}</style></noscript><script async src="/sites/all/themes/enacarbon_lesoir/js/airship.js"></script><meta name="description" content="Les Français qui résident en Belgique sont appelés aux urnes dans plusieurs villes du royaume ce dimanche 24 avril." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<link rel="canonical" href="https://www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?" />
<meta property="og:url" content="https://www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique" />
<meta property="og:description" content="Les Français qui résident en Belgique sont appelés aux urnes dans plusieurs villes du royaume ce dimanche 24 avril." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=Cq0zOcGn1650730229" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique" />
<meta name="twitter:title" content="Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?" />
<meta name="twitter:description" content="Les Français qui résident en Belgique sont appelés aux urnes dans plusieurs villes du royaume ce dimanche 24 avril." />
<meta property="article:modified_time" content="Sat, 04/23/2022 - 18:10" />
<meta name="outbrain-date" content="2022-04-23" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
direct_link={"menu_path":"api/product/le_direct_nextgen.json"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enacarbon_lesoir","theme_token":"-U4xj9m51VwAOorhQdjUsTpSrnIfEBrh367o8xbSTYo","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"enacarbon_teaser_panel"},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"currentPath":"node\/437212","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enacarbon":{"zen_traduction":"Quitter la lecture Zen"}});
      });
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-437212 node-type-package domain-plus-lesoir-be has-header r-anonyme">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->            <script>
viewtiful_config = {
  offset: {
    top: [0, 0, 85, 85]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      zIndex: 200
    }
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top-desktop': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      preload: true
    },
    'rossel-leader-top': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      preload: true
    },
    //'rossel-leader-middle': {
    //  profile: 'leaderboard',
    //  maxheight: 250
    //}
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Monde/France/Présidentielle 2022 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=test');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Monde/France/Présidentielle 2022 ***** -->

  <r-wrapper>

    <r-message class="gr-messages">
                                              <div id="dpicache-messages-with-esi"></div>          </r-message>

        
  <r-pub  class="gr-ads r-pub--leader rossel-leader-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    <r-header role="banner" id="header">
    <i-header>
      <a href="#" title="Menu" class="r-btn r-btn--burger" data-toggle="click" data-target=".r-mini-panel--menu" role="button">
      <r-icon class="r-icon--menu"></r-icon>
</a><r-sso class="r-sso--header">
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--login r-btn r-btn--light -is-anonyme js-sso--url" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span>S'identifier</span>
      </a>
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--toggle-menu r-btn r-btn--light -is-connecte js-sso--url" data-toggle="click" data-target=".r-menu--user" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span class="js-sso--user">S'identifier</span>
      </a>
      <a href="https://espace-abonnement.lesoir.be/?int_source=site_soir&int_medium=barre_sso&int_campaign=nextgen2" class="r-sso--abo r-btn r-btn--secondary">S'abonner</a>
    </r-sso><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none">
  <defs>
    <style type="text/css">
      .a{fill:#004077;}
      .b{fill:#FFF;}
    </style>
    <symbol id="lesoir" viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <path class="b" d="M16.9,13.6h2.4v10.1H0v-2.3h2.1c1.2,0,1.9-0.9,1.9-1.9V4.8c0-1.4-1-1.9-1.9-1.9H0V0.7h13v2.2h-2.7
		c-0.9,0-1.9,0.6-1.9,1.9v14.7c0,1,0.8,1.9,2.3,1.9h1.5c3.8,0,4.7-2.4,4.7-4.9V13.6z"/>
      <path class="b" d="M38.1,9V6.8c0-3-1.4-3.9-4-3.9h-3.4c-1,0-1.9,0.8-1.9,1.9v5.5h3.6c1,0,1.7-0.6,1.7-2.6v-1h2v10.1h-2l0-0.9
        c0-1.8-0.6-2.8-1.8-2.8h-3.6v6.4c0,0.9,1,1.9,1.9,1.9h3.9c2.3,0,4-1.5,4-4v-2.7h2.3v8.9h-20v-2.3h1.6c1.1,0,1.9-0.9,1.9-1.9V4.8
        c0-1.1-0.7-1.9-1.9-1.9h-2.6V0.7h20.6V9H38.1z"/>
      <path class="b" d="M104.6,19.5c0,1,1,1.9,1.9,1.9h1.6v2.3H95.9v-2.3h2.5c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-0.9-1.9-1.9-1.9h-2.5
        V0.7h12.3v2.2h-1.6c-1,0-1.9,0.9-1.9,1.9V19.5z"/>
      <path class="b" d="M85.5,21.7c3.1,0,5.3-1.9,6.2-5.6c0.6-2.5,0.7-4.7,0-8.4c-0.7-3.2-2.8-5.8-6.2-5.8c-3.4,0-5.4,2.6-6.2,5.8
        c-0.7,3.7-0.6,5.8,0,8.4C80.2,19.7,82.3,21.7,85.5,21.7 M85.5,23.8c-3.2,0-5.6-0.9-7.8-3.1c-1.6-1.6-3.2-4.6-3.2-9
        c0-3.4,1.1-6.7,3.1-8.7C79.6,1,82.2,0,85.5,0c3.3,0,5.9,1,7.8,2.9c2.1,2,3.1,5.4,3.1,8.7c0,4.5-1.6,7.5-3.2,9
        C91.1,22.9,88.7,23.8,85.5,23.8"/>
      <path class="b" d="M118.7,2.9c-1,0-1.9,0.9-1.9,1.9v5.5h4c1.8,0,3.4-0.9,4-2.2c0.6-1.3,0.4-2.6-0.5-3.9c-0.8-1-2-1.3-3.6-1.3
        H118.7z M132.7,21.3v2.3h-6.5c-0.5,0-0.9-0.4-1-0.9c-0.9-3.3-0.8-6.7-3.2-9.4c-0.4-0.4-1.3-0.7-1.9-0.7h-3.3v6.8
        c0,0.9,1,1.9,1.9,1.9h1.5v2.3h-10.7v-2.3h1.1c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-1-1.9-1.9-1.9h-1.1V0.7h11.7c2.9,0,5.8,0,7.7,3.1
        c0.8,1.3,0.9,3.3,0.1,4.7c-1.4,2.3-4,3.1-6.4,3.5c1.9,0.3,3.9,0.8,4.9,2.7c0.9,1.8,0.8,3.2,1.8,5.5c0.5,0.9,1.4,1.2,2.1,1.2H132.7z
        "/>
      <path class="b" d="M71.9,1.5v7h-2c0-1.8-0.5-3.3-1.8-4.6c-3.1-2.8-6.8-1.3-6.8-1.3c-1,0.4-2,1.2-2.4,2.2c-0.3,1,0,2,0.7,2.8
        c0.8,0.8,1.8,1,2.8,1.3c3,0.9,6.2,1.4,8.8,3.4c1.7,1.4,2,3.7,1.6,5.8c-0.5,2.8-3.1,4.3-5.3,4.9c-4.1,1.2-8.1,0.8-12.6-1.1v-7.4h2.3
        c-0.1,2.4,0.8,4.6,2.7,5.9c2,1.3,5.3,1.3,7.4,0.2c0.8-0.5,1.6-1.5,1.6-2.5c0.1-1.3-0.9-2.4-2-2.9c-4.2-2-10-1.7-11.9-7
        c-0.6-2.6,0.6-4.9,2.7-6.4C61.1-0.5,65.7-0.7,71.9,1.5"/>
    </symbol>
    <symbol id="lesoir-fond" viewBox="0 0 199.8 35.4" width="199.8" height="35.4">
      <rect x="0" class="a" width="199.8" height="35.4"/>
      <use xlink:href="#lesoir" x="33.55"  y="5.8" width="132.7" height="23.8" />
    </symbol>
    <symbol id="lesoir-baseline" viewBox="0 0 200 54.8" width="200" height="54.8">
      <use xlink:href="#lesoir-fond" x="0"  y="0" width="199.8" height="35.4" />
      <path class="a" d="M10.4,42.8c0,1.8-1.5,2.6-3,3v0.1c0.8,0.1,2.1,0.5,2.4,1.7c0.2,0.9,0.3,1.5,0.5,2.3c0.1,0.5,0.4,0.8,0.7,0.8
		c0.4,0,0.7-0.5,0.7-1.4c0,0,0-0.5,0-0.5h0.5l0,0.5c0,1.4-0.5,2.4-2.4,2.4c-1.4,0-2.3-0.7-2.5-2.7c-0.2-1.8-0.6-2.8-2.1-2.8H4.7V50
		c0,0.4,0.1,0.6,0.5,0.8C5.4,50.9,6,51,6.3,51.1v0.4H0.2v-0.4c0.3,0,1.1-0.1,1.2-0.2c0.4-0.1,0.5-0.4,0.5-0.8v-8.3
		c0-0.4-0.1-0.7-0.5-0.8c-0.3-0.1-1-0.3-1.2-0.3v-0.4h6C8.8,40.2,10.4,41,10.4,42.8z M4.7,40.7v4.9h0.3c1.4,0,2.5-0.6,2.5-2.5
		c0-1.7-0.9-2.3-2.3-2.3H4.7z"/>
      <path class="a" d="M16.9,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C19.7,50.7,18.5,51.7,16.9,51.7z M16.7,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C17.6,45.4,17.6,44.1,16.7,44.1z"/>
      <path class="a" d="M26,51.6c-0.9,0-1.4-0.2-1.8-0.5h-0.1c0,0.3,0,2.4,0,2.6c0,0.4,0.2,0.6,0.5,0.8c0.2,0.1,0.9,0.2,1.2,0.3v0.3
        h-5.3v-0.3c0.3,0,0.7-0.1,0.9-0.2c0.3-0.1,0.4-0.4,0.4-0.8c0-0.7,0-8,0-8.5c0-0.3-0.1-0.6-0.4-0.8c-0.2-0.1-0.6-0.2-0.9-0.3v-0.3
        l3.5-0.2l0.1,0.1v0.9l0.1,0c0.4-0.4,1.1-1.1,2.1-1.1c1.9,0,3.2,1.6,3.2,4.1C29.6,50,27.9,51.6,26,51.6z M25.4,44.6
        c-0.6,0-0.9,0.2-1.2,0.6V50c0.2,0.5,0.5,1.2,1.3,1.2c0.9,0,1.5-1.3,1.5-3.4C26.9,46.2,26.6,44.6,25.4,44.6z"/>
      <path class="a" d="M34.5,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C37.4,50.7,36.2,51.7,34.5,51.7z M34.3,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C35.3,45.4,35.2,44.1,34.3,44.1z"/>
      <path class="a" d="M43.5,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H43.5z"/>
      <path class="a" d="M51.8,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6h-0.5l-0.1-2.8H49c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C55,50.8,53.6,51.7,51.8,51.7z"/>
      <path class="a" d="M59.9,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C64.1,49.9,62.7,51.7,59.9,51.7z M60,44
        c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C61.4,45.9,61.2,44,60,44z"/>
      <path class="a" d="M69.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H69.8z"/>
      <path class="a" d="M78.1,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6H75L75,48.7h0.3c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C81.2,50.8,79.8,51.7,78.1,51.7z"/>
      <path class="a" d="M89.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H89.8z"/>
      <path class="a" d="M98.7,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C102.9,49.9,101.5,51.7,98.7,51.7z
        M98.8,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C100.2,45.9,100,44,98.8,44z"/>
      <path class="a" d="M106.8,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C109.1,50.5,108.5,51.7,106.8,51.7z"/>
      <path class="a" d="M115.6,46.6c-0.7,0-1.2-0.4-1.2-1.1c0-0.3,0.1-0.6,0.2-0.8c-0.7,0-1.2,0.6-1.3,0.8v4.7c0,0.4,0.2,0.6,0.4,0.7
        c0.3,0.1,0.8,0.2,1.1,0.2v0.3h-5v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.3-0.2-0.7-0.4-0.9
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.7-0.9,1.3-1.3,2.1-1.3c0.8,0,1.4,0.6,1.4,1.5
        C116.9,45.9,116.4,46.6,115.6,46.6z"/>
      <path class="a" d="M121.4,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2H120c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C124.3,50.7,123.1,51.7,121.4,51.7z M121.2,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C122.1,45.4,122.1,44.1,121.2,44.1z"/>
      <path class="a" d="M132.4,55.2v-0.3c0.3,0,0.7-0.1,1-0.2c0.3-0.1,0.4-0.4,0.4-0.8v-3.2l-0.1,0c-0.4,0.4-1,1-2.1,1
        c-2,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.9-3.9c1.2,0,2.2,0.3,2.8,0.7l0.9-1l0.3,0.1c0,0.7-0.1,1.8-0.1,2.6v7.7
        c0,0.4,0.1,0.6,0.4,0.8c0.2,0.1,0.7,0.2,1,0.3v0.3H132.4z M133.8,45.4c-0.1-0.5-0.4-1.3-1.3-1.3c-0.9,0-1.5,1.5-1.5,3.6
        c0,1.6,0.4,3.1,1.6,3.1c0.6,0,0.9-0.2,1.2-0.7V45.4z"/>
      <path class="a" d="M143.4,51.5l-0.1-0.1v-1h0c-0.6,0.6-1.2,1.3-2.6,1.3c-1.5,0-2.1-1.1-2.1-2.7v-3.6c0-0.3-0.2-0.7-0.4-0.8
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1v5.2c0,1.1,0.4,1.6,0.9,1.6c0.8,0,1.2-0.6,1.4-0.9v-4.4c0-0.3-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.6-0.2-1-0.2v-0.4l3.6-0.2l0.1,0.1v6.1c0,0.4,0.2,0.6,0.4,0.8c0.2,0.1,0.6,0.2,0.8,0.2v0.3L143.4,51.5z"/>
      <path class="a" d="M151.3,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C155.5,49.9,154.1,51.7,151.3,51.7z
        M151.4,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C152.8,45.9,152.6,44,151.4,44z"/>
      <path class="a" d="M159.4,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C161.7,50.5,161.1,51.7,159.4,51.7z"/>
      <path class="a" d="M162.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H162.5z M166,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C165.4,39.3,166,39.9,166,40.7z"/>
      <path class="a" d="M173.2,51.5l-0.1-0.1v-0.8l-0.1,0c-0.4,0.4-1.1,1.1-2.1,1.1c-1.9,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.6-3.9
        c0.9,0,1.6,0.3,1.9,0.4v-3c0-0.4-0.1-0.8-0.4-0.9c-0.3-0.2-1-0.3-1.4-0.4v-0.3l4.1-0.2l0.1,0.1v10.6c0,0.4,0.2,0.6,0.4,0.8
        c0.2,0.1,0.7,0.2,1,0.2v0.3L173.2,51.5z M173.1,45.3c-0.1-0.5-0.5-1.2-1.3-1.2c-1,0-1.5,1.4-1.5,3.6c0,1.6,0.4,3,1.6,3
        c0.6,0,0.9-0.2,1.2-0.7V45.3z"/>
      <path class="a" d="M177.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H177.5z M181.1,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C180.4,39.3,181.1,39.9,181.1,40.7z"/>
      <path class="a" d="M186.6,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C189.4,50.7,188.2,51.7,186.6,51.7z M186.3,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C187.3,45.4,187.3,44.1,186.3,44.1z"/>
      <path class="a" d="M195.6,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.1-1.3,2.5-1.3c1.5,0,2.3,1,2.3,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H195.6z"/>
    </symbol>
  </defs>
</svg>
<a class="r-logo" href="/" title="Le Soir">
      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="132.7" height="23.8" xml:space="preserve">
          <use x="0" y="0" href="#lesoir" />
      </svg>
</a><a href="/" title="Accueil" class="r-btn r-btn--home">
      <r-icon class="r-icon--laune"></r-icon>
</a>  <r-menu class="r-menu--horizontal" data-menu="horizontal" role="menu"><a href="/348551/sections/guerre-en-ukraine" role="menuitem" class="r-menu--link">Guerre en Ukraine</a><a href="/338800/sections/presidentielle-2022" role="menuitem" class="r-menu--link">Présidentielle 2022</a><a href="/12/sections/opinions" role="menuitem" class="r-menu--link">Opinions</a><a href="https://podcasts.lesoir.be/" role="menuitem" class="r-menu--link">Podcasts</a><a href="/31867/sections/politique" role="menuitem" class="r-menu--link">Politique</a><a href="/31868/sections/societe" role="menuitem" class="r-menu--link">Société</a><a href="/10/sections/monde" role="menuitem" class="r-menu--link">Monde</a><a href="/11/sections/economie" role="menuitem" class="r-menu--link">Économie</a><a href="/13/sections/sports" role="menuitem" class="r-menu--link">Sports</a><a href="/14/sections/culture" role="menuitem" class="r-menu--link">Culture</a><a href="/336428/sections/planete" role="menuitem" class="r-menu--link">Planète</a><a href="/23/sections/sciences-et-sante" role="menuitem" class="r-menu--link">Santé</a><a href="/336346/sections/lena" role="menuitem" class="r-menu--link">LéNA</a><a href="/336255/sections/repensons-notre-quotidien" role="menuitem" class="r-menu--link">Repensons notre quotidien</a></r-menu>  <r-mini-panel class="r-mini-panel--menu" role="navigation">
    <a href="#" class="r-mini-panel--overlay" data-toggle="main-menu" data-target=".r-mini-panel--menu"></a>
    <i-mini-panel>
      <r-sso class="r-sso--menu"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url r-sso--item -is-anonyme"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Se connecter</span></a><a href="https://mon-compte.lesoir.be/" class="gr-sso--user r-sso--item -is-connecte"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Mon compte</span></a><a href="https://mon-compte.lesoir.be/newsletters" class="r-sso--item"><r-icon class='r-icon--newsletter'></r-icon><span class=''>Newsletters</span></a></r-sso>      <r-selligent class="r-selligent--menu">
      <img class="lazy" data-src="/sites/all/themes/enacarbon_lesoir/images/repensonsnotrequotidien.svg?page=1" width="342" height="495">
</r-selligent>        <form  class="r-search r-search--widget" role="search" method="get" action="/archives/recherche" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input  placeholder="Recherche" class="r-search--input" type="text" name="word"><input class="r-search--submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-KplXQnzL68Cq3lN58jygHEBmkUWch7RDrEdKymvF9ls" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
</form>
  <r-menu class="r-menu--main" data-menu="expand" role="menubar"><a href="/" class="r-icon--laune r-menu--link" role="menuitem">La Une</a>
<a href="/18/sections/le-direct" class="r-icon--filinfo r-menu--link" role="menuitem">Fil info</a>
<a href="https://journal.lesoir.be/" class="r-icon--newspaper r-link--lesoir r-menu--link" role="menuitem">Le journal</a>
<a href="https://clubdusoir.lesoir.be/" class="r-icon--clubdusoir r-link--lesoir r-menu--link" role="menuitem">Club du Soir</a>
<a href="/" class="-has-submenu r-icon--services r-menu--link" role="menuitem">Services</a><r-submenu role="menu"><a href="/meteo" class="r-icon--meteo r-submenu--link" role="menuitem">Météo</a>
<a href="https://bourse.lesoir.be/" class="r-icon--bourse r-submenu--link" role="menuitem">Bourse</a>
<a href="https://www.vacancesweb.be/partner/lesoir" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Les voyages du Soir</a>
<a href="https://content.lesoir.be/marketing/oeuvres_lesoir/" class="r-icon--pardefaut r-submenu--link" role="menuitem">Oeuvres du Soir</a>
<a href="http://enmemoire.sudinfo.be/" class="r-icon--necrologie r-submenu--link" role="menuitem">Nécrologies</a>
<a href="https://immo.vlan.be/fr" class="r-icon--pardefaut r-submenu--link" role="menuitem">Annonces immobilières</a>
<a href="https://sosoir.lesoir.be/boutique" class="r-icon--pardefaut r-submenu--link" role="menuitem">La boutique SoSoir</a>
</r-submenu>
<a href="https://podcasts.lesoir.be/" class="r-icon--podcasts r-menu--link" role="menuitem">Podcasts</a>
<a href="/" class="-has-submenu r-icon--launeopinions r-menu--link" role="menuitem">Opinions</a><r-submenu role="menu"><a href="/12/sections/opinions" class="r-icon--launeopinions r-submenu--link" role="menuitem">La Une Opinions</a>
<a href="/82025/sections/debats-et-idees" class="r-icon--debatetidees r-submenu--link" role="menuitem">Débats et idées</a>
<a href="/21/sections/chroniques" class="r-icon--chroniques r-submenu--link" role="menuitem">Chroniques</a>
<a href="/22/sections/editos" class="r-icon--editos r-submenu--link" role="menuitem">Editos</a>
<a href="/20/sections/cartes-blanches" class="r-icon--cartesblanches r-submenu--link" role="menuitem">Cartes blanches</a>
<a href="/31890/sections/kroll" class="r-icon--kroll r-submenu--link" role="menuitem">Kroll</a>
</r-submenu>
<a href="/31867/sections/politique" class="r-icon--politique r-menu--link" role="menuitem">Politique</a>
<a href="/" class="-has-submenu r-icon--launesociete r-menu--link" role="menuitem">Société</a><r-submenu role="menu"><a href="/31868/sections/societe" class="r-icon--launesociete r-submenu--link" role="menuitem">La Une Société</a>
<a href="/81610/sections/enseignement" class="r-icon--enseignement r-submenu--link" role="menuitem">Enseignement</a>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-submenu--link" role="menuitem">Santé</a>
<a href="/31869/sections/regions" class="r-icon--pardefaut r-submenu--link" role="menuitem">Régions</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launemonde r-menu--link" role="menuitem">Monde</a><r-submenu role="menu"><a href="/10/sections/monde" class="r-icon--launemonde r-submenu--link" role="menuitem">La Une Monde</a>
<a href="/31875/sections/france" class="r-icon--france r-submenu--link" role="menuitem">France</a>
<a href="/31876/sections/union-europeenne" class="r-icon--unioneuropeenne r-submenu--link" role="menuitem">Union européenne</a>
<a href="/81612/sections/usa" class="r-icon--etatunis r-submenu--link" role="menuitem">Etats-Unis</a>
<a href="/81613/sections/afrique" class="r-icon--afrique r-submenu--link" role="menuitem">Afrique</a>
<a href="/81614/sections/asie-pacifique" class="r-icon--asiepacifique r-submenu--link" role="menuitem">Asie-Pacifique</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeeconomie r-menu--link" role="menuitem">Economie</a><r-submenu role="menu"><a href="/11/sections/economie" class="r-icon--launeeconomie r-submenu--link" role="menuitem">La Une Economie</a>
<a href="/81618/sections/entreprises" class="r-icon--entreprise r-submenu--link" role="menuitem">Entreprises</a>
<a href="/81617/sections/consommation" class="r-icon--consommation r-submenu--link" role="menuitem">Consommation</a>
<a href="/81622/sections/mobilite" class="r-icon--mobilite r-submenu--link" role="menuitem">Mobilité</a>
<a href="/186394/sections/mon-argent" class="r-icon--monargent r-submenu--link" role="menuitem">Mon argent</a>
<a href="/31880/sections/immo" class="r-icon--immobilier r-submenu--link" role="menuitem">Immobilier</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
<a href="/31879/sections/emploi" class="r-icon--emploi r-submenu--link" role="menuitem">Emploi</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launesports r-menu--link" role="menuitem">Sports</a><r-submenu role="menu"><a href="/13/sections/sports" class="r-icon--launesports r-submenu--link" role="menuitem">La Une Sport</a>
<a href="/43233/sections/jeux-olympiques" class="r-icon--pardefaut r-submenu--link" role="menuitem">Jeux olympiques</a>
<a href="/31882/sections/football" class="r-icon--football r-submenu--link" role="menuitem">Football</a>
<a href="/31884/sections/tennis" class="r-icon--tennis r-submenu--link" role="menuitem">Tennis</a>
<a href="/31886/sections/cyclisme" class="r-icon--cyclisme r-submenu--link" role="menuitem">Cyclisme</a>
<a href="/31887/sections/basket" class="r-icon--basket r-submenu--link" role="menuitem">Basket</a>
<a href="/31885/sections/moteurs" class="r-icon--sportsmoteur r-submenu--link" role="menuitem">Sports moteurs</a>
<a href="/42348/sections/hockey-sur-gazon" class="r-icon--hockey r-submenu--link" role="menuitem">Hockey</a>
<a href="/42347/sections/athletisme" class="r-icon--athletisme r-submenu--link" role="menuitem">Athlétisme</a>
<a href="/31889/sections/autres-sports" class="r-icon--autressports r-submenu--link" role="menuitem">Autres sports</a>
<a href="https://sports.lesoir.be/sport/football/score-center" class="r-icon--lesresultatsendirect r-submenu--link" role="menuitem">Les résultats en direct</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeculture r-menu--link" role="menuitem">Culture</a><r-submenu role="menu"><a href="/14/sections/culture" class="r-icon--launeculture r-submenu--link" role="menuitem">La Une Culture</a>
<a href="/31892/sections/cinema" class="r-icon--cinema r-submenu--link" role="menuitem">Cinéma</a>
<a href="/68455/sections/les-sorties-cinema" class="r-icon--sortie-cinema r-submenu--link" role="menuitem">Sorties en salle</a>
<a href="/31893/sections/musiques" class="r-icon--musique r-submenu--link" role="menuitem">Musique</a>
<a href="/68459/sections/concerts-venir" class="r-icon--concerts r-submenu--link" role="menuitem">Concerts à venir</a>
<a href="/31896/sections/scenes" class="r-icon--scenes r-submenu--link" role="menuitem">Scènes</a>
<a href="/31894/sections/livres" class="r-icon--livres r-submenu--link" role="menuitem">Livres</a>
<a href="/31897/sections/arts-plastiques" class="r-icon--artsplastiques r-submenu--link" role="menuitem">Arts plastiques</a>
<a href="/68470/sections/expos-en-cours" class="r-icon--expositions r-submenu--link" role="menuitem">Expos en cours</a>
<a href="/31898/sections/marche-de-lart" class="r-icon--marchedelarts r-submenu--link" role="menuitem">Marché de l'art</a>
<a href="/104526/sections/mode" class="r-icon--mode r-submenu--link" role="menuitem">Mode</a>
<a href="/31895/sections/medias" class="r-icon--medias r-submenu--link" role="menuitem">Médias</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeplanete r-menu--link" role="menuitem">Planète</a><r-submenu role="menu"><a href="/336428/sections/planete" class="r-icon--launeplanete r-submenu--link" role="menuitem">La Une Planète</a>
<a href="/336429/sections/climat" class="r-icon--climat r-submenu--link" role="menuitem">Climat</a>
<a href="/336430/sections/pollution" class="r-icon--pollution r-submenu--link" role="menuitem">Pollution</a>
<a href="/31902/sections/biodiversite" class="r-icon--biodiversite r-submenu--link" role="menuitem">Biodiversité</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
</r-submenu>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-menu--link" role="menuitem">Santé</a>
<a href="/" class="-has-submenu r-icon--regions r-menu--link" role="menuitem">Régions</a><r-submenu role="menu"><a href="/31869/sections/regions" class="r-icon--regions r-submenu--link" role="menuitem">La Une Régions</a>
<a href="/31870/sections/bruxelles" class="r-icon--bruxelles r-submenu--link" role="menuitem">Bruxelles</a>
<a href="/31871/sections/brabant-wallon" class="r-icon--brabantwallon r-submenu--link" role="menuitem">Brabant wallon</a>
<a href="/31872/sections/hainaut" class="r-icon--hainaut r-submenu--link" role="menuitem">Hainaut</a>
<a href="/31873/sections/liege" class="r-icon--liege r-submenu--link" role="menuitem">Liège</a>
<a href="/31874/sections/namur-luxembourg" class="r-icon--namurluxembourg r-submenu--link" role="menuitem">Namur-Luxembourg</a>
<a href="/248732/sections/wallonie" class="r-icon--wallonie r-submenu--link" role="menuitem">Wallonie</a>
</r-submenu>
<a href="/336346/sections/lena" class="r-icon--lena r-menu--link" role="menuitem">LéNA</a>
<a href="/336255/sections/repensons-notre-quotidien" class="r-icon--repensonsnotrequotidien r-menu--link" role="menuitem">Repensons notre quotidien</a>
<a href="/3/sections/dossiers" class="r-icon--dossier r-menu--link" role="menuitem">Dossiers</a>
<a href="/79432/sections/grands-formats" class="r-icon--grandformat r-menu--link" role="menuitem">Grands formats</a>
<a href="/57014/sections/les-racines-elementaires" class="r-icon--grandentretien r-menu--link" role="menuitem">Grands entretiens</a>
<a href="https://sosoir.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/sosoir_0.svg' class="lazy" /></a>
<a href="https://www.references.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/reference07.svg' class="lazy" /></a>
<a href="https://geeko.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/geeko2.svg' class="lazy" /></a>
<a href="/31880/sections/immo" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirimmo2.svg' class="lazy" /></a>
<a href="https://soirmag.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirmag_0.svg' class="lazy" /></a>
<a href="https://www.out.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/out_0.svg' class="lazy" /></a>
<a href="https://www.cinenews.be/fr/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/cinenews2.svg' class="lazy" /></a>
<a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="r-icon--jemedeconnecte -is-connecte r-menu--link" role="menuitem">Se déconnecter</a>
</r-menu>    </i-mini-panel>
  </r-mini-panel>
  <r-menu role="navigation" class="r-menu--user"><h5 class="r-menu--label"><span>Votre compte</span>
<strong class="js-sso--user" ></strong>
</h5>
<a href="https://mon-compte.lesoir.be/" role="menuitem">Gérer mon compte</a><a href="https://espace-abonnement.lesoir.be/categories/le-soir" class="-is-anonyme -is-connecte-sd" role="menuitem">Je m'abonne</a><a href="https://mon-compte.lesoir.be/mes-abonnements" class="-is-abonne" role="menuitem">Gérer mes invités</a><a href="https://espace-abonnement.lesoir.be/content/abonnement-cadeau-1" class="-is-abonne" role="menuitem">J'offre un abonnement</a><a href="https://mon-compte.lesoir.be/newsletters" role="menuitem">Newsletters</a><a href="https://clubdusoir.lesoir.be/" role="menuitem">Club du Soir</a><a href="/services/contacts" role="menuitem">Nous contacter</a><a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url" role="menuitem">Déconnexion</a></r-menu>
    </i-header>
  </r-header>
  <div id="block_marketing_header_nextgen"></div><r-pub  class="r-pub--oop rossel-oop">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
  <r-menu class="r-menu--article" role="menu"><a href="/" role="menuitem" class="r-menu--link"><r-icon class='r-icon--laune'></r-icon><span>La Une</span></a><a href="/" data-toggle="click" data-target=".-is-pane-direct" role="menuitem" class="r-menu--link"><r-icon class='r-icon--filinfo'></r-icon><span>Le fil info</span></a><a href="/" data-toggle="click" data-target=".-is-pane-comment" role="menuitem" class="r-menu--link"><r-icon class='r-icon--commenter'></r-icon><span>Commentaires</span></a><r-btn><span data-toggle="click" data-target=".r-toggle--share"><r-icon class="r-icon--partager -xs-only"></r-icon>
Partager</span>
<span class="r-toggle--share">	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F437212%2Farticle%2F2022-04-23%2Fpresidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique', 'facebook', '437212');" aria-label="Partage Facebook">
	  <r-icon class="r-icon--facebook"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique', 'whatsapp', 437212);">
    <r-icon class="r-icon--whatsapp" aria-label="Partage Whatsapp"></r-icon>
  </button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Pr%C3%A9sidentielle%202022%3A%20quelle%20est%20la%20meilleure%20heure%20pour%20les%20Fran%C3%A7ais%20de%20Belgique%20qui%20veulent%20voter%20%C3%A0%20Brussels%20Expo%20%3F%20%7C%20Pr%C3%A9sidentielle%202022&url=https%3A//www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique', 'twitter', '437212');">
	  <r-icon class="r-icon--twitter" aria-label="Partage Twitter"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F437212%2Farticle%2F2022-04-23%2Fpresidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique', 'linkedin', '437212');" aria-label="Partage Linkedin">
    <r-icon class="r-icon--linkedin"></r-icon>
  </button>
<button class="r-menu--share-link" onClick="location.href=&#039;mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir&amp;body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F437212%2Farticle%2F2022-04-23%2Fpresidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique&#039;"><r-icon class="r-icon--mail"></r-icon>
</button>
<button class="r-menu--share-link" onClick="window.print();"><r-icon class="r-icon--print"></r-icon>
</button>
</span>
</r-btn>
</r-menu>
  <r-main id="main" role="main">
    <r-menu class="r-menu--breadcrumb" role="menu"><a href="/" class="r-menu--link" role="menuitem">Accueil</a>
<a href="/338800/sections/presidentielle-2022" class="r-menu--link" role="menuitem">Présidentielle 2022</a>
</r-menu>
    <section class="r-section--principale">
      <article class="r-article">
        <header class="r-article--header">	<h1 class="">Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?</h1>

	<r-article--chapo><p>Les Français qui résident en Belgique sont appelés aux urnes dans plusieurs villes du royaume ce dimanche 24 avril.</p></r-article--chapo>

</header>	
  <figure role="img" class="r-ratio--16-9  r-article--main-img" aria-label="d-20220412-GUL72R 2022-04-12 14_11_22">
  <img data-copyright="Théo Anberrée." class="r-img" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=0257uJ1S1650730229 856w" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=0257uJ1S1650730229" alt="d-20220412-GUL72R 2022-04-12 14_11_22" /><figcaption>Théo Anberrée.</figcaption>  </figure>

<r-article--meta><figure role="img" class="r-author--img">
  <img src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" class="r-img lazyloaded" data-src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut">
  <r-img class="not-lazy" style="background-image: url('/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg')"></r-img>
  <noscript>
    <img class="r-img" src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut" />
  </noscript>
</figure>
<span class="r-meta--top">
<address rel="author">Par Théo Anberrée </address>
</span><span class="r-meta--bottom">	<time class="" datetime="2022-04-23T18:00:00" >Publié le 23/04/2022 à 18:00</time>
<span class="r-readtime">Temps de lecture: 2 min<r-icon class="r-icon--tempsdelecture"></r-icon>
</span>
</span></r-article--meta>	<r-article--section><p>
                    
                </p>
                
                <p>
                    <span class="drop-cap r-lettrine">L</span>’élection présidentielle française se déroule aussi sur le sol belge. Ce dimanche, les Français de l’étranger, dont ceux résidant dans le royaume, sont appelés à voter pour le deuxième tour. Ils sont invités, soit à s’exprimer par procuration, soit à se rendre dans les différents bureaux de vote en fonction de leur code postal, munis d’une pièce d’identité.</p>
                
                <p>
                    <!-- scald=29037502:full {"context":"full","view_mode":"enacarbon_article_default","scald_mediacontext":"full","dpiservices":false,"digiteka_dmp_targeting":1} -->
  
<r-embed class="r-embed--digiteka">
  <template class="dmp-digiteka-3d0d67ce95033294bfe40f31fc4fa675">  <iframe title="Digiteka" class="lazy" data-src="https://www.ultimedia.com/deliver/generic/iframe/src/qx0pvs5/showtitle/1/mdtk/01613302/zone/34/?tagparamdecoded=News&tagparam=cat%3Dnews" scrolling="no"
          frameborder="0" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;"
          allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
          width="100%"           height="400"           referrerpolicy="no-referrer-when-downgrade">
  </iframe>
  </template>      <script type="text/javascript">
        function get_dtkCxSegments() {
            if ('cxSegments' in localStorage) {
                // Récupération de cxSegments + initialisation de variables destinées à en limiter la longueur
                let cx = localStorage.getItem("cxSegments"),
                    valueCx = cx.split(","),
                    valueCxLimited = [],
                    charLength = 0,
                    limit = 2000;
                // Limitation de la longueur de la chaine de caractère
                for (var i = 0; i < valueCx.length; i++) {
                    charLength = charLength + valueCx[i].length;
                    if (charLength <= limit) {
                        valueCxLimited.push(valueCx[i]);
                    }
                }
                return valueCxLimited;
            }
            else {
                return false;
            }
        }
        window.dtkCxSegments = window.dtkCxSegments || get_dtkCxSegments();
        var dtkEmbed = document.currentScript.parentNode;
        var dtkIframe = dtkEmbed.querySelector(".dmp-digiteka-3d0d67ce95033294bfe40f31fc4fa675").content.cloneNode(true);
        dtkIframe = dtkIframe.querySelector('iframe');
        var dtkUrl = new URL(dtkIframe.dataset.src);
        var tagparamValue = (dtkUrl.searchParams.get("tagparam")) ? dtkUrl.searchParams.get("tagparam") + "&CxSegments=" + window.dtkCxSegments : "CxSegments=" + window.dtkCxSegments;
        if (window.dtkCxSegments) dtkUrl.searchParams.set('tagparam', tagparamValue);
        dtkIframe.dataset.src = dtkUrl.toString();
        dtkEmbed.appendChild(dtkIframe);
    </script></r-embed>
<!-- END scald=29037502 -->
                </p>
                
                <p>Alors que d’importantes files ont été constatées au Heysel le 10 avril, Thierry Masson, conseiller des français de l’étranger, donne trois conseils pour un vote rapide à Brussels Expo:</p>
                
                </r-article--section><r-pub class=" r-selligent--article-desktop"><i-pub  id="r-selligent--article-desktop"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section></r-article--section><template class="js-sso--template" data-user="abonne"><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><r-article--section></r-article--section><template class="js-sso--template" data-user="connecte"><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template></r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><r-article--section><p>-Venir avant 11h ou après 15h </p>
                
                <p>-Aller directement à son bureau de vote, sans passer par l’accueil </p>
                
                <template class="js-sso--template" data-user="abonne"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><p>
                    <!-- scald=29037503:full {"context":"full","view_mode":"enacarbon_article_default","scald_mediacontext":"full","dpiservices":false,"digiteka_dmp_targeting":1} -->
  
<r-embed class="r-embed--digiteka">
  <template class="dmp-digiteka-9b451a3373b743609f4355c82b1eabef">  <iframe title="Digiteka" class="lazy" data-src="https://www.ultimedia.com/deliver/generic/iframe/mdtk/01613302/zone/34/showtitle/1/src/q3uxp5q/autoplay/no?tagparamdecoded=News&tagparam=cat%3Dnews" scrolling="no"
          frameborder="0" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;"
          allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
          width="100%"           height="400"           referrerpolicy="no-referrer-when-downgrade">
  </iframe>
  </template>      <script type="text/javascript">
        function get_dtkCxSegments() {
            if ('cxSegments' in localStorage) {
                // Récupération de cxSegments + initialisation de variables destinées à en limiter la longueur
                let cx = localStorage.getItem("cxSegments"),
                    valueCx = cx.split(","),
                    valueCxLimited = [],
                    charLength = 0,
                    limit = 2000;
                // Limitation de la longueur de la chaine de caractère
                for (var i = 0; i < valueCx.length; i++) {
                    charLength = charLength + valueCx[i].length;
                    if (charLength <= limit) {
                        valueCxLimited.push(valueCx[i]);
                    }
                }
                return valueCxLimited;
            }
            else {
                return false;
            }
        }
        window.dtkCxSegments = window.dtkCxSegments || get_dtkCxSegments();
        var dtkEmbed = document.currentScript.parentNode;
        var dtkIframe = dtkEmbed.querySelector(".dmp-digiteka-9b451a3373b743609f4355c82b1eabef").content.cloneNode(true);
        dtkIframe = dtkIframe.querySelector('iframe');
        var dtkUrl = new URL(dtkIframe.dataset.src);
        var tagparamValue = (dtkUrl.searchParams.get("tagparam")) ? dtkUrl.searchParams.get("tagparam") + "&CxSegments=" + window.dtkCxSegments : "CxSegments=" + window.dtkCxSegments;
        if (window.dtkCxSegments) dtkUrl.searchParams.set('tagparam', tagparamValue);
        dtkIframe.dataset.src = dtkUrl.toString();
        dtkEmbed.appendChild(dtkIframe);
    </script></r-embed>
<!-- END scald=29037503 -->
                </p>
                
                <p>-Utiliser les transports en commun </p>
                
                <p>
                    <!-- scald=29042854:full {"context":"full","view_mode":"enacarbon_article_default","scald_mediacontext":"full","dpiservices":false} -->
  <script type="didomi/html" data-vendor="didomi:twitter"><r-embed class="r-embed--twitter">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/ConsulFranceBel/status/1517186408699547652"><r-icon class="r-icon--twitter"></r-icon> https://twitter.com/ConsulFranceBel/status/1517186408699547652</a>
    </blockquote>
    <i data-script="//platform.twitter.com/widgets.js" class="lazy"></i>
</r-embed>
</script>
<!-- END scald=29042854 -->
                </p>
                
                <p>Voici où les Français de Belgique peuvent aller voter, en fonction de leur lieu de résidence : </p>
                
                <h2>
                    Anvers
                    
                </h2>
                <p>Ecole communale, 3-9 Nerviërsstraat, 2.018 Anvers.</p>
                
                <h2>
                    Arlon
                    
                </h2>
                <p>Ecole communale du Centre, 8 rue Paul Reuter, 6.700 Arlon.</p>
                
                <h2>
                    Bruxelles/Brabant 
                    
                </h2>
                <p>Heysel – palais 1, parc des expositions 1 place de Belgique, 1.020 Bruxelles.</p>
                
                <p>Sauf pour les habitants de Saint-Josse, invités à voter au Consulat général de France, 42 boulevard du Régent, 1.000 Bruxelles.</p>
                
                <h2>
                    Charleroi
                    
                </h2>
                <p>Charleroi espace meeting européen, 147 rue des Français, 6020 Charleroi.</p>
                
                <h2>
                    Gand/Bruges
                    
                </h2>
                <p>Institut Van Gent (IVG School), 112 Nederkouter, 9.000 Gent.</p>
                
                <h2>
                    Liège
                    
                </h2>
                <p>Haute école Hazinelle, 2 rue Hazinelle, 4.000 Liège.</p>
                
                <h2>
                    La Louvière/Mons
                    
                </h2>
                <p>Salle Calva, 1 rue Pêcher, 7.000 Mons.</p>
                
                <h2>
                    Mouscron
                    
                </h2>
                <p>Bâtiment scolaire de l’ICET Herseaux, 20 rue Lassus, 7.712 Herseaux.</p>
                
                <h2>
                    Namur
                    
                </h2>
                <p>Hôtel de ville, 52 rue de fer, 5.000 Namur.</p>
                
                <h2>
                    Tournai
                    
                </h2>
                <p>Hôtel de ville, 52 rue Saint-Martin, 7.000 Tournai.</p>
                
                <h2>
                    Waterloo
                    
                </h2>
                <p>Ecole de Mont Saint-Jean, 3 rue du Ménil, 1.410 Waterloo.</p>
                
                <p>Retrouvez tous les bureaux de vote par code postal <a href="https://bruxelles.consulfrance.org/Les-bureaux-de-vote-2958" target="_blank">en détail</a>.</p>
                
                </r-article--section><r-pub class="r-pub--inread rossel-imu-top"><i-pub  id="rossel-imu-top"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub><r-article--section><p>Retrouvez toutes les informations sur <a href="https://www.lesoir.be/338800/sections/presidentielle-2022">la présidentielle 2022</a> sur <a href="http://www.lesoir.be">www.lesoir.be</a>
                </p></r-article--section>


<div id="block_marketing_indication_fin_article" style="height:1px;"></div><r-panel class="panel-pane pane-custom-content pane-outbrain-gratuit">
    <template class="js-sso--template" data-user="anonyme">
<div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique" data-widget-id="AR_2" style=" padding-top: 35px;">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </template></r-panel>
              </article>
    </section>

    
    <section class="r-sticky--panel -on-left -is-pane-direct">
      <r-direct class="has-tab"><r-direct--header><h2 class="r-direct--heading">Le fil info</h2>
<i class="r-direct--notification js-direct-notification"></i>
<div class="r-direct--tabs"><r-btn class="r-direct--tab -is-tab">La Une</r-btn>
<r-btn class="r-direct--tab -is-current -is-active">Tous</r-btn>
</div>
<nav class="r-direct--nav"><ul class="r-direct--menu"></ul>
</nav>
</r-direct--header>
<r-direct--list role="list"><article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
</r-direct--list>
<r-btn class="r-btn--more" role="button"><a class="r-btn r-btn--outline" href="/section/18">Voir tout le Fil info</a>
</r-btn>
</r-direct>
    </section>

    <section class="r-sticky--panel -on-left -is-pane-comment">
      <!-- esi url: http://www.lesoir.be/esi/panels_pane/enacarbon_lesoir%3A372%3A13261/node_view/437212/bm9kZS80MzcyMTI%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><r-panel class="panel-pane pane-panels-mini pane-commentaires">
      <div class="r-comments">
    <div class="r-comments--login"><p>Pour poster un commentaire, merci de vous identifier.</p><p>Vous n’avez pas de compte ? Créez-le gratuitement ci-dessous :</p><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-btn r-btn--primary js-sso--url">S'identifier</a> <a href="https://mon-compte.lesoir.be/lesoir/inscription?backurl=[current-page:js-url]" class="r-btn r-btn--primary">Créer un compte</a><a href="https://www.lesoir.be/services/charte" class="r-comments--link" target="">Quelques règles de bonne conduite avant de réagir</a></div><h2 class="r-comments--title">0 Commentaire</h2>
  </div>
  </r-panel>
    </section>

    <r-panel class="r-panel--link-list"><r-panel--header>Sur le même sujet</r-panel--header>
<r-panel--list role="list"><article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><a class="r-panel--link" href="https://www.lesoir.be/435753/article/2022-04-12/presidentielle-2022-voici-les-resultats-du-vote-des-francais-de-belgique">Présidentielle 2022: voici les résultats du vote des Français de Belgique</a>
</h3>
</article>
</r-panel--list>
</r-panel>
  <r-mini-panel id="panel-1" class="r-mini-panel--section -is-mp-aussi-en">
    <i class="r-m" id="target-panel-1"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="ignore"><a href="/section/338800">Aussi en Présidentielle 2022</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--panel-center r-viewmode--o-panel-center">
    <article  class="r-viewmode--article">
<a href="/437696/article/2022-04-22/radiolondres-le-dispositif-du-soir-pour-diffuser-les-resultats-de-la" class="r-article--img">	<!-- scald=29039459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"437696","vid":"437696"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="L’effort du «Soir» sera exceptionnel ce dimanche.">
  <img data-copyright="Belga Image." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=TGqnxSdD1650638214 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=wriSTFf_1650638214 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=LUK7fwqX1650638214 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=XcSGvAO81650638214 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=uax9wUQa1650638214 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=59Y5dNMQ1650638214 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=59Y5dNMQ1650638214" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="L’effort du «Soir» sera exceptionnel ce dimanche." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=59Y5dNMQ1650638214)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437696/29039459/public/2022/04/22/B9730660650Z.1_20220422144706_000+GGNKBAJMS.1-0.jpg?itok=59Y5dNMQ1650638214' alt='L’effort du «Soir» sera exceptionnel ce dimanche.' /></noscript>  </figure>
<!-- END scald=29039459 -->
</a>
	<h3 class="r-article--title"><a class="r-article--link" href="/437696/article/2022-04-22/radiolondres-le-dispositif-du-soir-pour-diffuser-les-resultats-de-la">#RadioLondres: le dispositif du «Soir» pour diffuser les résultats de la présidentielle</a>
</h3>

	<r-article--chapo><p>Contrairement aux médias français, «&nbsp;Le Soir&nbsp;» n’est pas tenu d’attendre 20h ce dimanche pour diffuser les résultats de la présidentielle.</p></r-article--chapo>

</article>
  </r-viewmode>
    
  
  
  
  
  

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437749/article/2022-04-22/macron-des-gilets-jaunes-au-covid-et-lukraine-un-quinquennat-de-tensions" class="r-article--img">	<!-- scald=29043255:ena_medium {"entity":{"type":"node","bundle":"package","id":"437749","vid":"437749"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Emmanuel Macron prononce un discours devant le musée du Louvre, à Paris, après avoir remporté l'élection présidentielle française, le 7 mai 2017.">
  <img data-copyright="D.R." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=3CE5uhSx1650701956 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=-T-ZwYoI1650701956 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=_sp8-iXq1650701956 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=PofJmkOs1650701956 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=Zz_YA-OX1650701956 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=Zz_YA-OX1650701956" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Emmanuel Macron prononce un discours devant le musée du Louvre, à Paris, après avoir remporté l&#039;élection présidentielle française, le 7 mai 2017." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=Zz_YA-OX1650701956)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437749/29043255/public/2022/04/22/B9730676156Z.1_20220422175059_000+GKMKBLB66.1-0.jpg?itok=Zz_YA-OX1650701956' alt='Emmanuel Macron prononce un discours devant le musée du Louvre, à Paris, après avoir remporté l'élection présidentielle française, le 7 mai 2017.' /></noscript>  </figure>
<!-- END scald=29043255 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437749/article/2022-04-22/macron-des-gilets-jaunes-au-covid-et-lukraine-un-quinquennat-de-tensions"><r-icon class="r-icon--lesoir"></r-icon>
<span class="r-alerte">Récit</span>
Macron: des gilets jaunes au covid et à l’Ukraine, un quinquennat de tensions</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/676/dpi-authors/joelle-meskens">Joëlle Meskens</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437661/article/2022-04-22/presidentielle-2022-pour-les-francais-de-belgique-marine-le-pen-nest-pas-sur-le" class="r-article--img">	<!-- scald=29042488:ena_medium {"entity":{"type":"node","bundle":"package","id":"437661","vid":"437661"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Au premier tour, Marine Le Pen n’a récolté que 5,8% des voix auprès des Français et Françaises de Belgique.">
  <img data-copyright="Photo News." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=3tkEVAS21650641372 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=70Vku3NZ1650641372 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=Lgrc3AJE1650641372 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=JtmR8N8B1650641372 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=4w_AlRBx1650641372 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=4w_AlRBx1650641372" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Au premier tour, Marine Le Pen n’a récolté que 5,8% des voix auprès des Français et Françaises de Belgique." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=4w_AlRBx1650641372)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437661/29042488/public/2022/04/22/B9730676669Z.1_20220422121539_000+GBAKBHOIK.2-0.jpg?itok=4w_AlRBx1650641372' alt='Au premier tour, Marine Le Pen n’a récolté que 5,8% des voix auprès des Français et Françaises de Belgique.' /></noscript>  </figure>
<!-- END scald=29042488 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437661/article/2022-04-22/presidentielle-2022-pour-les-francais-de-belgique-marine-le-pen-nest-pas-sur-le"><r-icon class="r-icon--lesoir"></r-icon>
Présidentielle 2022: pour les Français de Belgique, «Marine Le Pen n’est pas sur le même plan que le camp républicain»</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437914/article/2022-04-23/presidentielle-2022-le-recit-des-cinq-dernieres-annees-demmanuel-macron-et" class="r-article--img">	<!-- scald=29045651:ena_medium {"entity":{"type":"node","bundle":"package","id":"437914","vid":"437914"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="OL ILLUSTRATION PRESIDENTIELLE">
  <img data-copyright="MAXPPP" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=o1DrfCbo1650730183 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=SraQ4hIa1650730183 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=LrCgOk-_1650730183 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=Wlui9yID1650730183 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="OL ILLUSTRATION PRESIDENTIELLE" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183' alt='OL ILLUSTRATION PRESIDENTIELLE' /></noscript>  </figure>
<!-- END scald=29045651 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437914/article/2022-04-23/presidentielle-2022-le-recit-des-cinq-dernieres-annees-demmanuel-macron-et"><r-icon class="r-icon--lesoir"></r-icon>
<span class="r-alerte">Grand format</span>
Présidentielle 2022: le récit des cinq dernières années d’Emmanuel Macron et Marine Le Pen</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="/437905/article/2022-04-23/presidentielle-2022-macron-ou-le-pen-loutre-mer-commence-voter" class="r-article--img">	<!-- scald=29045517:ena_medium {"entity":{"type":"node","bundle":"package","id":"437905","vid":"437905"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="FRANCE2022-POLITICS-ELECTION-OVERSEAS-VOTE">
  <img data-copyright="AFP" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=m33Rm2SB1650725886 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=YN91iO7g1650725886 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=LbdmsEiT1650725886 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=B00KqfwC1650725886 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=IIKudIjg1650725886 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=IIKudIjg1650725886" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="FRANCE2022-POLITICS-ELECTION-OVERSEAS-VOTE" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=IIKudIjg1650725886)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437905/29045517/public/2022/04/23/B9730689893Z.1_20220423164325_000+G2CKBQSCT.2-0.jpg?itok=IIKudIjg1650725886' alt='FRANCE2022-POLITICS-ELECTION-OVERSEAS-VOTE' /></noscript>  </figure>
<!-- END scald=29045517 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437905/article/2022-04-23/presidentielle-2022-macron-ou-le-pen-loutre-mer-commence-voter">Présidentielle 2022: Macron ou Le Pen? L’Outre-mer a commencé à voter</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--native r-pub--art rossel-native-bottom_art">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
<r-btn class="r-btn--more" role="button">
      <a href="/section/338800" class="r-btn r-btn--primary">Voir plus d'articles</a>
    </r-btn>    </i-mini-panel>
  </r-mini-panel>
  <r-mini-panel id="panel-2" class="r-mini-panel--section r-mini-panel--article">
    <i class="r-m" id="target-panel-2"></i>
    <i-mini-panel>
      <r-selligent class="r-selligent--imu-bottom" id="block_marketing_imu_bottom_nextgen">

  <div class="r-selligent--body">
    <svg viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <use x="0" y="0" href="#lesoir"></use>
    </svg>
    <h3>Allez au-delà de l'actualité</h3>
    <p>Découvrez tous les changements</p>
    <a href="https://studioweb.lesoir.be/promos/NextGen/?int_campaign=202106_onboarding_nextgen&int_medium=imu&int_source=site_soir_nextgen" class="r-btn r-btn--secondary">Découvrir</a>
  </div>
</r-selligent><h2 class="r-mini-panel--title" data-label="À la Une"><a href="/">À la Une</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437908/article/2022-04-23/le-chanteur-belge-arno-est-decede" class="r-article--img">	<!-- scald=29045588:ena_medium {"entity":{"type":"node","bundle":"package","id":"437908","vid":"437908"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="d-20190828-3VRLER 2020-05-11 23_13_52">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=rR96nOyS1650733507 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=DrJzP6ai1650733507 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=2tVFRzTu1650733507 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=UVNPkFOc1650733507 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=iyxjCbP-1650733507 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=iyxjCbP-1650733507" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="d-20190828-3VRLER 2020-05-11 23_13_52" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=iyxjCbP-1650733507)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437908/29045588/public/2022/04/23/B9730690256Z.1_20220423171821_000+GM2KBS58E.1-0.jpg?itok=iyxjCbP-1650733507' alt='d-20190828-3VRLER 2020-05-11 23_13_52' /></noscript>  </figure>
<!-- END scald=29045588 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437908/article/2022-04-23/le-chanteur-belge-arno-est-decede">Le chanteur belge Arno est décédé</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437923/article/2022-04-23/zelensky-appelle-une-rencontre-avec-poutine-pour-mettre-fin-la-guerre-en-ukraine" class="r-article--img">	<!-- scald=29045786:ena_medium {"entity":{"type":"node","bundle":"package","id":"437923","vid":"437923"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="UKRAINE-RUSSIA-CONFLICT-SPAIN-DENMARK-DIPLOMACY">
  <img data-copyright="AFP" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=fDOazP0Q1650734164 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=M0gu430P1650734164 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=uOEx6JGv1650734164 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=pviLsl2D1650734164 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=7BAWqXbt1650734164 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=7BAWqXbt1650734164" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="UKRAINE-RUSSIA-CONFLICT-SPAIN-DENMARK-DIPLOMACY" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=7BAWqXbt1650734164)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437923/29045786/public/2022/04/23/B9730691182Z.1_20220423191558_000+GBAKBFT6D.2-0.jpg?itok=7BAWqXbt1650734164' alt='UKRAINE-RUSSIA-CONFLICT-SPAIN-DENMARK-DIPLOMACY' /></noscript>  </figure>
<!-- END scald=29045786 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437923/article/2022-04-23/zelensky-appelle-une-rencontre-avec-poutine-pour-mettre-fin-la-guerre-en-ukraine">Zelensky appelle à une rencontre avec Poutine pour «mettre fin à la guerre» en Ukraine</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437914/article/2022-04-23/presidentielle-2022-le-recit-des-cinq-dernieres-annees-demmanuel-macron-et" class="r-article--img">	<!-- scald=29045651:ena_medium {"entity":{"type":"node","bundle":"package","id":"437914","vid":"437914"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="OL ILLUSTRATION PRESIDENTIELLE">
  <img data-copyright="MAXPPP" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=o1DrfCbo1650730183 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=SraQ4hIa1650730183 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=LrCgOk-_1650730183 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=Wlui9yID1650730183 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="OL ILLUSTRATION PRESIDENTIELLE" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437914/29045651/public/2022/04/23/B9730690715Z.1_20220423180936_000+G2CKBQFS1.2-0.jpg?itok=VBvS7bEy1650730183' alt='OL ILLUSTRATION PRESIDENTIELLE' /></noscript>  </figure>
<!-- END scald=29045651 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437914/article/2022-04-23/presidentielle-2022-le-recit-des-cinq-dernieres-annees-demmanuel-macron-et"><r-icon class="r-icon--lesoir"></r-icon>
<span class="r-alerte">Grand format</span>
Présidentielle 2022: le récit des cinq dernières années d’Emmanuel Macron et Marine Le Pen</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique" class="r-article--img">	<!-- scald=29037501:ena_medium {"entity":{"type":"node","bundle":"package","id":"437212","vid":"437212"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="d-20220412-GUL72R 2022-04-12 14_11_22">
  <img data-copyright="Théo Anberrée." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=x2V_cxOY1650730229 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=yjgfe8lu1650730229 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=EVTONiMY1650730229 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=zm4fDJ6O1650730229 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=OXf29bAh1650730229 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=OXf29bAh1650730229" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="d-20220412-GUL72R 2022-04-12 14_11_22" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=OXf29bAh1650730229)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/20/node_437212/29037501/public/2022/04/20/B9730660038Z.1_20220420185435_000+GG2KBADJ4.1-0.jpg?itok=OXf29bAh1650730229' alt='d-20220412-GUL72R 2022-04-12 14_11_22' /></noscript>  </figure>
<!-- END scald=29037501 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437212/article/2022-04-23/presidentielle-2022-quelle-est-la-meilleure-heure-pour-les-francais-de-belgique">Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?</a>
</h3>

<r-article--meta><address rel="author">Par Théo Anberrée </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/437894/article/2022-04-23/cordon-sanitaire-le-mr-reagit-au-debat-bouchez-belang-et-assure-lutter-sans" class="r-article--img">	<!-- scald=29045304:ena_medium {"entity":{"type":"node","bundle":"package","id":"437894","vid":"437894"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="d-20220121-GT3C8N 2022-04-22 15_05_15">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=cCWXzAC71650730444 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=JiZAU2WT1650730444 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=0f5BH-ow1650730444 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=aZM4jiEn1650730444 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=e3Fdk4_v1650730444 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=e3Fdk4_v1650730444" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="d-20220121-GT3C8N 2022-04-22 15_05_15" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=e3Fdk4_v1650730444)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/23/node_437894/29045304/public/2022/04/23/B9730688726Z.1_20220423142845_000+G20KBR5IL.1-0.jpg?itok=e3Fdk4_v1650730444' alt='d-20220121-GT3C8N 2022-04-22 15_05_15' /></noscript>  </figure>
<!-- END scald=29045304 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437894/article/2022-04-23/cordon-sanitaire-le-mr-reagit-au-debat-bouchez-belang-et-assure-lutter-sans">Cordon sanitaire: le MR réagit au débat Bouchez-Belang et assure lutter «sans relâche contre l’extrême droite»</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="/437637/article/2022-04-23/droits-humains-nous-sommes-toutes-des-angela-davis" class="r-article--img">	<!-- scald=29039669:ena_medium {"entity":{"type":"node","bundle":"package","id":"437637","vid":"437637"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Pour ces sept militantes, pas besoin de s’appeler Angela Davis pour se retrouver en elle. La vie de la militante les «encourage à ne pas baisser les bras». De gauche à droite: Milady Renoir, Joëlle Sambi, Gia Abrassart, Bintou Touré, Evelyne Ayong, Bintou Mansaré et Henriette Essami-Khaullot.">
  <img data-copyright="Pierre-Yves Thienpont" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=jfo51OJC1650720808 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=19OwJG6O1650720808 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=Kh5mqpFn1650720808 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=0FjlkOmF1650720808 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=A8N7E2mP1650720808 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=A8N7E2mP1650720808" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Pour ces sept militantes, pas besoin de s’appeler Angela Davis pour se retrouver en elle. La vie de la militante les «encourage à ne pas baisser les bras». De gauche à droite: Milady Renoir, Joëlle Sambi, Gia Abrassart, Bintou Touré, Evelyne Ayong, Bintou Mansaré et Henriette Essami-Khaullot." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=A8N7E2mP1650720808)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/22/node_437637/29039669/public/2022/04/22/B9730666764Z.1_20220422112000_000+GO9KB2RAI.2-0.jpg?itok=A8N7E2mP1650720808' alt='Pour ces sept militantes, pas besoin de s’appeler Angela Davis pour se retrouver en elle. La vie de la militante les «encourage à ne pas baisser les bras». De gauche à droite: Milady Renoir, Joëlle Sambi, Gia Abrassart, Bintou Touré, Evelyne Ayong, Bintou Mansaré et Henriette Essami-Khaullot.' /></noscript>  </figure>
<!-- END scald=29039669 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/437637/article/2022-04-23/droits-humains-nous-sommes-toutes-des-angela-davis"><r-icon class="r-icon--lesoir"></r-icon>
Droits humains: «Nous sommes toutes des Angela Davis»</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/338902/dpi-authors/fanny-declercq">Fanny Declercq</a>
 et <a class="r-author--link" href="/3773/dpi-authors/catherine-makereel">Catherine Makereel</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
    
  
  
  
  
  

<r-pub  class="r-pub--imu rossel-imu-bottom">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Monde/France/Présidentielle 2022, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    </i-mini-panel>
  </r-mini-panel>

  </r-main>
  <r-footer role="contentinfo">
    <a class="r-footer--logo" rel="home" href="/" title="Le Soir">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="54.8px" viewBox="0 0 200 54.8" xml:space="preserve">
      <use x="0" y="0" href="#lesoir-baseline"></use>
    </svg>
  </a>

  <r-btn class="r-footer--newsletter">
    <span>L'actu tous les jours<br/> grâce à notre newsletter</span>
    <a href="https://mon-compte.lesoir.be/newsletters" class="r-btn r-btn--primary">S'inscrire aux newsletters</a>
  </r-btn>

  <a href="#header" class="r-footer--top" title="Retour en haut du site"><span>Retour en haut du site</span><r-icon class="r-icon--retourenhautdusite"></r-icon></a>

  <r-footer--section>
    <h2 class="r-footer--title">Les sections du site</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/81862/sections/belgique">Belgique</a>
      <a class="r-footer--link" href="/10/sections/monde">Monde</a>
      <a class="r-footer--link" href="/11/sections/economie">Économie</a>
      <a class="r-footer--link" href="/13/sections/sports">Sports</a>
      <a class="r-footer--link" href="/14/sections/culture">Culture</a>
      <a class="r-footer--link" href="/12/sections/opinions">Opinions</a>
      <a class="r-footer--link" href="/16/sections/techno">Techno</a>
      <a class="r-footer--link" href="/23/sections/sciences-et-sante">Sciences et santé</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/">So Soir</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/">Soirmag</a>
      <a class="r-footer--link" href="/28/sections/images">Images</a>
      <a class="r-footer--link" href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a>
      <a class="r-footer--link" href="/3/sections/dossiers">Dossiers</a>
      <a class="r-footer--link" href="/archives/recherche">Archives</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--services">
    <h2 class="r-footer--title">Les services</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/bourse">Bourses</a>
      <a class="r-footer--link" href="/trafic">Trafic</a>
      <a class="r-footer--link" href="/meteo">Météo</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a>
      <a class="r-footer--link" href="https://clubdusoir.lesoir.be">Club du Soir</a>
      <a class="r-footer--link" href="/services/contacts">Nous contacter</a>
      <a class="r-footer--link" href="/services/rss">RSS</a>
      <a class="r-footer--link" href="https://clubdusoir.lesoir.be/voyages">Les voyages du Soir</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/boutique">La boutique SoSoir</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Petites annonces</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Annonces immobilières</a>
      <a class="r-footer--link" href="https://gocar.be/fr">Gocar</a>
      <a class="r-footer--link" href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
      <a class="r-footer--link" href="https://www.photobook.be/fr">Photobook</a>
      <a class="r-footer--link" href="https://content.lesoir.be/marketing/oeuvres_lesoir/">Les &OElig;uvres du Soir</a>
      <a class="r-footer--link" href="https://www.lesoir.be/archive/index">Toutes nos archives</a>
      <a class="r-footer--link" style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
    </r-footer--list>
 </r-footer--section>

  <r-footer--section>
    <h2 class="r-footer--title">Groupe Rossel</h2>

    <r-footer--list>
      <a class="r-footer--link" href="http://www.rossel.be">Rossel</a>
      <a class="r-footer--link" href="https://www.rosseladvertising.be/">Rossel Advertising</a>
      <a class="r-footer--link" href="https://www.references.be/">References</a>
      <a class="r-footer--link" href="https://www.cinenews.be">Cinenews</a>
      <a class="r-footer--link" href="https://www.out.be">Out.be</a>
      <a class="r-footer--link" href="https://www.lecho.be">L'Echo</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/">SudInfo</a>
      <a class="r-footer--link" href="https://fr.metrotime.be/">Metro</a>
      <a class="r-footer--link" href="https://www.kotplanet.be/">Kotplanet.be</a>
      <a class="r-footer--link" href="https://www.grenzecho.net">Grenz Echo</a>
      <a class="r-footer--link" href="https://www.lavoixdunord.fr/">La Voix du Nord</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Vlan</a>
      <a class="r-footer--link" href="https://www.rendez-vous.be/">Rendez-vous</a>
      <a class="r-footer--link" href="http://enmemoire.sudinfo.be/">En mémoire</a>
      <a class="r-footer--link" href="https://www.sillonbelge.be">Sillon belge</a>
      <a class="r-footer--link" href="https://www.apptweak.com/">App Store Optimization</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Immovlan</a>
      <a class="r-footer--link" href="https://www.vlanshop.be/">VLANSHOP</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--social">
    <a href="#">SUIVEZ LE SOIR</a>
    <a href="https://www.facebook.com/lesoirbe"><r-icon class="r-icon--facebook"></r-icon> Facebook</a>
    <a href="https://twitter.com/lesoir"><r-icon class="r-icon--twitter"></r-icon> Twitter</a>
    <a href="https://www.instagram.com/lesoirbe"><r-icon class="r-icon--instagram"></r-icon> Instagram</a>
    <a href="/services/rss"><r-icon class="r-icon--fluxrss"></r-icon> Flux RSS</a>
  </r-footer--section>

  <p class="r-footer--copyright">
<img data-src="/sites/all/themes/enacarbon_lesoir/images/cim.svg" class="r-footer--cim lazy" alt="CIM" width="75" />
<img data-src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png" class="r-footer--source-sure lazy" alt="Source Sûre" />
© Rossel &amp; Cie - 2022<br>
    <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a>
  </p><r-panel class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh">
    <script async src="https://boot.pbstck.com/v1/tag/d7fd98ed-438e-4806-b7d6-3b7e6c667b0f"></script></r-panel>
  </r-footer>
  <div id="fb-root"></div>      </r-wrapper>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
</script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=437212&title=Présidentielle 2022: quelle est la meilleure heure pour les Français de Belgique qui veulent voter à Brussels Expo ?&terms=338800+16870+10+31875+18+81854+2+337430+2459+392+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: true
          });
      })(jQuery);
      });
//--><!]]>
</script>
  <script async src="/sites/all/themes/enacarbon/js/jquery.min.js"></script><script async src="/sites/all/themes/enacarbon_lesoir/js/main.min.js"></script></body>
</html>
