<!doctype html>
<html lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie - Le Soir</title>
      <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune",
"nodeid":"454793",
"termid":"81617",
"nodepublicationdate":"lundi 18 juillet 2022",
"nodepublicationhour":"17:02",
"nodeeditorialupdatedate":"lundi 18 juillet 2022",
"nodeeditorialupdatehour":"18:05",
"dpipagetitle":"L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie",
"nodetitle":"L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Consommation",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/economie/consommation",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"economie",
"consommation"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"5",
"reading_time":"1",
"media_enrichment":"video"}];</script>      
      



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=www.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Semibold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-BOLD-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/js/main.min.js" as="script"><template class="js-sso--template" data-user="anonyme"><script src="https://www.ultimedia.com/js/common/visible_player.js" async></script></template>
<template class="js-sso--template" data-user="connecte"><script src="https://www.ultimedia.com/js/common/visible_player.js" async></script></template><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lesoir.be\/454793\/article\/2022-07-18\/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune"},"headline":"L\u2019Afsca rappelle un fromage v\u00e9g\u00e9tal en raison de la pr\u00e9sence potentielle d\u2019une bacterie","description":"La soci\u00e9t\u00e9 Jay &amp; Joy, en concertation avec l\u2019Afsca, rappelle le fromage Jos\u00e9phine en raison de la pr\u00e9sence potentielle de listeria.","articleBody":" La soci\u00e9t\u00e9 Jay &amp; Joy proc\u00e8de lundi au retrait de la vente du fromage Jos\u00e9phine (90 g) et rappelle ce produit aupr\u00e8s des consommateurs, en concertation avec l\u2019Agence f\u00e9d\u00e9rale pour la s\u00e9curit\u00e9 de la cha\u00eene alimentaire (Afsca), en raison de la pr\u00e9sence possible de Listeria monocytogenes. [scald=29279473:sdl_editor_representation] Le produit, pr\u00e9sent\u00e9 comme une alternative v\u00e9g\u00e9tale ferment\u00e9e et affin\u00e9e au lait d\u2019amande, mentionne le 07\/08\/2022 comme date de p\u00e9remption. Il a \u00e9t\u00e9 vendu du 30 juin au 18 juillet dans les magasins Bio Planet. Tous les fromages ont \u00e9t\u00e9 retir\u00e9s de la commercialisation. Certains de ces produits ont cependant \u00e9t\u00e9 commercialis\u00e9s avant la mesure du retrait. Les clients qui ont achet\u00e9 ce produit sont invit\u00e9s \u00e0 ne pas le consommer et \u00e0 le ramener en magasin, o\u00f9 il leur sera rembours\u00e9. Pour plus d\u2019informations, les clients peuvent contacter le Service Client\u00e8le de Colruyt Group au 0800\/99.124.","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Le Soir","productID":"www.lesoir.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/07\/18\/node_454793\/29279450\/public\/2022\/07\/18\/B9731556459Z.1_20220718170218_000+G42KTUN5R.1-0.jpg?itok=EJ9vyAWc1658156545","width":"1350","height":"759"},"datePublished":"2022-07-18T17:02:18+02:00","dateModified":"2022-07-18T17:02:18+02:00","articleSection":"Consommation","author":{"@type":"Person","name":"Par Le Soir"},"publisher":{"@type":"Organization","name":"Le Soir","logo":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/all\/themes\/enabootstrap_lesoir\/images\/site-logo.svg","width":400,"height":600}},"video":{"@type":"VideoObject","name":"Afsca : qu'est-ce qu'un rappel de produit ?","description":"Afsca : qu'est-ce qu'un rappel de produit ?","thumbnailUrl":"https:\/\/medialb.ultimedia.com\/multi\/3uu85\/pkksl5-O.jpg","uploadDate":"03-12-2019","contentUrl":"https:\/\/www.lesoir.be\/454793\/article\/2022-07-18\/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune","embedUrl":"https:\/\/www.ultimedia.com\/deliver\/generic\/iframe\/mdtk\/01613302\/zone\/1\/src\/pkksl5","duration":"PT164S","interactionCount":"1135795"}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            dataLayer.push( {'event' : 'gamAdsRefreshed', 'AdPageTarget' : '/LESOIR/web/economie' } ); 
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>


    <!--dBlockGTMId-->


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Économie/Consommation */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeBottom_art]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378983,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/economie', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/economie', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/economie', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/economie', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/economie', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeBottom_art = googletag.defineSlot('/81985301/LESOIR/web/economie', 'fluid', 'rossel-native-bottom_art').addService(googletag.pubads()).setTargeting("position","right");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 40,  // Render slots within 2 viewports.
                mobileScaling: 4.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>

    <!--   // builder=ShoppingTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=, edition=, domain=www.lesoir.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/enacarbon_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enacarbon/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9731556459Z.1" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Consommation" />
<meta name="cXenseParse:Taxonomy" content="Économie/Consommation" />
<meta name="cXenseParse:recs:publishtime" content="2022-07-18T17:02:18Z" />
<meta property="article:published_time" content="2022-07-18T17:02:18Z" />
<meta property="article:modified_time" content="2022-07-18T17:02:18Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="lafsca" />
<meta name="cXenseParse:rob-article-tag" content="rappelle" />
<meta name="cXenseParse:rob-article-tag" content="fromage" />
<meta name="cXenseParse:rob-article-tag" content="végétal" />
<meta name="cXenseParse:rob-article-tag" content="raison" />
<meta name="cXenseParse:rob-article-tag" content="présence" />
<meta name="cXenseParse:rob-article-tag" content="potentielle" />
<meta name="cXenseParse:rob-article-tag" content="bacterie" />
<meta name="cXenseParse:rob-articleid" content="B9731556459Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Économie" />
<link rel="preload" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css></noscript><noscript><style>.r-img.lazy{display: none}</style></noscript><script async src="/sites/all/themes/enacarbon_lesoir/js/airship.js"></script><meta name="description" content="La société Jay &amp; Joy, en concertation avec l’Afsca, rappelle le fromage Joséphine en raison de la présence potentielle de listeria." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<link rel="canonical" href="https://www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:title" content="L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie" />
<meta property="og:url" content="https://www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune" />
<meta property="og:description" content="La société Jay &amp; Joy, en concertation avec l’Afsca, rappelle le fromage Joséphine en raison de la présence potentielle de listeria." />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/07/18/node_454793/29279450/public/2022/07/18/B9731556459Z.1_20220718170218_000+G42KTUN5R.1-0.jpg?itok=EJ9vyAWc1658156545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune" />
<meta name="twitter:title" content="L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie" />
<meta name="twitter:description" content="La société Jay &amp; Joy, en concertation avec l’Afsca, rappelle le fromage Joséphine en raison de la présence potentielle de listeria." />
<meta property="article:modified_time" content="Mon, 07/18/2022 - 17:02" />
<meta name="outbrain-date" content="2022-07-18" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
direct_link={"menu_path":"api/product/le_direct_nextgen.json"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enacarbon_lesoir","theme_token":"S7LFOJGFIgm6T4t0ixiteI2QyyydLZuAv0TpaOBbfGE","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"enacarbon_teaser_panel"},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"currentPath":"node\/454793","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enacarbon":{"zen_traduction":"Quitter la lecture Zen"}});
      });
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-454793 node-type-package domain-plus-lesoir-be has-header r-anonyme">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->            <script>
viewtiful_config = {
  offset: {
    top: [0, 0, 85, 85]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      zIndex: 200
    }
  },
  trustAds: false,
  timeout: 5000,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top-desktop': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      delay: 750,
      preload: true
    },
    'rossel-leader-top': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      delay: 500,
      preload: true
    },
    //'rossel-leader-middle': {
    //  profile: 'leaderboard',
    //  maxheight: 250
    //}
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Économie/Consommation ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News Finance and Economy', 'subs=tes-eco');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Économie/Consommation ***** -->

  <r-wrapper>

    <r-message class="gr-messages">
                                              <div id="dpicache-messages-with-esi"></div>          </r-message>

        
  <r-panel class="panel-pane pane-custom-content pane-script-lotame">
    <script>
    // SCRIPT LOTAME FROM PAGE MANAGER WITH SELECTION RULE ON SIMPLE PLAYER
    var panoramaID;
    ! function() {
        var lotameClientId = '16437';
		
        // Callback when targeting audience is ready to push latest audience data
        var audienceReadyCallback = function (profile) {
            console.log(profile);
            panoramaID = profile.getPanoramaId();
            console.log(panoramaID);
        };

        var lotameTagInput = {
            data: {},
            config: {
                clientId: Number(lotameClientId),
                onProfileReady: audienceReadyCallback
            }
        };

        // Lotame initialization
        var lotameConfig = lotameTagInput.config || {};
        var namespace = window['lotame_' + lotameClientId] = {};
        namespace.config = lotameConfig;
        namespace.data = lotameTagInput.data || {};
        namespace.cmd = namespace.cmd || [];
    } ();
</script>
<script async src=https://tags.crwdcntrl.net/lt/c/16437/lt.min.js></script></r-panel>
<r-pub  class="gr-ads r-pub--leader rossel-leader-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    <r-header role="banner" id="header">
    <i-header>
      <a href="#" title="Menu" class="r-btn r-btn--burger" data-toggle="click" data-target=".r-mini-panel--menu" role="button">
      <r-icon class="r-icon--menu"></r-icon>
</a><r-sso class="r-sso--header">
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--login r-btn r-btn--light -is-anonyme js-sso--url" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span>S'identifier</span>
      </a>
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--toggle-menu r-btn r-btn--light -is-connecte js-sso--url" data-toggle="click" data-target=".r-menu--user" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span class="js-sso--user">S'identifier</span>
      </a>
	<a href="https://espace-abonnement.lesoir.be/?int_source=site_soir&int_medium=barre_sso&int_campaign=nextgen2" class="r-sso--abo r-btn r-btn--secondary" id="r-selligent--bouton-abo-menu-sso">S'abonner</a>
    </r-sso><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none">
  <defs>
    <style type="text/css">
      .a{fill:#004077;}
      .b{fill:#FFF;}
    </style>
    <symbol id="lesoir" viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <path class="b" d="M16.9,13.6h2.4v10.1H0v-2.3h2.1c1.2,0,1.9-0.9,1.9-1.9V4.8c0-1.4-1-1.9-1.9-1.9H0V0.7h13v2.2h-2.7
		c-0.9,0-1.9,0.6-1.9,1.9v14.7c0,1,0.8,1.9,2.3,1.9h1.5c3.8,0,4.7-2.4,4.7-4.9V13.6z"/>
      <path class="b" d="M38.1,9V6.8c0-3-1.4-3.9-4-3.9h-3.4c-1,0-1.9,0.8-1.9,1.9v5.5h3.6c1,0,1.7-0.6,1.7-2.6v-1h2v10.1h-2l0-0.9
        c0-1.8-0.6-2.8-1.8-2.8h-3.6v6.4c0,0.9,1,1.9,1.9,1.9h3.9c2.3,0,4-1.5,4-4v-2.7h2.3v8.9h-20v-2.3h1.6c1.1,0,1.9-0.9,1.9-1.9V4.8
        c0-1.1-0.7-1.9-1.9-1.9h-2.6V0.7h20.6V9H38.1z"/>
      <path class="b" d="M104.6,19.5c0,1,1,1.9,1.9,1.9h1.6v2.3H95.9v-2.3h2.5c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-0.9-1.9-1.9-1.9h-2.5
        V0.7h12.3v2.2h-1.6c-1,0-1.9,0.9-1.9,1.9V19.5z"/>
      <path class="b" d="M85.5,21.7c3.1,0,5.3-1.9,6.2-5.6c0.6-2.5,0.7-4.7,0-8.4c-0.7-3.2-2.8-5.8-6.2-5.8c-3.4,0-5.4,2.6-6.2,5.8
        c-0.7,3.7-0.6,5.8,0,8.4C80.2,19.7,82.3,21.7,85.5,21.7 M85.5,23.8c-3.2,0-5.6-0.9-7.8-3.1c-1.6-1.6-3.2-4.6-3.2-9
        c0-3.4,1.1-6.7,3.1-8.7C79.6,1,82.2,0,85.5,0c3.3,0,5.9,1,7.8,2.9c2.1,2,3.1,5.4,3.1,8.7c0,4.5-1.6,7.5-3.2,9
        C91.1,22.9,88.7,23.8,85.5,23.8"/>
      <path class="b" d="M118.7,2.9c-1,0-1.9,0.9-1.9,1.9v5.5h4c1.8,0,3.4-0.9,4-2.2c0.6-1.3,0.4-2.6-0.5-3.9c-0.8-1-2-1.3-3.6-1.3
        H118.7z M132.7,21.3v2.3h-6.5c-0.5,0-0.9-0.4-1-0.9c-0.9-3.3-0.8-6.7-3.2-9.4c-0.4-0.4-1.3-0.7-1.9-0.7h-3.3v6.8
        c0,0.9,1,1.9,1.9,1.9h1.5v2.3h-10.7v-2.3h1.1c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-1-1.9-1.9-1.9h-1.1V0.7h11.7c2.9,0,5.8,0,7.7,3.1
        c0.8,1.3,0.9,3.3,0.1,4.7c-1.4,2.3-4,3.1-6.4,3.5c1.9,0.3,3.9,0.8,4.9,2.7c0.9,1.8,0.8,3.2,1.8,5.5c0.5,0.9,1.4,1.2,2.1,1.2H132.7z
        "/>
      <path class="b" d="M71.9,1.5v7h-2c0-1.8-0.5-3.3-1.8-4.6c-3.1-2.8-6.8-1.3-6.8-1.3c-1,0.4-2,1.2-2.4,2.2c-0.3,1,0,2,0.7,2.8
        c0.8,0.8,1.8,1,2.8,1.3c3,0.9,6.2,1.4,8.8,3.4c1.7,1.4,2,3.7,1.6,5.8c-0.5,2.8-3.1,4.3-5.3,4.9c-4.1,1.2-8.1,0.8-12.6-1.1v-7.4h2.3
        c-0.1,2.4,0.8,4.6,2.7,5.9c2,1.3,5.3,1.3,7.4,0.2c0.8-0.5,1.6-1.5,1.6-2.5c0.1-1.3-0.9-2.4-2-2.9c-4.2-2-10-1.7-11.9-7
        c-0.6-2.6,0.6-4.9,2.7-6.4C61.1-0.5,65.7-0.7,71.9,1.5"/>
    </symbol>
    <symbol id="lesoir-fond" viewBox="0 0 199.8 35.4" width="199.8" height="35.4">
      <rect x="0" class="a" width="199.8" height="35.4"/>
      <use xlink:href="#lesoir" x="33.55"  y="5.8" width="132.7" height="23.8" />
    </symbol>
    <symbol id="lesoir-baseline" viewBox="0 0 200 54.8" width="200" height="54.8">
      <use xlink:href="#lesoir-fond" x="0"  y="0" width="199.8" height="35.4" />
      <path class="a" d="M10.4,42.8c0,1.8-1.5,2.6-3,3v0.1c0.8,0.1,2.1,0.5,2.4,1.7c0.2,0.9,0.3,1.5,0.5,2.3c0.1,0.5,0.4,0.8,0.7,0.8
		c0.4,0,0.7-0.5,0.7-1.4c0,0,0-0.5,0-0.5h0.5l0,0.5c0,1.4-0.5,2.4-2.4,2.4c-1.4,0-2.3-0.7-2.5-2.7c-0.2-1.8-0.6-2.8-2.1-2.8H4.7V50
		c0,0.4,0.1,0.6,0.5,0.8C5.4,50.9,6,51,6.3,51.1v0.4H0.2v-0.4c0.3,0,1.1-0.1,1.2-0.2c0.4-0.1,0.5-0.4,0.5-0.8v-8.3
		c0-0.4-0.1-0.7-0.5-0.8c-0.3-0.1-1-0.3-1.2-0.3v-0.4h6C8.8,40.2,10.4,41,10.4,42.8z M4.7,40.7v4.9h0.3c1.4,0,2.5-0.6,2.5-2.5
		c0-1.7-0.9-2.3-2.3-2.3H4.7z"/>
      <path class="a" d="M16.9,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C19.7,50.7,18.5,51.7,16.9,51.7z M16.7,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C17.6,45.4,17.6,44.1,16.7,44.1z"/>
      <path class="a" d="M26,51.6c-0.9,0-1.4-0.2-1.8-0.5h-0.1c0,0.3,0,2.4,0,2.6c0,0.4,0.2,0.6,0.5,0.8c0.2,0.1,0.9,0.2,1.2,0.3v0.3
        h-5.3v-0.3c0.3,0,0.7-0.1,0.9-0.2c0.3-0.1,0.4-0.4,0.4-0.8c0-0.7,0-8,0-8.5c0-0.3-0.1-0.6-0.4-0.8c-0.2-0.1-0.6-0.2-0.9-0.3v-0.3
        l3.5-0.2l0.1,0.1v0.9l0.1,0c0.4-0.4,1.1-1.1,2.1-1.1c1.9,0,3.2,1.6,3.2,4.1C29.6,50,27.9,51.6,26,51.6z M25.4,44.6
        c-0.6,0-0.9,0.2-1.2,0.6V50c0.2,0.5,0.5,1.2,1.3,1.2c0.9,0,1.5-1.3,1.5-3.4C26.9,46.2,26.6,44.6,25.4,44.6z"/>
      <path class="a" d="M34.5,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C37.4,50.7,36.2,51.7,34.5,51.7z M34.3,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C35.3,45.4,35.2,44.1,34.3,44.1z"/>
      <path class="a" d="M43.5,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H43.5z"/>
      <path class="a" d="M51.8,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6h-0.5l-0.1-2.8H49c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C55,50.8,53.6,51.7,51.8,51.7z"/>
      <path class="a" d="M59.9,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C64.1,49.9,62.7,51.7,59.9,51.7z M60,44
        c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C61.4,45.9,61.2,44,60,44z"/>
      <path class="a" d="M69.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H69.8z"/>
      <path class="a" d="M78.1,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6H75L75,48.7h0.3c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C81.2,50.8,79.8,51.7,78.1,51.7z"/>
      <path class="a" d="M89.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H89.8z"/>
      <path class="a" d="M98.7,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C102.9,49.9,101.5,51.7,98.7,51.7z
        M98.8,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C100.2,45.9,100,44,98.8,44z"/>
      <path class="a" d="M106.8,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C109.1,50.5,108.5,51.7,106.8,51.7z"/>
      <path class="a" d="M115.6,46.6c-0.7,0-1.2-0.4-1.2-1.1c0-0.3,0.1-0.6,0.2-0.8c-0.7,0-1.2,0.6-1.3,0.8v4.7c0,0.4,0.2,0.6,0.4,0.7
        c0.3,0.1,0.8,0.2,1.1,0.2v0.3h-5v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.3-0.2-0.7-0.4-0.9
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.7-0.9,1.3-1.3,2.1-1.3c0.8,0,1.4,0.6,1.4,1.5
        C116.9,45.9,116.4,46.6,115.6,46.6z"/>
      <path class="a" d="M121.4,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2H120c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C124.3,50.7,123.1,51.7,121.4,51.7z M121.2,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C122.1,45.4,122.1,44.1,121.2,44.1z"/>
      <path class="a" d="M132.4,55.2v-0.3c0.3,0,0.7-0.1,1-0.2c0.3-0.1,0.4-0.4,0.4-0.8v-3.2l-0.1,0c-0.4,0.4-1,1-2.1,1
        c-2,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.9-3.9c1.2,0,2.2,0.3,2.8,0.7l0.9-1l0.3,0.1c0,0.7-0.1,1.8-0.1,2.6v7.7
        c0,0.4,0.1,0.6,0.4,0.8c0.2,0.1,0.7,0.2,1,0.3v0.3H132.4z M133.8,45.4c-0.1-0.5-0.4-1.3-1.3-1.3c-0.9,0-1.5,1.5-1.5,3.6
        c0,1.6,0.4,3.1,1.6,3.1c0.6,0,0.9-0.2,1.2-0.7V45.4z"/>
      <path class="a" d="M143.4,51.5l-0.1-0.1v-1h0c-0.6,0.6-1.2,1.3-2.6,1.3c-1.5,0-2.1-1.1-2.1-2.7v-3.6c0-0.3-0.2-0.7-0.4-0.8
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1v5.2c0,1.1,0.4,1.6,0.9,1.6c0.8,0,1.2-0.6,1.4-0.9v-4.4c0-0.3-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.6-0.2-1-0.2v-0.4l3.6-0.2l0.1,0.1v6.1c0,0.4,0.2,0.6,0.4,0.8c0.2,0.1,0.6,0.2,0.8,0.2v0.3L143.4,51.5z"/>
      <path class="a" d="M151.3,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C155.5,49.9,154.1,51.7,151.3,51.7z
        M151.4,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C152.8,45.9,152.6,44,151.4,44z"/>
      <path class="a" d="M159.4,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C161.7,50.5,161.1,51.7,159.4,51.7z"/>
      <path class="a" d="M162.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H162.5z M166,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C165.4,39.3,166,39.9,166,40.7z"/>
      <path class="a" d="M173.2,51.5l-0.1-0.1v-0.8l-0.1,0c-0.4,0.4-1.1,1.1-2.1,1.1c-1.9,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.6-3.9
        c0.9,0,1.6,0.3,1.9,0.4v-3c0-0.4-0.1-0.8-0.4-0.9c-0.3-0.2-1-0.3-1.4-0.4v-0.3l4.1-0.2l0.1,0.1v10.6c0,0.4,0.2,0.6,0.4,0.8
        c0.2,0.1,0.7,0.2,1,0.2v0.3L173.2,51.5z M173.1,45.3c-0.1-0.5-0.5-1.2-1.3-1.2c-1,0-1.5,1.4-1.5,3.6c0,1.6,0.4,3,1.6,3
        c0.6,0,0.9-0.2,1.2-0.7V45.3z"/>
      <path class="a" d="M177.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H177.5z M181.1,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C180.4,39.3,181.1,39.9,181.1,40.7z"/>
      <path class="a" d="M186.6,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C189.4,50.7,188.2,51.7,186.6,51.7z M186.3,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C187.3,45.4,187.3,44.1,186.3,44.1z"/>
      <path class="a" d="M195.6,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.1-1.3,2.5-1.3c1.5,0,2.3,1,2.3,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H195.6z"/>
    </symbol>
  </defs>
</svg>
<a class="r-logo" href="/" title="Le Soir">
      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="132.7" height="23.8" xml:space="preserve">
          <use x="0" y="0" href="#lesoir" />
      </svg>
</a><a href="/" title="Accueil" class="r-btn r-btn--home">
      <r-icon class="r-icon--laune"></r-icon>
</a>  <r-menu class="r-menu--horizontal" data-menu="horizontal" role="menu"><a href="/12/sections/opinions" role="menuitem" class="r-menu--link">Opinions</a><a href="https://podcasts.lesoir.be/" role="menuitem" class="r-menu--link">Podcasts</a><a href="/31867/sections/politique" role="menuitem" class="r-menu--link">Politique</a><a href="/31868/sections/societe" role="menuitem" class="r-menu--link">Société</a><a href="/10/sections/monde" role="menuitem" class="r-menu--link">Monde</a><a href="/11/sections/economie" role="menuitem" class="r-menu--link">Économie</a><a href="/13/sections/sports" role="menuitem" class="r-menu--link">Sports</a><a href="/14/sections/culture" role="menuitem" class="r-menu--link">Culture</a><a href="/352498/sections/mad" role="menuitem" class="r-menu--link">MAD</a><a href="/336428/sections/planete" role="menuitem" class="r-menu--link">Planète</a><a href="/23/sections/sciences-et-sante" role="menuitem" class="r-menu--link">Santé</a><a href="/336346/sections/lena" role="menuitem" class="r-menu--link">LéNA</a><a href="/336255/sections/repensons-notre-quotidien" role="menuitem" class="r-menu--link">Repensons notre quotidien</a></r-menu>  <r-mini-panel class="r-mini-panel--menu" role="navigation">
    <a href="#" class="r-mini-panel--overlay" data-toggle="main-menu" data-target=".r-mini-panel--menu"></a>
    <i-mini-panel>
      <r-sso class="r-sso--menu"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url r-sso--item -is-anonyme"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Se connecter</span></a><a href="https://mon-compte.lesoir.be/" class="gr-sso--user r-sso--item -is-connecte"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Mon compte</span></a><a href="https://mon-compte.lesoir.be/newsletters" class="r-sso--item"><r-icon class='r-icon--newsletter'></r-icon><span class=''>Newsletters</span></a><a href="https://sosoir.lesoir.be/boutique" class="r-sso--item"><r-icon class='r-icon--boutique'></r-icon><span class=''>Boutique</span></a></r-sso>      <r-selligent class="r-selligent--menu">
      <img class="lazy" data-src="/sites/all/themes/enacarbon_lesoir/images/repensonsnotrequotidien.svg?page=1" width="342" height="495">
</r-selligent>        <form  class="r-search r-search--widget" role="search" method="get" action="/archives/recherche" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input  placeholder="Recherche" class="r-search--input" type="text" name="word"><input class="r-search--submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-k7_NAXNoozU-tR_PnYZiS9KnJdLnGV_svwNPaQds1_g" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
</form>
  <r-menu class="r-menu--main" data-menu="expand" role="menubar"><a href="/" class="r-icon--laune r-menu--link" role="menuitem">La Une</a>
<a href="/18/sections/le-direct" class="r-icon--filinfo r-menu--link" role="menuitem">Fil info</a>
<a href="https://journal.lesoir.be/" class="r-icon--newspaper r-link--lesoir r-menu--link" role="menuitem">Le journal</a>
<a href="https://clubdusoir.lesoir.be/" class="r-icon--clubdusoir r-link--lesoir r-menu--link" role="menuitem">Club du Soir</a>
<a href="https://sosoir.lesoir.be/boutique" class="r-icon--shop r-menu--link" role="menuitem">La boutique du Soir</a>
<a href="/" class="-has-submenu r-icon--services r-menu--link" role="menuitem">Services</a><r-submenu role="menu"><a href="/meteo" class="r-icon--meteo r-submenu--link" role="menuitem">Météo</a>
<a href="https://bourse.lesoir.be/" class="r-icon--bourse r-submenu--link" role="menuitem">Bourse</a>
<a href="https://www.vacancesweb.be/partner/lesoir" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Les voyages du Soir</a>
<a href="https://content.lesoir.be/marketing/oeuvres_lesoir/" class="r-icon--pardefaut r-submenu--link" role="menuitem">Oeuvres du Soir</a>
<a href="http://enmemoire.sudinfo.be/" class="r-icon--necrologie r-submenu--link" role="menuitem">Nécrologies</a>
<a href="https://immo.vlan.be/fr" class="r-icon--pardefaut r-submenu--link" role="menuitem">Annonces immobilières</a>
</r-submenu>
<a href="https://podcasts.lesoir.be/" class="r-icon--podcasts r-menu--link" role="menuitem">Podcasts</a>
<a href="/" class="-has-submenu r-icon--launeopinions r-menu--link" role="menuitem">Opinions</a><r-submenu role="menu"><a href="/12/sections/opinions" class="r-icon--launeopinions r-submenu--link" role="menuitem">La Une Opinions</a>
<a href="/82025/sections/debats-et-idees" class="r-icon--debatetidees r-submenu--link" role="menuitem">Débats et idées</a>
<a href="/21/sections/chroniques" class="r-icon--chroniques r-submenu--link" role="menuitem">Chroniques</a>
<a href="/22/sections/editos" class="r-icon--editos r-submenu--link" role="menuitem">Editos</a>
<a href="/20/sections/cartes-blanches" class="r-icon--cartesblanches r-submenu--link" role="menuitem">Cartes blanches</a>
<a href="/31890/sections/kroll" class="r-icon--kroll r-submenu--link" role="menuitem">Kroll</a>
</r-submenu>
<a href="/31867/sections/politique" class="r-icon--politique r-menu--link" role="menuitem">Politique</a>
<a href="/" class="-has-submenu r-icon--launesociete r-menu--link" role="menuitem">Société</a><r-submenu role="menu"><a href="/31868/sections/societe" class="r-icon--launesociete r-submenu--link" role="menuitem">La Une Société</a>
<a href="/81610/sections/enseignement" class="r-icon--enseignement r-submenu--link" role="menuitem">Enseignement</a>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-submenu--link" role="menuitem">Santé</a>
<a href="/31869/sections/regions" class="r-icon--pardefaut r-submenu--link" role="menuitem">Régions</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launemonde r-menu--link" role="menuitem">Monde</a><r-submenu role="menu"><a href="/10/sections/monde" class="r-icon--launemonde r-submenu--link" role="menuitem">La Une Monde</a>
<a href="/31875/sections/france" class="r-icon--france r-submenu--link" role="menuitem">France</a>
<a href="/31876/sections/union-europeenne" class="r-icon--unioneuropeenne r-submenu--link" role="menuitem">Union européenne</a>
<a href="/81612/sections/usa" class="r-icon--etatunis r-submenu--link" role="menuitem">Etats-Unis</a>
<a href="/81613/sections/afrique" class="r-icon--afrique r-submenu--link" role="menuitem">Afrique</a>
<a href="/81614/sections/asie-pacifique" class="r-icon--asiepacifique r-submenu--link" role="menuitem">Asie-Pacifique</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeeconomie r-menu--link" role="menuitem">Economie</a><r-submenu role="menu"><a href="/11/sections/economie" class="r-icon--launeeconomie r-submenu--link" role="menuitem">La Une Economie</a>
<a href="/81618/sections/entreprises" class="r-icon--entreprise r-submenu--link" role="menuitem">Entreprises</a>
<a href="/81617/sections/consommation" class="r-icon--consommation r-submenu--link" role="menuitem">Consommation</a>
<a href="/81622/sections/mobilite" class="r-icon--mobilite r-submenu--link" role="menuitem">Mobilité</a>
<a href="/186394/sections/mon-argent" class="r-icon--monargent r-submenu--link" role="menuitem">Mon argent</a>
<a href="/31880/sections/immo" class="r-icon--immobilier r-submenu--link" role="menuitem">Immobilier</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
<a href="/31879/sections/emploi" class="r-icon--emploi r-submenu--link" role="menuitem">Emploi</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launesports r-menu--link" role="menuitem">Sports</a><r-submenu role="menu"><a href="/13/sections/sports" class="r-icon--launesports r-submenu--link" role="menuitem">La Une Sport</a>
<a href="/31882/sections/football" class="r-icon--football r-submenu--link" role="menuitem">Football</a>
<a href="/31884/sections/tennis" class="r-icon--tennis r-submenu--link" role="menuitem">Tennis</a>
<a href="/31886/sections/cyclisme" class="r-icon--cyclisme r-submenu--link" role="menuitem">Cyclisme</a>
<a href="/31887/sections/basket" class="r-icon--basket r-submenu--link" role="menuitem">Basket</a>
<a href="/31885/sections/moteurs" class="r-icon--sportsmoteur r-submenu--link" role="menuitem">Sports moteurs</a>
<a href="/42348/sections/hockey-sur-gazon" class="r-icon--hockey r-submenu--link" role="menuitem">Hockey</a>
<a href="/42347/sections/athletisme" class="r-icon--athletisme r-submenu--link" role="menuitem">Athlétisme</a>
<a href="/31889/sections/autres-sports" class="r-icon--autressports r-submenu--link" role="menuitem">Autres sports</a>
<a href="https://sports.lesoir.be/sport/football/score-center" class="r-icon--lesresultatsendirect r-submenu--link" role="menuitem">Les résultats en direct</a>
<a href="/42364/sections/tour-de-france" class="r-icon--cyclisme r-submenu--link" role="menuitem">Tour de France</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeculture r-menu--link" role="menuitem">Culture</a><r-submenu role="menu"><a href="/14/sections/culture" class="r-icon--launeculture r-submenu--link" role="menuitem">La Une Culture</a>
<a href="/31892/sections/cinema" class="r-icon--cinema r-submenu--link" role="menuitem">Cinéma</a>
<a href="/31893/sections/musiques" class="r-icon--musique r-submenu--link" role="menuitem">Musique</a>
<a href="/31896/sections/scenes" class="r-icon--scenes r-submenu--link" role="menuitem">Scènes</a>
<a href="/31894/sections/livres" class="r-icon--livres r-submenu--link" role="menuitem">Livres</a>
<a href="/31897/sections/arts-plastiques" class="r-icon--artsplastiques r-submenu--link" role="menuitem">Arts plastiques</a>
<a href="/31898/sections/marche-de-lart" class="r-icon--marchedelarts r-submenu--link" role="menuitem">Marché de l'art</a>
<a href="/104526/sections/mode" class="r-icon--mode r-submenu--link" role="menuitem">Mode</a>
<a href="/31895/sections/medias" class="r-icon--medias r-submenu--link" role="menuitem">Médias</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeplanete r-menu--link" role="menuitem">Planète</a><r-submenu role="menu"><a href="/336428/sections/planete" class="r-icon--launeplanete r-submenu--link" role="menuitem">La Une Planète</a>
<a href="/336429/sections/climat" class="r-icon--climat r-submenu--link" role="menuitem">Climat</a>
<a href="/336430/sections/pollution" class="r-icon--pollution r-submenu--link" role="menuitem">Pollution</a>
<a href="/31902/sections/biodiversite" class="r-icon--biodiversite r-submenu--link" role="menuitem">Biodiversité</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
</r-submenu>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-menu--link" role="menuitem">Santé</a>
<a href="/" class="-has-submenu r-icon--regions r-menu--link" role="menuitem">Régions</a><r-submenu role="menu"><a href="/31869/sections/regions" class="r-icon--regions r-submenu--link" role="menuitem">La Une Régions</a>
<a href="/31870/sections/bruxelles" class="r-icon--bruxelles r-submenu--link" role="menuitem">Bruxelles</a>
<a href="/31871/sections/brabant-wallon" class="r-icon--brabantwallon r-submenu--link" role="menuitem">Brabant wallon</a>
<a href="/31872/sections/hainaut" class="r-icon--hainaut r-submenu--link" role="menuitem">Hainaut</a>
<a href="/31873/sections/liege" class="r-icon--liege r-submenu--link" role="menuitem">Liège</a>
<a href="/31874/sections/namur-luxembourg" class="r-icon--namurluxembourg r-submenu--link" role="menuitem">Namur-Luxembourg</a>
<a href="/248732/sections/wallonie" class="r-icon--wallonie r-submenu--link" role="menuitem">Wallonie</a>
</r-submenu>
<a href="/336346/sections/lena" class="r-icon--lena r-menu--link" role="menuitem">LéNA</a>
<a href="/336255/sections/repensons-notre-quotidien" class="r-icon--repensonsnotrequotidien r-menu--link" role="menuitem">Repensons notre quotidien</a>
<a href="/3/sections/dossiers" class="r-icon--dossier r-menu--link" role="menuitem">Dossiers</a>
<a href="/79432/sections/grands-formats" class="r-icon--grandformat r-menu--link" role="menuitem">Grands formats</a>
<a href="/57014/sections/les-racines-elementaires" class="r-icon--grandentretien r-menu--link" role="menuitem">Grands entretiens</a>
<a href="https://sosoir.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/sosoir_0.svg' class="lazy" /></a>
<a href="https://www.references.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/reference07.svg' class="lazy" /></a>
<a href="https://geeko.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/geeko2.svg' class="lazy" /></a>
<a href="/31880/sections/immo" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirimmo2.svg' class="lazy" /></a>
<a href="https://soirmag.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirmag_0.svg' class="lazy" /></a>
<a href="https://www.out.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/out_0.svg' class="lazy" /></a>
<a href="https://www.cinenews.be/fr/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/cinenews2.svg' class="lazy" /></a>
<a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="r-icon--jemedeconnecte -is-connecte r-menu--link" role="menuitem">Se déconnecter</a>
</r-menu>    </i-mini-panel>
  </r-mini-panel>
  <r-menu role="navigation" class="r-menu--user"><h5 class="r-menu--label"><span>Votre compte</span>
<strong class="js-sso--user" ></strong>
</h5>
<a href="https://mon-compte.lesoir.be/" role="menuitem">Gérer mon compte</a><a href="https://espace-abonnement.lesoir.be/categories/le-soir" class="-is-anonyme -is-connecte-sd" role="menuitem">Je m'abonne</a><a href="https://mon-compte.lesoir.be/mes-abonnements" class="-is-abonne" role="menuitem">Gérer mes invités</a><a href="https://espace-abonnement.lesoir.be/content/abonnement-cadeau-1" class="-is-abonne" role="menuitem">J'offre un abonnement</a><a href="https://mon-compte.lesoir.be/newsletters" role="menuitem">Newsletters</a><a href="https://clubdusoir.lesoir.be/" role="menuitem">Club du Soir</a><a href="/services/contacts" role="menuitem">Nous contacter</a><a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url" role="menuitem">Déconnexion</a></r-menu>
    </i-header>
  </r-header>
  <div id="block_marketing_header_nextgen"></div><r-pub  class="r-pub--oop rossel-oop">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
  <r-menu class="r-menu--article" role="menu"><a href="/" role="menuitem" class="r-menu--link"><r-icon class='r-icon--laune'></r-icon><span>La Une</span></a><a href="/" data-toggle="click" data-target=".-is-pane-direct" role="menuitem" class="r-menu--link"><r-icon class='r-icon--filinfo'></r-icon><span>Le fil info</span></a><a href="/" data-toggle="click" data-target=".-is-pane-comment" role="menuitem" class="r-menu--link"><r-icon class='r-icon--commenter'></r-icon><span>Commentaires</span></a><r-btn><span data-toggle="click" data-target=".r-toggle--share"><r-icon class="r-icon--partager -xs-only"></r-icon>
Partager</span>
<span class="r-toggle--share">	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F454793%2Farticle%2F2022-07-18%2Flafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune', 'facebook', '454793');" aria-label="Partage Facebook">
	  <r-icon class="r-icon--facebook"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune', 'whatsapp', 454793);" aria-label="Partage Whatsapp">
    <r-icon class="r-icon--whatsapp"></r-icon>
  </button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=L%E2%80%99Afsca%20rappelle%20un%20fromage%20v%C3%A9g%C3%A9tal%20en%20raison%20de%20la%20pr%C3%A9sence%20potentielle%20d%E2%80%99une%20bacterie%20%7C%20Consommation&url=https%3A//www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune', 'twitter', '454793');" aria-label="Partage Twitter">
	  <r-icon class="r-icon--twitter"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F454793%2Farticle%2F2022-07-18%2Flafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune', 'linkedin', '454793');" aria-label="Partage Linkedin">
    <r-icon class="r-icon--linkedin"></r-icon>
  </button>
<button class="r-menu--share-link" onClick="location.href=&#039;mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir&amp;body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F454793%2Farticle%2F2022-07-18%2Flafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune&#039;"><r-icon class="r-icon--mail"></r-icon>
</button>
<button class="r-menu--share-link" onClick="window.print();"><r-icon class="r-icon--print"></r-icon>
</button>
</span>
</r-btn>
</r-menu>
  <r-main id="main" role="main">
    <r-menu class="r-menu--breadcrumb" role="menu"><a href="/" class="r-menu--link" role="menuitem">Accueil</a>
<a href="/11/sections/economie" class="r-menu--link" role="menuitem">Économie</a>
<a href="/81617/sections/consommation" class="r-menu--link" role="menuitem">Consommation</a>
</r-menu>
    <section class="r-section--principale">
      <article class="r-article">
        <header class="r-article--header">	<h1 class="">L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie</h1>

	<r-article--chapo><p>La société Jay &amp; Joy, en concertation avec l’Afsca, rappelle le fromage Joséphine en raison de la présence potentielle de listeria.</p></r-article--chapo>

</header>	
  <figure role="img" class="r-ratio--16-9  r-article--main-img" aria-label="Photo prétexte">
  <img data-copyright="Unsplash" class="r-img" srcset="/sites/default/files/dpistyles_v2/ls_16_9_864w/2022/07/18/node_454793/29279450/public/2022/07/18/B9731556459Z.1_20220718170218_000+G42KTUN5R.1-0.jpg?itok=0N7Dvz4_1658156545 864w" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ls_16_9_864w/2022/07/18/node_454793/29279450/public/2022/07/18/B9731556459Z.1_20220718170218_000+G42KTUN5R.1-0.jpg?itok=0N7Dvz4_1658156545" alt="Photo prétexte" /><figcaption>Photo prétexte - Unsplash</figcaption>  </figure>

<r-article--meta><figure role="img" class="r-author--img">
  <img src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" class="r-img lazyloaded" data-src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut">
  <r-img class="not-lazy" style="background-image: url('/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg')"></r-img>
  <noscript>
    <img class="r-img" src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut" />
  </noscript>
</figure>
<span class="r-meta--top">
<address rel="author">Par Belga </address>
</span><span class="r-meta--bottom">	<time class="" datetime="2022-07-18T17:02:18" >Publié le 18/07/2022 à 17:02</time>
<span class="r-readtime">Temps de lecture: 1 min<r-icon class="r-icon--tempsdelecture"></r-icon>
</span>
</span></r-article--meta>	<r-article--section><p>
                    <span class="drop-cap r-lettrine">L</span>a société Jay &amp; Joy procède lundi au retrait de la vente du fromage Joséphine (90 g) et rappelle ce produit auprès des consommateurs, en concertation avec l’Agence fédérale pour la sécurité de la chaîne alimentaire (Afsca), en raison de la présence possible de Listeria monocytogenes.</p>
                
                <p>
                    <!-- scald=29279473:full {"context":"full","view_mode":"enacarbon_article_default","scald_mediacontext":"full","dpiservices":false,"digiteka_dmp_targeting":1} -->
  
<r-embed class="r-embed--digiteka">
  <template class="dmp-digiteka-54819b401a5f09129647a568ca5c9916">  <iframe title="Digiteka" class="lazy" data-src="https://www.ultimedia.com/deliver/generic/iframe/mdtk/01613302/zone/34/showtitle/1/src/pkksl5/?tagparamdecoded=Business&tagparam=cat%3Dbusiness" scrolling="no"
          frameborder="0" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;"
          allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
          width="100%"           height="400"           referrerpolicy="no-referrer-when-downgrade">
  </iframe>
  </template>      <script type="text/javascript">
        function get_dtkCxSegments() {
            if ('cxSegments' in localStorage) {
                // Récupération de cxSegments + initialisation de variables destinées à en limiter la longueur
                let cx = localStorage.getItem("cxSegments"),
                    valueCx = cx.split(","),
                    valueCxLimited = [],
                    charLength = 0,
                    limit = 2000;
                // Limitation de la longueur de la chaine de caractère
                for (var i = 0; i < valueCx.length; i++) {
                    charLength = charLength + valueCx[i].length;
                    if (charLength <= limit) {
                        valueCxLimited.push(valueCx[i]);
                    }
                }
                return valueCxLimited;
            }
            else {
                return false;
            }
        }
        window.dtkCxSegments = window.dtkCxSegments || get_dtkCxSegments();
        var dtkEmbed = document.currentScript.parentNode;
        var dtkIframe = dtkEmbed.querySelector(".dmp-digiteka-54819b401a5f09129647a568ca5c9916").content.cloneNode(true);
        dtkIframe = dtkIframe.querySelector('iframe');
        var dtkUrl = new URL(dtkIframe.dataset.src);
        var tagparamValue = (dtkUrl.searchParams.get("tagparam")) ? dtkUrl.searchParams.get("tagparam") + "&CxSegments=" + window.dtkCxSegments : "CxSegments=" + window.dtkCxSegments;
        if (window.dtkCxSegments) dtkUrl.searchParams.set('tagparam', tagparamValue);
        dtkIframe.dataset.src = dtkUrl.toString();
        dtkEmbed.appendChild(dtkIframe);
    </script></r-embed>
<!-- END scald=29279473 -->
                </p>
                
                <p>Le produit, présenté comme une alternative végétale fermentée et affinée au lait d’amande, mentionne le 07/08/2022 comme date de péremption. Il a été vendu du 30 juin au 18 juillet dans les magasins Bio Planet.</p>
                
                </r-article--section><r-pub class=" r-selligent--article-desktop"><i-pub  id="r-selligent--article-desktop"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section></r-article--section><template class="js-sso--template" data-user="connecte"><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><r-article--section></r-article--section><template class="js-sso--template" data-user="abonne"><r-pub class="r-pub--inread gr-ads-inread"><i-pub  id="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-parallax, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub></template><r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template></r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><r-article--section><p>Tous les fromages ont été retirés de la commercialisation. Certains de ces produits ont cependant été commercialisés avant la mesure du retrait.</p>
                
                <p>Les clients qui ont acheté ce produit sont invités à ne pas le consommer et à le ramener en magasin, où il leur sera remboursé.</p>
                
                </r-article--section><r-pub class="r-pub--inread rossel-imu-top"><i-pub  id="rossel-imu-top"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub><r-article--section><template class="js-sso--template" data-user="abonne"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><p>Pour plus d’informations, les clients peuvent contacter le Service Clientèle de Colruyt Group au 0800/99.124.</p></r-article--section>


<div id="block_marketing_indication_fin_article" style="height:1px;"></div><r-panel class="panel-pane pane-custom-content pane-outbrain-gratuit">
    <template class="js-sso--template" data-user="anonyme">
<div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/454793/article/2022-07-18/lafsca-rappelle-un-fromage-vegetal-en-raison-de-la-presence-potentielle-dune" data-widget-id="AR_2" style=" padding-top: 35px;">&nbsp;</div>
<script type="didomi/javascript" data-vendor="iab:164" async="async" src="//widgets.outbrain.com/outbrain.js"></script></template>

<p>&nbsp;</p>
</r-panel>
              </article>
    </section>

    
    <section class="r-sticky--panel -on-left -is-pane-direct">
      <r-direct class="has-tab"><r-direct--header><h2 class="r-direct--heading">Le fil info</h2>
<i class="r-direct--notification js-direct-notification"></i>
<div class="r-direct--tabs"><r-btn class="r-direct--tab -is-tab">La Une</r-btn>
<r-btn class="r-direct--tab -is-current -is-active">Tous</r-btn>
</div>
<nav class="r-direct--nav"><ul class="r-direct--menu"></ul>
</nav>
</r-direct--header>
<r-direct--list role="list"><article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
</r-direct--list>
<r-btn class="r-btn--more" role="button"><a class="r-btn r-btn--outline" href="/section/18">Voir tout le Fil info</a>
</r-btn>
</r-direct>
    </section>

    <section class="r-sticky--panel -on-left -is-pane-comment">
      <!-- esi url: http://www.lesoir.be/esi/panels_pane/enacarbon_lesoir%3A372%3A13261/node_view/454793/bm9kZS80NTQ3OTM%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><r-panel class="panel-pane pane-panels-mini pane-commentaires">
      <div class="r-comments">
    <div class="r-comments--login"><p>Pour poster un commentaire, merci de vous identifier.</p><p>Vous n’avez pas de compte ? Créez-le gratuitement ci-dessous :</p><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-btn r-btn--primary js-sso--url">S'identifier</a> <a href="https://mon-compte.lesoir.be/lesoir/inscription?backurl=[current-page:js-url]" class="r-btn r-btn--primary">Créer un compte</a><a href="https://www.lesoir.be/services/charte" class="r-comments--link" target="">Quelques règles de bonne conduite avant de réagir</a></div><h2 class="r-comments--title">0 Commentaire</h2>
  </div>
  </r-panel>
    </section>

      <r-mini-panel id="panel-1" class="r-mini-panel--section -is-mp-aussi-en">
    <i class="r-m" id="target-panel-1"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="ignore"><a href="/section/81617">Aussi en Consommation</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--panel-center r-viewmode--o-panel-center">
    <article  class="r-viewmode--article">
<a href="/454656/article/2022-07-18/prix-de-lenergie-comparer-pour-epargner-des-centaines-deuros" class="r-article--img">	<!-- scald=29276981:ena_manchette {"entity":{"type":"node","bundle":"package","id":"454656","vid":"454656"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="ILLUSTRATION FACTURE ENERGIE (2)">
  <img data-copyright="Pierre-Yves Thienpont." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=E7yhPheQ1658134716 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=u1fAgSbb1658134716 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=RCEnyGfV1658134716 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=wJADDD421658134716 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=72teUcCX1658134716 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=id0pDqMS1658134716 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=id0pDqMS1658134716" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="ILLUSTRATION FACTURE ENERGIE (2)" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=id0pDqMS1658134716)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454656/29276981/public/2022/07/17/B9731529953Z.1_20220717202041_000+GP0KTP4LK.2-0.jpg?itok=id0pDqMS1658134716' alt='ILLUSTRATION FACTURE ENERGIE (2)' /></noscript>  </figure>
<!-- END scald=29276981 -->
</a>
	<h3 class="r-article--title"><a class="r-article--link" href="/454656/article/2022-07-18/prix-de-lenergie-comparer-pour-epargner-des-centaines-deuros"><r-icon class="r-icon--lesoir"></r-icon>
Prix de l’énergie: comparer pour épargner des centaines d’euros</a>
</h3>

	<r-article--chapo><p>Des centaines de milliers de ménages optent encore pour des contrats trop chers. La Creg insiste pour que les consommateurs comparent les contrats avant de choisir. Les différences entre les offres se chiffrent en centaines d’euros.</p></r-article--chapo>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/2569/dpi-authors/bernard-padoan">Bernard Padoan</a>
 </address>
</r-article--meta></article>
  </r-viewmode>
    
  
  
  
  
  

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454602/article/2022-07-17/vague-de-chaleur-le-prix-de-lelectricite-monte-avec-les-temperatures" class="r-article--img">	<!-- scald=29276385:ena_medium {"entity":{"type":"node","bundle":"package","id":"454602","vid":"454602"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="d-20220705-GW3P6R 2022-07-05 11_51_03">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=8V46JUCL1658062969 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=ionBoF8C1658062969 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=s-pE_v961658062969 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=VZDtGrnj1658062969 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=EuIBQ_GW1658062969 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=EuIBQ_GW1658062969" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="d-20220705-GW3P6R 2022-07-05 11_51_03" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=EuIBQ_GW1658062969)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454602/29276385/public/2022/07/17/B9731546014Z.1_20220717150242_000+GGKKTNSH3.1-0.jpg?itok=EuIBQ_GW1658062969' alt='d-20220705-GW3P6R 2022-07-05 11_51_03' /></noscript>  </figure>
<!-- END scald=29276385 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454602/article/2022-07-17/vague-de-chaleur-le-prix-de-lelectricite-monte-avec-les-temperatures">Vague de chaleur: le prix de l’électricité monte avec les températures</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454441/article/2022-07-15/les-belges-invites-par-le-gouvernement-economiser-lenergie" class="r-article--img">	<!-- scald=29272117:ena_medium {"entity":{"type":"node","bundle":"package","id":"454441","vid":"454441"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Dans le cadre du Plan hiver, le Premier ministre Alexander de Croo (Open VLD) a appelé les Belges, particuliers et entreprises, à une utilisation rationnelle de l’énergie.">
  <img data-copyright="Belga." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=QGgn2WuY1657915612 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=NDwjALpa1657915612 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=hTcMJkx11657915612 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=lv36f_gS1657915612 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=sME_3JiV1657915612 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=sME_3JiV1657915612" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Dans le cadre du Plan hiver, le Premier ministre Alexander de Croo (Open VLD) a appelé les Belges, particuliers et entreprises, à une utilisation rationnelle de l’énergie." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=sME_3JiV1657915612)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454441/29272117/public/2022/07/15/B9731535522Z.1_20220715212123_000+GF8KTG5DN.2-0.jpg?itok=sME_3JiV1657915612' alt='Dans le cadre du Plan hiver, le Premier ministre Alexander de Croo (Open VLD) a appelé les Belges, particuliers et entreprises, à une utilisation rationnelle de l’énergie.' /></noscript>  </figure>
<!-- END scald=29272117 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454441/article/2022-07-15/les-belges-invites-par-le-gouvernement-economiser-lenergie"><r-icon class="r-icon--lesoir"></r-icon>
Les Belges invités par le gouvernement à économiser l’énergie</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/2569/dpi-authors/bernard-padoan">Bernard Padoan</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454416/article/2022-07-15/prolonger-tihange-2-engie-oppose-une-fin-de-non-recevoir-au-gouvernement" class="r-article--img">	<!-- scald=29271536:ena_medium {"entity":{"type":"node","bundle":"package","id":"454416","vid":"454416"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="La prolongation de deux mois de Tihange 2 n’est «pas envisageable» aux yeux de l’énergéticien. «Envisager un tel scénario dans la précipitation, sans que les études préalables nécessaires aient été menées, n’est pas possible au regard des impératifs de sûreté nucléaire et des contraintes techniques», nous indique Anne-Sophie Hugé, porte-parole d’Engie.">
  <img data-copyright="AFP." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=CUq5fJlZ1657912896 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=d_Giwgnw1657912896 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=lwTAmlaK1657912896 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=QdMkgcU81657912896 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=fYwe8acG1657912896 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=fYwe8acG1657912896" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="La prolongation de deux mois de Tihange 2 n’est «pas envisageable» aux yeux de l’énergéticien. «Envisager un tel scénario dans la précipitation, sans que les études préalables nécessaires aient été menées, n’est pas possible au regard des impératifs de sûreté nucléaire et des contraintes techniques», nous indique Anne-Sophie Hugé, porte-parole d’Engie." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=fYwe8acG1657912896)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454416/29271536/public/2022/07/15/B9731531791Z.1_20220715185502_000+GBOKTF6OJ.1-0.jpg?itok=fYwe8acG1657912896' alt='La prolongation de deux mois de Tihange 2 n’est «pas envisageable» aux yeux de l’énergéticien. «Envisager un tel scénario dans la précipitation, sans que les études préalables nécessaires aient été menées, n’est pas possible au regard des impératifs de sûreté nucléaire et des contraintes techniques», nous indique Anne-Sophie Hugé, porte-parole d’Engie.' /></noscript>  </figure>
<!-- END scald=29271536 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454416/article/2022-07-15/prolonger-tihange-2-engie-oppose-une-fin-de-non-recevoir-au-gouvernement"><r-icon class="r-icon--lesoir"></r-icon>
Prolonger Tihange 2: Engie oppose une fin de non-recevoir au gouvernement</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/2569/dpi-authors/bernard-padoan">Bernard Padoan</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="/454277/article/2022-07-15/salmonelle-dans-des-produits-barry-callebaut-lusine-de-wieze-devrait-reprendre" class="r-article--img">	<!-- scald=29270311:ena_medium {"entity":{"type":"node","bundle":"package","id":"454277","vid":"454277"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="L’usine de Wieze de Barry Callebaut.">
  <img data-copyright="AFP." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=90hjYB9B1657863488 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=VphJb8LE1657863488 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=8cnobVn81657863488 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=OgjckcAs1657863488 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=rBvuuPhb1657863488 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=rBvuuPhb1657863488" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="L’usine de Wieze de Barry Callebaut." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=rBvuuPhb1657863488)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/15/node_454277/29270311/public/2022/07/15/B9731527636Z.1_20220715072608_000+GSFKTBPGT.1-0.jpg?itok=rBvuuPhb1657863488' alt='L’usine de Wieze de Barry Callebaut.' /></noscript>  </figure>
<!-- END scald=29270311 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454277/article/2022-07-15/salmonelle-dans-des-produits-barry-callebaut-lusine-de-wieze-devrait-reprendre">Salmonelle dans des produits Barry Callebaut: l’usine de Wieze devrait reprendre début août</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--native r-pub--art rossel-native-bottom_art">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
<r-btn class="r-btn--more" role="button">
      <a href="/section/81617" class="r-btn r-btn--primary">Voir plus d'articles</a>
    </r-btn>    </i-mini-panel>
  </r-mini-panel>
  <r-mini-panel id="panel-2" class="r-mini-panel--section r-mini-panel--article">
    <i class="r-m" id="target-panel-2"></i>
    <i-mini-panel>
      <r-selligent class="r-selligent--imu-bottom" id="block_marketing_imu_bottom_nextgen">

  <div class="r-selligent--body">
    <svg viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <use x="0" y="0" href="#lesoir"></use>
    </svg>
    <h3>Allez au-delà de l'actualité</h3>
    <p>Découvrez tous les changements</p>
    <a href="https://studioweb.lesoir.be/promos/NextGen/?int_campaign=202106_onboarding_nextgen&int_medium=imu&int_source=site_soir_nextgen" class="r-btn r-btn--secondary">Découvrir</a>
  </div>
</r-selligent><h2 class="r-mini-panel--title" data-label="À la Une"><a href="/">À la Une</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454763/article/2022-07-18/35-36-degres-ce-lundi-39-voire-40-degres-ce-mardi-la-belgique-face-une" class="r-article--img">	<!-- scald=29279178:ena_medium {"entity":{"type":"node","bundle":"package","id":"454763","vid":"454763"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="B9731544965Z.1_20220717120503_000+G33KT5DVG.2-0">
  <img data-copyright="D.R." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=_EUtloeT1658150158 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=ymhTJMk51658150158 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=Xj9k5iiO1658150158 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=Q6JUXEFG1658150158 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=hu8-mD2o1658150158 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=hu8-mD2o1658150158" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="B9731544965Z.1_20220717120503_000+G33KT5DVG.2-0" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=hu8-mD2o1658150158)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454763/29279178/public/2022/07/18/B9731554584Z.1_20220718151552_000+GVQKTTOLE.1-0.jpg?itok=hu8-mD2o1658150158' alt='B9731544965Z.1_20220717120503_000+G33KT5DVG.2-0' /></noscript>  </figure>
<!-- END scald=29279178 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454763/article/2022-07-18/35-36-degres-ce-lundi-39-voire-40-degres-ce-mardi-la-belgique-face-une">35 à 36 degrés ce lundi, 39 voire 40 degrés ce mardi… la Belgique face à une importante vague de chaleur</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454599/article/2022-07-17/pendant-la-canicule-mieux-vaut-mettre-son-smartphone-en-vacances" class="r-article--img">	<!-- scald=29276359:ena_medium {"entity":{"type":"node","bundle":"package","id":"454599","vid":"454599"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Les smartphones ne disposent pas de systèmes de refroidissement et l’exposition à des températures trop élevées peut endommager leur batterie.">
  <img data-copyright="AFP." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=IhHIZgZ21658065293 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=6apu8COb1658065293 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=VEfp_Qjb1658065293 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=RunolX3d1658065293 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=0AoW3KGo1658065293 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=0AoW3KGo1658065293" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Les smartphones ne disposent pas de systèmes de refroidissement et l’exposition à des températures trop élevées peut endommager leur batterie." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=0AoW3KGo1658065293)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454599/29276359/public/2022/07/17/B9731545696Z.1_20220717145225_000+G55KTNQCB.1-0.jpg?itok=0AoW3KGo1658065293' alt='Les smartphones ne disposent pas de systèmes de refroidissement et l’exposition à des températures trop élevées peut endommager leur batterie.' /></noscript>  </figure>
<!-- END scald=29276359 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454599/article/2022-07-17/pendant-la-canicule-mieux-vaut-mettre-son-smartphone-en-vacances"><r-icon class="r-icon--lesoir"></r-icon>
Pendant la canicule, mieux vaut mettre son smartphone en vacances</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/12048/dpi-authors/thomas-casavecchia">Thomas Casavecchia</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454788/article/2022-07-18/otan-erdogan-menace-nouveau-de-geler-ladhesion-de-la-suede-et-de-la-finlande" class="r-article--img">	<!-- scald=29279400:ena_medium {"entity":{"type":"node","bundle":"package","id":"454788","vid":"454788"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="PHOTONEWS_10986686-049">
  <img data-copyright="Photo News." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=TCoqwFUE1658154547 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=cTVZEpnD1658154547 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=J7m05x4c1658154547 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=rJ8GAjyU1658154547 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=wanJR6B11658154547 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=wanJR6B11658154547" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="PHOTONEWS_10986686-049" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=wanJR6B11658154547)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454788/29279400/public/2022/07/18/B9731555895Z.1_20220718162651_000+GCJKTUDUC.1-0.jpg?itok=wanJR6B11658154547' alt='PHOTONEWS_10986686-049' /></noscript>  </figure>
<!-- END scald=29279400 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454788/article/2022-07-18/otan-erdogan-menace-nouveau-de-geler-ladhesion-de-la-suede-et-de-la-finlande">Otan: Erdogan menace à nouveau de «geler» l’adhésion de la Suède et de la Finlande</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454789/article/2022-07-18/coronavirus-frank-vandenbroucke-met-en-garde-contre-une-nouvelle-vague-serieuse" class="r-article--img">	<!-- scald=29279430:ena_medium {"entity":{"type":"node","bundle":"package","id":"454789","vid":"454789"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="PHOTONEWS_10980240-012 (1)">
  <img data-copyright="Photo News." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=8n1qD2Nq1658155239 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=uq_L1lh41658155239 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=5CHJ_53y1658155239 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=Yxi_2V6e1658155239 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=t9zYrbMS1658155239 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=t9zYrbMS1658155239" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="PHOTONEWS_10980240-012 (1)" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=t9zYrbMS1658155239)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454789/29279430/public/2022/07/18/B9731556185Z.1_20220718164032_000+G2GKTUHES.1-0.jpg?itok=t9zYrbMS1658155239' alt='PHOTONEWS_10980240-012 (1)' /></noscript>  </figure>
<!-- END scald=29279430 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454789/article/2022-07-18/coronavirus-frank-vandenbroucke-met-en-garde-contre-une-nouvelle-vague-serieuse">Coronavirus: Frank Vandenbroucke met en garde contre une nouvelle vague sérieuse après l’été</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/454596/article/2022-07-17/la-presence-dun-sympathisant-nazi-fait-capoter-une-mission-du-parlement-europeen" class="r-article--img">	<!-- scald=29276334:ena_medium {"entity":{"type":"node","bundle":"package","id":"454596","vid":"454596"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Marie Arena, qui devait quitter Bruxelles à destination de Tel-Aviv, confirme que la présence de ce Jaak Madison a fait capoter la mission.">
  <img data-copyright="Belga." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=4idpARMf1658156331 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=FTnLx-jc1658156331 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=zXdU3IDm1658156331 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=RiY6QV_e1658156331 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=ZDoJA1US1658156331 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=ZDoJA1US1658156331" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Marie Arena, qui devait quitter Bruxelles à destination de Tel-Aviv, confirme que la présence de ce Jaak Madison a fait capoter la mission." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=ZDoJA1US1658156331)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/17/node_454596/29276334/public/2022/07/17/B9731544736Z.1_20220717143336_000+GELKTNPH2.1-0.jpg?itok=ZDoJA1US1658156331' alt='Marie Arena, qui devait quitter Bruxelles à destination de Tel-Aviv, confirme que la présence de ce Jaak Madison a fait capoter la mission.' /></noscript>  </figure>
<!-- END scald=29276334 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454596/article/2022-07-17/la-presence-dun-sympathisant-nazi-fait-capoter-une-mission-du-parlement-europeen"><r-icon class="r-icon--lesoir"></r-icon>
La présence d’un sympathisant nazi fait capoter une mission du Parlement européen en Israël et Palestine</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/3381/dpi-authors/baudouin-loos">Baudouin Loos</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="/454774/article/2022-07-18/incendies-en-france-les-evacuations-se-multiplient-en-gironde" class="r-article--img">	<!-- scald=29279267:ena_medium {"entity":{"type":"node","bundle":"package","id":"454774","vid":"454774"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="FRANCE-WILDFIRES">
  <img data-copyright="AFP." class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=CHfPJ2O_1658151837 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=7JKPBEBS1658151837 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=p16UlZld1658151837 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=HeTB63Yq1658151837 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=7UDXEgDZ1658151837 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=7UDXEgDZ1658151837" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="FRANCE-WILDFIRES" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=7UDXEgDZ1658151837)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/07/18/node_454774/29279267/public/2022/07/18/B9731555213Z.1_20220718154349_000+GIDKTT3NO.2-0.jpg?itok=7UDXEgDZ1658151837' alt='FRANCE-WILDFIRES' /></noscript>  </figure>
<!-- END scald=29279267 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/454774/article/2022-07-18/incendies-en-france-les-evacuations-se-multiplient-en-gironde">Incendies en France: les évacuations se multiplient en Gironde</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  

<r-pub  class="r-pub--imu rossel-imu-bottom">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Économie/Consommation, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    </i-mini-panel>
  </r-mini-panel>
<r-panel class="r-panel--bandeau lazy -full-width">
  <r-panel--body>
    <img data-src="/sites/all/themes/enacarbon_lesoir/images/bandeau/money.jpg" class="r-img lazy" />
    <h4 class="r-panel--title">
      <a href="https://bourse.lesoir.be/" class="r-panel--link">
        Retrouvez l'information financière complète
      </a>
    </h4>
    <a href="https://bourse.lesoir.be/" class="r-btn r-btn--white">L'information financière</a>
  </r-panel--body>
</r-panel><r-panel class="panel-pane pane-panels-mini pane-panneau-section-geeko-vacan">
      <r-mini-panel id="panel-3" class="r-mini-panel--section r-mini-panel--service">
    <i class="r-m" id="target-panel-3"></i>
    <i-mini-panel>
      <r-panel class="panel-pane pane-flowmix pane-geeko-3items">
    <r-panel class="r-panel--geeko-3items r-panel--horizontal lazy ">
  <r-panel--header>
    Geeko  </r-panel--header>
  <r-panel--list role="list">
          <article class="r-panel--item" role="listitem">
  <a href="https://geeko.lesoir.be/2022/07/18/wordle-va-etre-decline-en-un-jeu-de-societe/" class="r-panel--img">	<!-- scald=29279543:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Wordle va être décliné en un jeu de société">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=Z-9Eq7zF1658158523 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=VygDDj4M1658158523 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=_N5_Q5rr1658158523 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=FCpxTrbm1658158523 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=XN92TrIm1658158523 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=VygDDj4M1658158523" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Wordle va être décliné en un jeu de société" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=VygDDj4M1658158523)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29279543/public/Flows/flowmix_1649161406/20220718/wordle-what-is-the-answer.jpg?itok=VygDDj4M1658158523' alt='Wordle va être décliné en un jeu de société' /></noscript>  </figure>
<!-- END scald=29279543 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://geeko.lesoir.be/2022/07/18/wordle-va-etre-decline-en-un-jeu-de-societe/">Wordle va être décliné en un jeu de société</a>
</h3>

</article>
          <article class="r-panel--item" role="listitem">
  <a href="https://geeko.lesoir.be/2022/07/18/samsung-propose-une-nouvelle-app-dedition-photo/" class="r-panel--img">	<!-- scald=29279547:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Samsung propose une nouvelle app d’édition photo">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=1in15C5N1658158523 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=14N2QkrA1658158523 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=eCwog_Ig1658158523 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=XdyQ_bfe1658158523 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=EZVQ1dnH1658158523 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=14N2QkrA1658158523" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Samsung propose une nouvelle app d’édition photo" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=14N2QkrA1658158523)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29279547/public/Flows/flowmix_1649161406/20220718/Galaxy-Enhance-X.png?itok=14N2QkrA1658158523' alt='Samsung propose une nouvelle app d’édition photo' /></noscript>  </figure>
<!-- END scald=29279547 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://geeko.lesoir.be/2022/07/18/samsung-propose-une-nouvelle-app-dedition-photo/">Samsung propose une nouvelle app d’édition photo</a>
</h3>

</article>
          <article class="r-panel--item" role="listitem">
  <a href="https://geeko.lesoir.be/2022/07/18/larnaque-qui-continue-a-faire-des-ravages-dans-les-restaurants/" class="r-panel--img">	<!-- scald=29279551:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="L’arnaque qui continue à faire des ravages dans les restaurants">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=zAExdnLo1658158523 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=5RiOzT1O1658158523 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=XEgFawgv1658158523 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=aoyyBQ9p1658158523 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=-XWdaB7A1658158523 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=5RiOzT1O1658158523" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="L’arnaque qui continue à faire des ravages dans les restaurants" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=5RiOzT1O1658158523)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29279551/public/Flows/flowmix_1649161406/20220718/restaurant-afp.jpg?itok=5RiOzT1O1658158523' alt='L’arnaque qui continue à faire des ravages dans les restaurants' /></noscript>  </figure>
<!-- END scald=29279551 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://geeko.lesoir.be/2022/07/18/larnaque-qui-continue-a-faire-des-ravages-dans-les-restaurants/">L’arnaque qui continue à faire des ravages dans les restaurants</a>
</h3>

</article>
      </r-panel--list>
  <r-panel--footer>
    <a href="https://geeko.lesoir.be/" class="r-panel--link">Voir les articles de Geeko<r-icon class="r-icon--arrow-right"></r-icon></a>
  </r-panel--footer>
</r-panel>
</r-panel>
<r-panel class="r-panel--vacancesweb-1-item r-panel--horizontal lazy ">
  <r-panel--header>
    VacancesWeb  </r-panel--header>
  <r-panel--list role="list">
          <article class="r-panel--item" role="listitem">
  <a href="https://www.vacancesweb.be/article/cet-ete-c-est-destination-famenne-ardenne?utm_source=lesoir&amp;utm_medium=crosspromo&amp;utm_content=article" class="r-panel--img">	<!-- scald=29279625:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Cet &eacute;t&eacute;, c'est destination Famenne-Ardenne !">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=gs2JTBgq1658160681 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=RKZzQTTV1658160681 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=xi-pefIZ1658160681 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=NtfZAtWX1658160681 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=gqXsB4lQ1658160681 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=RKZzQTTV1658160681" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Cet &amp;eacute;t&amp;eacute;, c&#039;est destination Famenne-Ardenne !" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=RKZzQTTV1658160681)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29279625/public/Flows/flowmix_1643645178/20220718/D.ClosonMTFAChaleux-300x200.jpg?itok=RKZzQTTV1658160681' alt='Cet &eacute;t&eacute;, c'est destination Famenne-Ardenne !' /></noscript>  </figure>
<!-- END scald=29279625 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://www.vacancesweb.be/article/cet-ete-c-est-destination-famenne-ardenne?utm_source=lesoir&amp;utm_medium=crosspromo&amp;utm_content=article">Cet &eacute;t&eacute;, c'est destination Famenne-Ardenne !</a>
</h3>

</article>
      </r-panel--list>
  <r-panel--footer>
    <a href="https://vacancesweb.be/" class="r-panel--link">Voir les articles de VacancesWeb<r-icon class="r-icon--arrow-right"></r-icon></a>
  </r-panel--footer>
</r-panel>
    </i-mini-panel>
  </r-mini-panel>
</r-panel>

  </r-main>
  <r-footer role="contentinfo">
    <a class="r-footer--logo" rel="home" href="/" title="Le Soir">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="54.8px" viewBox="0 0 200 54.8" xml:space="preserve">
      <use x="0" y="0" href="#lesoir-baseline"></use>
    </svg>
  </a>

  <r-btn class="r-footer--newsletter">
    <span>L'actu tous les jours<br/> grâce à notre newsletter</span>
    <a href="https://mon-compte.lesoir.be/newsletters" class="r-btn r-btn--primary">S'inscrire aux newsletters</a>
  </r-btn>

  <a href="#header" class="r-footer--top" title="Retour en haut du site"><span>Retour en haut du site</span><r-icon class="r-icon--retourenhautdusite"></r-icon></a>

  <r-footer--section>
    <h2 class="r-footer--title">Les sections du site</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/81862/sections/belgique">Belgique</a>
      <a class="r-footer--link" href="/10/sections/monde">Monde</a>
      <a class="r-footer--link" href="/11/sections/economie">Économie</a>
      <a class="r-footer--link" href="/13/sections/sports">Sports</a>
      <a class="r-footer--link" href="/14/sections/culture">Culture</a>
      <a class="r-footer--link" href="/12/sections/opinions">Opinions</a>
      <a class="r-footer--link" href="/16/sections/techno">Techno</a>
      <a class="r-footer--link" href="/23/sections/sciences-et-sante">Sciences et santé</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/">So Soir</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/">Soirmag</a>
      <a class="r-footer--link" href="/28/sections/images">Images</a>
      <a class="r-footer--link" href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a>
      <a class="r-footer--link" href="/3/sections/dossiers">Dossiers</a>
      <a class="r-footer--link" href="/archives/recherche">Archives</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--services">
    <h2 class="r-footer--title">Les services</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/bourse">Bourses</a>
      <a class="r-footer--link" href="/trafic">Trafic</a>
      <a class="r-footer--link" href="/meteo">Météo</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a>
      <a class="r-footer--link" href="https://clubdusoir.lesoir.be">Club du Soir</a>
      <a class="r-footer--link" href="/services/contacts">Nous contacter</a>
      <a class="r-footer--link" href="/services/rss">RSS</a>
      <a class="r-footer--link" href="https://www.lesoir.be/voyages">Les voyages du Soir</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/boutique">La boutique SoSoir</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Petites annonces</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Annonces immobilières</a>
      <a class="r-footer--link" href="https://gocar.be/fr">Gocar</a>
      <a class="r-footer--link" href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
      <a class="r-footer--link" href="https://www.photobook.be/fr">Photobook</a>
      <a class="r-footer--link" href="https://content.lesoir.be/marketing/oeuvres_lesoir/">Les &OElig;uvres du Soir</a>
      <a class="r-footer--link" href="https://www.lesoir.be/archive/index">Toutes nos archives</a>
      <a class="r-footer--link" style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
    </r-footer--list>
 </r-footer--section>

  <r-footer--section>
    <h2 class="r-footer--title">Groupe Rossel</h2>

    <r-footer--list>
      <a class="r-footer--link" href="http://www.rossel.be">Rossel</a>
      <a class="r-footer--link" href="https://www.rosseladvertising.be/">Rossel Advertising</a>
      <a class="r-footer--link" href="https://www.references.be/">References</a>
      <a class="r-footer--link" href="https://www.cinenews.be">Cinenews</a>
      <a class="r-footer--link" href="https://www.out.be">Out.be</a>
      <a class="r-footer--link" href="https://www.lecho.be">L'Echo</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/">SudInfo</a>
      <a class="r-footer--link" href="https://fr.metrotime.be/">Metro</a>
      <a class="r-footer--link" href="https://www.kotplanet.be/">Kotplanet.be</a>
      <a class="r-footer--link" href="https://www.grenzecho.net">Grenz Echo</a>
      <a class="r-footer--link" href="https://www.lavoixdunord.fr/">La Voix du Nord</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Vlan</a>
      <a class="r-footer--link" href="https://www.rendez-vous.be/">Rendez-vous</a>
      <a class="r-footer--link" href="http://enmemoire.sudinfo.be/">En mémoire</a>
      <a class="r-footer--link" href="https://www.sillonbelge.be">Sillon belge</a>
      <a class="r-footer--link" href="https://www.apptweak.com/">App Store Optimization</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Immovlan</a>
      <a class="r-footer--link" href="https://www.vlanshop.be/">VLANSHOP</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--social">
    <a href="#">SUIVEZ LE SOIR</a>
    <a href="https://www.facebook.com/lesoirbe"><r-icon class="r-icon--facebook"></r-icon> Facebook</a>
    <a href="https://twitter.com/lesoir"><r-icon class="r-icon--twitter"></r-icon> Twitter</a>
    <a href="https://www.instagram.com/lesoirbe"><r-icon class="r-icon--instagram"></r-icon> Instagram</a>
    <a href="/services/rss"><r-icon class="r-icon--fluxrss"></r-icon> Flux RSS</a>
  </r-footer--section>

  <p class="r-footer--copyright">
<img data-src="/sites/all/themes/enacarbon_lesoir/images/cim.svg" class="r-footer--cim lazy" alt="CIM" width="75" />
<img data-src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png" class="r-footer--source-sure lazy" alt="Source Sûre" />
© Rossel &amp; Cie - 2022<br>
    <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a>
  </p><r-panel class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh">
    <script async src="https://boot.pbstck.com/v1/tag/d7fd98ed-438e-4806-b7d6-3b7e6c667b0f"></script></r-panel>
  </r-footer>
  <div id="fb-root"></div>      </r-wrapper>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
</script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=454793&title=L’Afsca rappelle un fromage végétal en raison de la présence potentielle d’une bacterie&terms=81617+11+18+81854+31868+2+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: true
          });
      })(jQuery);
      });
//--><!]]>
</script>
  <script async src="/sites/all/themes/enacarbon/js/jquery.min.js"></script><script async src="/sites/all/themes/enacarbon_lesoir/js/main.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-36410eda0fc8aae6e0f","applicationID":"224501132","transactionName":"MhBSZQoZXEFYV01fCwtacVIMEV1cFkRYUQE6GFFfGR9XQGZaVlIBOgNZVA8nQlNeUQ==","queueTime":0,"applicationTime":1326,"atts":"HldRE0IDT08=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
