<!doctype html>
<html lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone - Le Soir</title>
      <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du",
"nodeid":"459836",
"termid":"42382",
"nodepublicationdate":"mardi 16 août 2022",
"nodepublicationhour":"10:15",
"nodeeditorialupdatedate":"mardi 16 août 2022",
"nodeeditorialupdatehour":"10:56",
"dpipagetitle":"«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone",
"nodetitle":"«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Espagne",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/sports/football/footballinternational/espagne",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"sports",
"football",
"footballinternational",
"espagne"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"2",
"reading_time":"2",
"media_enrichment":""}];</script>      
      



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=www.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Semibold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-BOLD-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/js/main.min.js" as="script"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lesoir.be\/459836\/article\/2022-08-16\/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du"},"headline":"\u00abC\u2019est une mafia\u00bb, \u00abLaporta se prend pour le roi alors qu\u2019il est idiot\u00bb: un ancien du Real s\u2019en prend","description":"D\u00e9sormais consultant pour la t\u00e9l\u00e9vision n\u00e9erlandaise, Rafael van der Vaart ne s\u2019est pas montr\u00e9 tendre avec le Bar\u00e7a\u2026","articleBody":" Malgr\u00e9 ses nombreuses recrues estivales, le FC Barcelone n\u2019est pas parvenu \u00e0 s\u2019imposer, ni m\u00eame \u00e0 inscrire le moindre but, face au Rayo Vallecano lors de la journ\u00e9e d\u2019ouverture de la Liga. Un score nul et vierge qui a, forc\u00e9ment, beaucoup fait jaser les d\u00e9tracteurs du club catalan. \u00c0 commencer par un certain Rafael van der Vaart. L\u2019ancien ailier, pass\u00e9 notamment par le Real Madrid, l\u2019Ajax Amsterdam ou encore Tottenham, est aujourd\u2019hui consultant pour Ziggo Sport, une cha\u00eene de t\u00e9l\u00e9vision n\u00e9erlandaise. Dans le cadre de ses fonctions, le Batave n\u2019a pas manqu\u00e9 d\u2019allumer ses anciens rivaux. \u00ab&nbsp;Comment pouvez-vous acheter autant de joueurs alors que vous n\u2019avez pas d\u2019argent&nbsp;? C\u2019est une honte. Et Laporta n\u2019arr\u00eate pas de rire partout avec sa grosse t\u00eate. Cet homme se prend vraiment pour le roi, alors que je pense qu\u2019il est un peu idiot. Il fait beaucoup de mal au nom du FC Barcelone. Maintenant, tout le monde les regarde diff\u00e9remment, ce qui est honteux pour un tel club\u2026 Regardez ce qu\u2019il se passe avec Frenkie de Jong. Vous ne pouvez pas traiter les gens comme \u00e7a. Quand on signe un contrat, on doit le remplir ou se quitter en bons termes. Mais surtout pas proc\u00e9der de la sorte. C\u2019est une mafia, et je pense qu\u2019ils doivent \u00eatre punis.&nbsp;\u00bb","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Le Soir","productID":"www.lesoir.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/08\/16\/node_459836\/29360514\/public\/2022\/08\/16\/B9731803973Z.1_20220816101559_000+G74L2P6HA.1-0.jpg?itok=0-TLyT111660637815","width":"1350","height":"759"},"datePublished":"2022-08-16T10:15:59+02:00","dateModified":"2022-08-16T10:15:59+02:00","articleSection":"Espagne","author":{"@type":"Person","name":"Par Le Soir"},"publisher":{"@type":"Organization","name":"Le Soir","logo":{"@type":"ImageObject","url":"https:\/\/www.lesoir.be\/sites\/all\/themes\/enabootstrap_lesoir\/images\/site-logo.svg","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            dataLayer.push( {'event' : 'gamAdsRefreshed', 'AdPageTarget' : '/LESOIR/web/sports/football' } ); 
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>


    <!--dBlockGTMId-->


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Sports/Football/Football international/Espagne */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom, slotRosselOop, slotRosselNativeBottom_art]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378992,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
            addSize([768,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/sports/football', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/sports/football', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/sports/football', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/sports/football', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeBottom_art = googletag.defineSlot('/81985301/LESOIR/web/sports/football', 'fluid', 'rossel-native-bottom_art').addService(googletag.pubads()).setTargeting("position","right");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("statut",dataLayer[0]['Statut']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 30,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01206419';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() ,
'member_status':dataLayer[0]['member_status_v2'] ,
'paragraphes':dataLayer[0]['articlelength'] 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>

    <!--   // builder=ShoppingTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=, edition=, domain=www.lesoir.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/enacarbon_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enacarbon/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9731803973Z.1" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Espagne" />
<meta name="cXenseParse:Taxonomy" content="Sports/Football/Football à l&#039;étranger/Espagne" />
<meta name="cXenseParse:recs:publishtime" content="2022-08-16T10:15:59Z" />
<meta property="article:published_time" content="2022-08-16T10:15:59Z" />
<meta property="article:modified_time" content="2022-08-16T10:15:59Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="«cest" />
<meta name="cXenseParse:rob-article-tag" content="mafia»" />
<meta name="cXenseParse:rob-article-tag" content="«laporta" />
<meta name="cXenseParse:rob-article-tag" content="prend" />
<meta name="cXenseParse:rob-article-tag" content="alors" />
<meta name="cXenseParse:rob-article-tag" content="idiot»" />
<meta name="cXenseParse:rob-article-tag" content="ancien" />
<meta name="cXenseParse:rob-article-tag" content="prend" />
<meta name="cXenseParse:rob-article-tag" content="violemment" />
<meta name="cXenseParse:rob-article-tag" content="barcelone" />
<meta name="cXenseParse:rob-articleid" content="B9731803973Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Sports" />
<link rel="preload" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enacarbon_lesoir/css/article.min.css></noscript><noscript><style>.r-img.lazy{display: none}</style></noscript><script async src="/sites/all/themes/enacarbon_lesoir/js/airship.js"></script><meta name="description" content="Désormais consultant pour la télévision néerlandaise, Rafael van der Vaart ne s’est pas montré tendre avec le Barça…" />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<link rel="canonical" href="https://www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Le Soir" />
<meta property="og:title" content="«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone" />
<meta property="og:url" content="https://www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du" />
<meta property="og:description" content="Désormais consultant pour la télévision néerlandaise, Rafael van der Vaart ne s’est pas montré tendre avec le Barça…" />
<meta property="og:image" content="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/08/16/node_459836/29360514/public/2022/08/16/B9731803973Z.1_20220816101559_000+G74L2P6HA.1-0.jpg?itok=0-TLyT111660637815" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du" />
<meta name="twitter:title" content="«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone" />
<meta name="twitter:description" content="Désormais consultant pour la télévision néerlandaise, Rafael van der Vaart ne s’est pas montré tendre avec le Barça…" />
<meta property="article:modified_time" content="Tue, 08/16/2022 - 10:16" />
<meta name="outbrain-date" content="2022-08-16" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
        dataLayer.push({"event": "click_share", "RSName": network});
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
        dataLayer.push({"event": "click_share", "RSName": "messenger"});
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
direct_link={"menu_path":"api/product/le_direct_nextgen.json"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enacarbon_lesoir","theme_token":"O5yViOQ9XxYmpGmszTtALzQZ_ZMSNzmPoJeqqamfPgg","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"enacarbon_teaser_panel"},"urlIsAjaxTrusted":{"\/archives\/recherche":true,"\/459836\/article\/2022-08-16\/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du#comment-form":true},"currentPath":"node\/459836","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enacarbon":{"zen_traduction":"Quitter la lecture Zen"}});
      });
//--><!]]>
</script>
</head>
<body class="html not-front logged-in no-sidebars page-node page-node- page-node-459836 node-type-package domain-plus-lesoir-be has-header r-anonyme">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->            <script>
viewtiful_config = {
  offset: {
    top: [0, 0, 85, 85]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      zIndex: 200
    }
  },
  trustAds: false,
  timeout: 5000,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top-desktop': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      delay: 1200,
      preload: true
    },
    'rossel-leader-top': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      delay: 1200,
      preload: true
    },
    //'rossel-leader-middle': {
    //  profile: 'leaderboard',
    //  maxheight: 250
    //}
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=, edition=, domain=www.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Sports/Football/Football international/Espagne ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Sport', 'subs=test-sport');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Sports/Football/Football international/Espagne ***** -->

  <r-wrapper>

    <r-message class="gr-messages">
                                              <div id="dpicache-messages-with-esi"></div>          </r-message>

        
  <r-pub  class="gr-ads r-pub--leader rossel-leader-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    <r-header role="banner" id="header">
    <i-header>
      <a href="#" title="Menu" class="r-btn r-btn--burger" data-toggle="click" data-target=".r-mini-panel--menu" role="button">
      <r-icon class="r-icon--menu"></r-icon>
</a><r-sso class="r-sso--header">
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--login r-btn r-btn--light -is-anonyme js-sso--url" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span>S'identifier</span>
      </a>
      <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-sso--toggle-menu r-btn r-btn--light -is-connecte js-sso--url" data-toggle="click" data-target=".r-menu--user" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span class="js-sso--user">S'identifier</span>
      </a>
	<a href="https://espace-abonnement.lesoir.be/?int_source=site_soir&int_medium=barre_sso&int_campaign=nextgen2" class="r-sso--abo r-btn r-btn--secondary" id="r-selligent--bouton-abo-menu-sso">S'abonner</a>
    </r-sso><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none">
  <defs>
    <style type="text/css">
      .a{fill:#004077;}
      .b{fill:#FFF;}
    </style>
    <symbol id="lesoir" viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <path class="b" d="M16.9,13.6h2.4v10.1H0v-2.3h2.1c1.2,0,1.9-0.9,1.9-1.9V4.8c0-1.4-1-1.9-1.9-1.9H0V0.7h13v2.2h-2.7
		c-0.9,0-1.9,0.6-1.9,1.9v14.7c0,1,0.8,1.9,2.3,1.9h1.5c3.8,0,4.7-2.4,4.7-4.9V13.6z"/>
      <path class="b" d="M38.1,9V6.8c0-3-1.4-3.9-4-3.9h-3.4c-1,0-1.9,0.8-1.9,1.9v5.5h3.6c1,0,1.7-0.6,1.7-2.6v-1h2v10.1h-2l0-0.9
        c0-1.8-0.6-2.8-1.8-2.8h-3.6v6.4c0,0.9,1,1.9,1.9,1.9h3.9c2.3,0,4-1.5,4-4v-2.7h2.3v8.9h-20v-2.3h1.6c1.1,0,1.9-0.9,1.9-1.9V4.8
        c0-1.1-0.7-1.9-1.9-1.9h-2.6V0.7h20.6V9H38.1z"/>
      <path class="b" d="M104.6,19.5c0,1,1,1.9,1.9,1.9h1.6v2.3H95.9v-2.3h2.5c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-0.9-1.9-1.9-1.9h-2.5
        V0.7h12.3v2.2h-1.6c-1,0-1.9,0.9-1.9,1.9V19.5z"/>
      <path class="b" d="M85.5,21.7c3.1,0,5.3-1.9,6.2-5.6c0.6-2.5,0.7-4.7,0-8.4c-0.7-3.2-2.8-5.8-6.2-5.8c-3.4,0-5.4,2.6-6.2,5.8
        c-0.7,3.7-0.6,5.8,0,8.4C80.2,19.7,82.3,21.7,85.5,21.7 M85.5,23.8c-3.2,0-5.6-0.9-7.8-3.1c-1.6-1.6-3.2-4.6-3.2-9
        c0-3.4,1.1-6.7,3.1-8.7C79.6,1,82.2,0,85.5,0c3.3,0,5.9,1,7.8,2.9c2.1,2,3.1,5.4,3.1,8.7c0,4.5-1.6,7.5-3.2,9
        C91.1,22.9,88.7,23.8,85.5,23.8"/>
      <path class="b" d="M118.7,2.9c-1,0-1.9,0.9-1.9,1.9v5.5h4c1.8,0,3.4-0.9,4-2.2c0.6-1.3,0.4-2.6-0.5-3.9c-0.8-1-2-1.3-3.6-1.3
        H118.7z M132.7,21.3v2.3h-6.5c-0.5,0-0.9-0.4-1-0.9c-0.9-3.3-0.8-6.7-3.2-9.4c-0.4-0.4-1.3-0.7-1.9-0.7h-3.3v6.8
        c0,0.9,1,1.9,1.9,1.9h1.5v2.3h-10.7v-2.3h1.1c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-1-1.9-1.9-1.9h-1.1V0.7h11.7c2.9,0,5.8,0,7.7,3.1
        c0.8,1.3,0.9,3.3,0.1,4.7c-1.4,2.3-4,3.1-6.4,3.5c1.9,0.3,3.9,0.8,4.9,2.7c0.9,1.8,0.8,3.2,1.8,5.5c0.5,0.9,1.4,1.2,2.1,1.2H132.7z
        "/>
      <path class="b" d="M71.9,1.5v7h-2c0-1.8-0.5-3.3-1.8-4.6c-3.1-2.8-6.8-1.3-6.8-1.3c-1,0.4-2,1.2-2.4,2.2c-0.3,1,0,2,0.7,2.8
        c0.8,0.8,1.8,1,2.8,1.3c3,0.9,6.2,1.4,8.8,3.4c1.7,1.4,2,3.7,1.6,5.8c-0.5,2.8-3.1,4.3-5.3,4.9c-4.1,1.2-8.1,0.8-12.6-1.1v-7.4h2.3
        c-0.1,2.4,0.8,4.6,2.7,5.9c2,1.3,5.3,1.3,7.4,0.2c0.8-0.5,1.6-1.5,1.6-2.5c0.1-1.3-0.9-2.4-2-2.9c-4.2-2-10-1.7-11.9-7
        c-0.6-2.6,0.6-4.9,2.7-6.4C61.1-0.5,65.7-0.7,71.9,1.5"/>
    </symbol>
    <symbol id="lesoir-fond" viewBox="0 0 199.8 35.4" width="199.8" height="35.4">
      <rect x="0" class="a" width="199.8" height="35.4"/>
      <use xlink:href="#lesoir" x="33.55"  y="5.8" width="132.7" height="23.8" />
    </symbol>
    <symbol id="lesoir-baseline" viewBox="0 0 200 54.8" width="200" height="54.8">
      <use xlink:href="#lesoir-fond" x="0"  y="0" width="199.8" height="35.4" />
      <path class="a" d="M10.4,42.8c0,1.8-1.5,2.6-3,3v0.1c0.8,0.1,2.1,0.5,2.4,1.7c0.2,0.9,0.3,1.5,0.5,2.3c0.1,0.5,0.4,0.8,0.7,0.8
		c0.4,0,0.7-0.5,0.7-1.4c0,0,0-0.5,0-0.5h0.5l0,0.5c0,1.4-0.5,2.4-2.4,2.4c-1.4,0-2.3-0.7-2.5-2.7c-0.2-1.8-0.6-2.8-2.1-2.8H4.7V50
		c0,0.4,0.1,0.6,0.5,0.8C5.4,50.9,6,51,6.3,51.1v0.4H0.2v-0.4c0.3,0,1.1-0.1,1.2-0.2c0.4-0.1,0.5-0.4,0.5-0.8v-8.3
		c0-0.4-0.1-0.7-0.5-0.8c-0.3-0.1-1-0.3-1.2-0.3v-0.4h6C8.8,40.2,10.4,41,10.4,42.8z M4.7,40.7v4.9h0.3c1.4,0,2.5-0.6,2.5-2.5
		c0-1.7-0.9-2.3-2.3-2.3H4.7z"/>
      <path class="a" d="M16.9,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C19.7,50.7,18.5,51.7,16.9,51.7z M16.7,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C17.6,45.4,17.6,44.1,16.7,44.1z"/>
      <path class="a" d="M26,51.6c-0.9,0-1.4-0.2-1.8-0.5h-0.1c0,0.3,0,2.4,0,2.6c0,0.4,0.2,0.6,0.5,0.8c0.2,0.1,0.9,0.2,1.2,0.3v0.3
        h-5.3v-0.3c0.3,0,0.7-0.1,0.9-0.2c0.3-0.1,0.4-0.4,0.4-0.8c0-0.7,0-8,0-8.5c0-0.3-0.1-0.6-0.4-0.8c-0.2-0.1-0.6-0.2-0.9-0.3v-0.3
        l3.5-0.2l0.1,0.1v0.9l0.1,0c0.4-0.4,1.1-1.1,2.1-1.1c1.9,0,3.2,1.6,3.2,4.1C29.6,50,27.9,51.6,26,51.6z M25.4,44.6
        c-0.6,0-0.9,0.2-1.2,0.6V50c0.2,0.5,0.5,1.2,1.3,1.2c0.9,0,1.5-1.3,1.5-3.4C26.9,46.2,26.6,44.6,25.4,44.6z"/>
      <path class="a" d="M34.5,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C37.4,50.7,36.2,51.7,34.5,51.7z M34.3,44.1c-0.8,0-1.1,1-1.2,2.6l2.1,0
        C35.3,45.4,35.2,44.1,34.3,44.1z"/>
      <path class="a" d="M43.5,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H43.5z"/>
      <path class="a" d="M51.8,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6h-0.5l-0.1-2.8H49c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C55,50.8,53.6,51.7,51.8,51.7z"/>
      <path class="a" d="M59.9,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C64.1,49.9,62.7,51.7,59.9,51.7z M60,44
        c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C61.4,45.9,61.2,44,60,44z"/>
      <path class="a" d="M69.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H69.8z"/>
      <path class="a" d="M78.1,51.7c-1.1,0-1.9-0.4-2.3-0.7l-0.3,0.6H75L75,48.7h0.3c0.3,1,1.3,2.6,2.7,2.6c0.8,0,1.2-0.5,1.2-1.3
        c0-0.9-0.8-1.1-1.9-1.5c-1.1-0.4-2.2-1-2.2-2.5c0-1.3,1.1-2.3,2.9-2.3c0.8,0,1.5,0.2,2,0.4l0.2-0.5h0.5l0.1,2.6h-0.3
        c-0.4-1.1-1.3-2.2-2.2-2.2c-0.8,0-1.1,0.5-1.1,1.1c0,0.9,0.5,1,1.8,1.5c1.3,0.4,2.2,1.2,2.2,2.5C81.2,50.8,79.8,51.7,78.1,51.7z"/>
      <path class="a" d="M89.8,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.2-1.3,2.5-1.3c1.5,0,2.2,1,2.2,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H89.8z"/>
      <path class="a" d="M98.7,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C102.9,49.9,101.5,51.7,98.7,51.7z
        M98.8,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C100.2,45.9,100,44,98.8,44z"/>
      <path class="a" d="M106.8,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C109.1,50.5,108.5,51.7,106.8,51.7z"/>
      <path class="a" d="M115.6,46.6c-0.7,0-1.2-0.4-1.2-1.1c0-0.3,0.1-0.6,0.2-0.8c-0.7,0-1.2,0.6-1.3,0.8v4.7c0,0.4,0.2,0.6,0.4,0.7
        c0.3,0.1,0.8,0.2,1.1,0.2v0.3h-5v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.3-0.2-0.7-0.4-0.9
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.7-0.9,1.3-1.3,2.1-1.3c0.8,0,1.4,0.6,1.4,1.5
        C116.9,45.9,116.4,46.6,115.6,46.6z"/>
      <path class="a" d="M121.4,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2H120c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C124.3,50.7,123.1,51.7,121.4,51.7z M121.2,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C122.1,45.4,122.1,44.1,121.2,44.1z"/>
      <path class="a" d="M132.4,55.2v-0.3c0.3,0,0.7-0.1,1-0.2c0.3-0.1,0.4-0.4,0.4-0.8v-3.2l-0.1,0c-0.4,0.4-1,1-2.1,1
        c-2,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.9-3.9c1.2,0,2.2,0.3,2.8,0.7l0.9-1l0.3,0.1c0,0.7-0.1,1.8-0.1,2.6v7.7
        c0,0.4,0.1,0.6,0.4,0.8c0.2,0.1,0.7,0.2,1,0.3v0.3H132.4z M133.8,45.4c-0.1-0.5-0.4-1.3-1.3-1.3c-0.9,0-1.5,1.5-1.5,3.6
        c0,1.6,0.4,3.1,1.6,3.1c0.6,0,0.9-0.2,1.2-0.7V45.4z"/>
      <path class="a" d="M143.4,51.5l-0.1-0.1v-1h0c-0.6,0.6-1.2,1.3-2.6,1.3c-1.5,0-2.1-1.1-2.1-2.7v-3.6c0-0.3-0.2-0.7-0.4-0.8
        c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1v5.2c0,1.1,0.4,1.6,0.9,1.6c0.8,0,1.2-0.6,1.4-0.9v-4.4c0-0.3-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.6-0.2-1-0.2v-0.4l3.6-0.2l0.1,0.1v6.1c0,0.4,0.2,0.6,0.4,0.8c0.2,0.1,0.6,0.2,0.8,0.2v0.3L143.4,51.5z"/>
      <path class="a" d="M151.3,51.7c-2.2,0-4-1.5-4-4c0-2.3,1.6-4,4.1-4c2.6,0,4.1,1.7,4.1,4C155.5,49.9,154.1,51.7,151.3,51.7z
        M151.4,44c-1.3,0-1.5,1.9-1.5,3.5c0,2,0.3,3.7,1.4,3.7c1.1,0,1.4-1.7,1.4-3.7C152.8,45.9,152.6,44,151.4,44z"/>
      <path class="a" d="M159.4,51.7c-1.5,0-2.3-0.9-2.3-2.3v-4.7h-1.4v-0.7h1.4v-2.4h2.3v2.4h2.1v0.7h-2.1v4.6c0,0.7,0.2,1.3,1,1.3
        c0.8,0,0.9-0.7,0.9-1.4h0.4C161.7,50.5,161.1,51.7,159.4,51.7z"/>
      <path class="a" d="M162.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H162.5z M166,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C165.4,39.3,166,39.9,166,40.7z"/>
      <path class="a" d="M173.2,51.5l-0.1-0.1v-0.8l-0.1,0c-0.4,0.4-1.1,1.1-2.1,1.1c-1.9,0-3.3-1.6-3.3-4.1c0-2.3,1.7-3.9,3.6-3.9
        c0.9,0,1.6,0.3,1.9,0.4v-3c0-0.4-0.1-0.8-0.4-0.9c-0.3-0.2-1-0.3-1.4-0.4v-0.3l4.1-0.2l0.1,0.1v10.6c0,0.4,0.2,0.6,0.4,0.8
        c0.2,0.1,0.7,0.2,1,0.2v0.3L173.2,51.5z M173.1,45.3c-0.1-0.5-0.5-1.2-1.3-1.2c-1,0-1.5,1.4-1.5,3.6c0,1.6,0.4,3,1.6,3
        c0.6,0,0.9-0.2,1.2-0.7V45.3z"/>
      <path class="a" d="M177.5,51.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9c0-0.4-0.1-0.6-0.4-0.8
        c-0.2-0.1-0.7-0.3-1-0.3v-0.3l3.6-0.2l0.1,0.1v6.3c0,0.3,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H177.5z M181.1,40.7
        c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4c0-0.8,0.6-1.4,1.4-1.4C180.4,39.3,181.1,39.9,181.1,40.7z"/>
      <path class="a" d="M186.6,51.7c-2.7,0-3.9-1.8-3.9-4.1c0-2.1,1.3-4,3.8-4c2.5,0,3.4,1.6,3.4,3.3v0.2h-4.6c0,0,0,0.2,0,0.2
        c0,1.9,0.6,3.4,2.2,3.4c1,0,1.7-0.4,2.3-1.5l0.3,0.2C189.4,50.7,188.2,51.7,186.6,51.7z M186.3,44.1c-0.8,0-1.1,1-1.1,2.6l2.1,0
        C187.3,45.4,187.3,44.1,186.3,44.1z"/>
      <path class="a" d="M195.6,51.4v-0.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.2-0.4,0.2-0.7v-4c0-1.1-0.4-1.6-1-1.6c-0.8,0-1.3,0.6-1.4,1
        v4.5c0,0.4,0.1,0.6,0.3,0.7c0.2,0.1,0.4,0.2,0.6,0.2v0.3h-4.4v-0.3c0.3,0,0.5,0,0.7-0.1c0.3-0.1,0.4-0.4,0.4-0.7v-4.9
        c0-0.3-0.2-0.7-0.4-0.9c-0.2-0.1-0.5-0.2-0.8-0.2v-0.3l3.5-0.2l0.1,0.1V45h0c0.6-0.6,1.1-1.3,2.5-1.3c1.5,0,2.3,1,2.3,2.6v4
        c0,0.4,0.1,0.6,0.4,0.7c0.2,0.1,0.4,0.2,0.7,0.2v0.3H195.6z"/>
    </symbol>
  </defs>
</svg>
<a class="r-logo" href="/" title="Le Soir">
      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="132.7" height="23.8" xml:space="preserve">
          <use x="0" y="0" href="#lesoir" />
      </svg>
</a><a href="/" title="Accueil" class="r-btn r-btn--home">
      <r-icon class="r-icon--laune"></r-icon>
</a>  <r-menu class="r-menu--horizontal" data-menu="horizontal" role="menu"><a href="/12/sections/opinions" role="menuitem" class="r-menu--link">Opinions</a><a href="https://podcasts.lesoir.be/" role="menuitem" class="r-menu--link">Podcasts</a><a href="/31867/sections/politique" role="menuitem" class="r-menu--link">Politique</a><a href="/31868/sections/societe" role="menuitem" class="r-menu--link">Société</a><a href="/10/sections/monde" role="menuitem" class="r-menu--link">Monde</a><a href="/11/sections/economie" role="menuitem" class="r-menu--link">Économie</a><a href="/13/sections/sports" role="menuitem" class="r-menu--link">Sports</a><a href="/14/sections/culture" role="menuitem" class="r-menu--link">Culture</a><a href="/352498/sections/mad" role="menuitem" class="r-menu--link">MAD</a><a href="/336428/sections/planete" role="menuitem" class="r-menu--link">Planète</a><a href="/23/sections/sciences-et-sante" role="menuitem" class="r-menu--link">Santé</a><a href="/336346/sections/lena" role="menuitem" class="r-menu--link">LéNA</a><a href="/336255/sections/repensons-notre-quotidien" role="menuitem" class="r-menu--link">Repensons notre quotidien</a></r-menu>  <r-mini-panel class="r-mini-panel--menu" role="navigation">
    <a href="#" class="r-mini-panel--overlay" data-toggle="main-menu" data-target=".r-mini-panel--menu"></a>
    <i-mini-panel>
      <r-sso class="r-sso--menu"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url r-sso--item -is-anonyme"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Se connecter</span></a><a href="https://mon-compte.lesoir.be/" class="gr-sso--user r-sso--item -is-connecte"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Mon compte</span></a><a href="https://mon-compte.lesoir.be/newsletters" class="r-sso--item"><r-icon class='r-icon--newsletter'></r-icon><span class=''>Newsletters</span></a><a href="https://sosoir.lesoir.be/boutique" class="r-sso--item"><r-icon class='r-icon--boutique'></r-icon><span class=''>Boutique</span></a></r-sso>      <r-selligent class="r-selligent--menu">
      <img class="lazy" data-src="/sites/all/themes/enacarbon_lesoir/images/repensonsnotrequotidien.svg?page=1" width="342" height="495">
</r-selligent>      <form  class="r-search r-search--widget" role="search" method="get" action="/archives/recherche" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input  placeholder="Recherche" class="r-search--input" type="text" name="word"><input class="r-search--submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-jpHFR37Yhi9Lu91imqPMRIeq3qYago3e8SgphqLWnjY" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
</form>
  <r-menu class="r-menu--main" data-menu="expand" role="menubar"><a href="/" class="r-icon--laune r-menu--link" role="menuitem">La Une</a>
<a href="/18/sections/le-direct" class="r-icon--filinfo r-menu--link" role="menuitem">Fil info</a>
<a href="https://journal.lesoir.be/" class="r-icon--newspaper r-link--abonne r-menu--link" role="menuitem">Le journal</a>
<a href="https://clubdusoir.lesoir.be/" class="r-icon--clubdusoir r-link--abonne r-menu--link" role="menuitem">Club du Soir</a>
<a href="https://sosoir.lesoir.be/boutique" class="r-icon--shop r-menu--link" role="menuitem">La boutique du Soir</a>
<a href="/" class="-has-submenu r-icon--services r-menu--link" role="menuitem">Services</a><r-submenu role="menu"><a href="/meteo" class="r-icon--meteo r-submenu--link" role="menuitem">Météo</a>
<a href="https://bourse.lesoir.be/" class="r-icon--bourse r-submenu--link" role="menuitem">Bourse</a>
<a href="https://www.vacancesweb.be/partner/lesoir" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Les voyages du Soir</a>
<a href="https://content.lesoir.be/marketing/oeuvres_lesoir/" class="r-icon--pardefaut r-submenu--link" role="menuitem">Oeuvres du Soir</a>
<a href="http://enmemoire.sudinfo.be/" class="r-icon--necrologie r-submenu--link" role="menuitem">Nécrologies</a>
<a href="https://immo.vlan.be/fr" class="r-icon--pardefaut r-submenu--link" role="menuitem">Annonces immobilières</a>
</r-submenu>
<a href="https://podcasts.lesoir.be/" class="r-icon--podcasts r-menu--link" role="menuitem">Podcasts</a>
<a href="/" class="-has-submenu r-icon--launeopinions r-menu--link" role="menuitem">Opinions</a><r-submenu role="menu"><a href="/12/sections/opinions" class="r-icon--launeopinions r-submenu--link" role="menuitem">La Une Opinions</a>
<a href="/82025/sections/debats-et-idees" class="r-icon--debatetidees r-submenu--link" role="menuitem">Débats et idées</a>
<a href="/21/sections/chroniques" class="r-icon--chroniques r-submenu--link" role="menuitem">Chroniques</a>
<a href="/22/sections/editos" class="r-icon--editos r-submenu--link" role="menuitem">Editos</a>
<a href="/20/sections/cartes-blanches" class="r-icon--cartesblanches r-submenu--link" role="menuitem">Cartes blanches</a>
<a href="/31890/sections/kroll" class="r-icon--kroll r-submenu--link" role="menuitem">Kroll</a>
</r-submenu>
<a href="/31867/sections/politique" class="r-icon--politique r-menu--link" role="menuitem">Politique</a>
<a href="/" class="-has-submenu r-icon--launesociete r-menu--link" role="menuitem">Société</a><r-submenu role="menu"><a href="/31868/sections/societe" class="r-icon--launesociete r-submenu--link" role="menuitem">La Une Société</a>
<a href="/81610/sections/enseignement" class="r-icon--enseignement r-submenu--link" role="menuitem">Enseignement</a>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-submenu--link" role="menuitem">Santé</a>
<a href="/31869/sections/regions" class="r-icon--pardefaut r-submenu--link" role="menuitem">Régions</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launemonde r-menu--link" role="menuitem">Monde</a><r-submenu role="menu"><a href="/10/sections/monde" class="r-icon--launemonde r-submenu--link" role="menuitem">La Une Monde</a>
<a href="/31875/sections/france" class="r-icon--france r-submenu--link" role="menuitem">France</a>
<a href="/31876/sections/union-europeenne" class="r-icon--unioneuropeenne r-submenu--link" role="menuitem">Union européenne</a>
<a href="/81612/sections/usa" class="r-icon--etatunis r-submenu--link" role="menuitem">Etats-Unis</a>
<a href="/81613/sections/afrique" class="r-icon--afrique r-submenu--link" role="menuitem">Afrique</a>
<a href="/81614/sections/asie-pacifique" class="r-icon--asiepacifique r-submenu--link" role="menuitem">Asie-Pacifique</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeeconomie r-menu--link" role="menuitem">Economie</a><r-submenu role="menu"><a href="/11/sections/economie" class="r-icon--launeeconomie r-submenu--link" role="menuitem">La Une Economie</a>
<a href="/81618/sections/entreprises" class="r-icon--entreprise r-submenu--link" role="menuitem">Entreprises</a>
<a href="/81617/sections/consommation" class="r-icon--consommation r-submenu--link" role="menuitem">Consommation</a>
<a href="/81622/sections/mobilite" class="r-icon--mobilite r-submenu--link" role="menuitem">Mobilité</a>
<a href="/186394/sections/mon-argent" class="r-icon--monargent r-submenu--link" role="menuitem">Mon argent</a>
<a href="/31880/sections/immo" class="r-icon--immobilier r-submenu--link" role="menuitem">Immobilier</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
<a href="/31879/sections/emploi" class="r-icon--emploi r-submenu--link" role="menuitem">Emploi</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launesports r-menu--link" role="menuitem">Sports</a><r-submenu role="menu"><a href="/13/sections/sports" class="r-icon--launesports r-submenu--link" role="menuitem">La Une Sport</a>
<a href="/31882/sections/football" class="r-icon--football r-submenu--link" role="menuitem">Football</a>
<a href="/31884/sections/tennis" class="r-icon--tennis r-submenu--link" role="menuitem">Tennis</a>
<a href="/31886/sections/cyclisme" class="r-icon--cyclisme r-submenu--link" role="menuitem">Cyclisme</a>
<a href="/31887/sections/basket" class="r-icon--basket r-submenu--link" role="menuitem">Basket</a>
<a href="/31885/sections/moteurs" class="r-icon--sportsmoteur r-submenu--link" role="menuitem">Sports moteurs</a>
<a href="/42348/sections/hockey-sur-gazon" class="r-icon--hockey r-submenu--link" role="menuitem">Hockey</a>
<a href="/42347/sections/athletisme" class="r-icon--athletisme r-submenu--link" role="menuitem">Athlétisme</a>
<a href="/31889/sections/autres-sports" class="r-icon--autressports r-submenu--link" role="menuitem">Autres sports</a>
<a href="https://sports.lesoir.be/sport/football/score-center" class="r-icon--lesresultatsendirect r-submenu--link" role="menuitem">Les résultats en direct</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeculture r-menu--link" role="menuitem">Culture</a><r-submenu role="menu"><a href="/14/sections/culture" class="r-icon--launeculture r-submenu--link" role="menuitem">La Une Culture</a>
<a href="/31892/sections/cinema" class="r-icon--cinema r-submenu--link" role="menuitem">Cinéma</a>
<a href="/31893/sections/musiques" class="r-icon--musique r-submenu--link" role="menuitem">Musique</a>
<a href="/31896/sections/scenes" class="r-icon--scenes r-submenu--link" role="menuitem">Scènes</a>
<a href="/31894/sections/livres" class="r-icon--livres r-submenu--link" role="menuitem">Livres</a>
<a href="/31897/sections/arts-plastiques" class="r-icon--artsplastiques r-submenu--link" role="menuitem">Arts plastiques</a>
<a href="/31898/sections/marche-de-lart" class="r-icon--marchedelarts r-submenu--link" role="menuitem">Marché de l'art</a>
<a href="/104526/sections/mode" class="r-icon--mode r-submenu--link" role="menuitem">Mode</a>
<a href="/31895/sections/medias" class="r-icon--medias r-submenu--link" role="menuitem">Médias</a>
</r-submenu>
<a href="/" class="-has-submenu r-icon--launeplanete r-menu--link" role="menuitem">Planète</a><r-submenu role="menu"><a href="/336428/sections/planete" class="r-icon--launeplanete r-submenu--link" role="menuitem">La Une Planète</a>
<a href="/336429/sections/climat" class="r-icon--climat r-submenu--link" role="menuitem">Climat</a>
<a href="/336430/sections/pollution" class="r-icon--pollution r-submenu--link" role="menuitem">Pollution</a>
<a href="/31902/sections/biodiversite" class="r-icon--biodiversite r-submenu--link" role="menuitem">Biodiversité</a>
<a href="/31881/sections/agriculture" class="r-icon--agriculture r-submenu--link" role="menuitem">Agriculture</a>
</r-submenu>
<a href="/23/sections/sciences-et-sante" class="r-icon--masante r-menu--link" role="menuitem">Santé</a>
<a href="/" class="-has-submenu r-icon--regions r-menu--link" role="menuitem">Régions</a><r-submenu role="menu"><a href="/31869/sections/regions" class="r-icon--regions r-submenu--link" role="menuitem">La Une Régions</a>
<a href="/31870/sections/bruxelles" class="r-icon--bruxelles r-submenu--link" role="menuitem">Bruxelles</a>
<a href="/31871/sections/brabant-wallon" class="r-icon--brabantwallon r-submenu--link" role="menuitem">Brabant wallon</a>
<a href="/31872/sections/hainaut" class="r-icon--hainaut r-submenu--link" role="menuitem">Hainaut</a>
<a href="/31873/sections/liege" class="r-icon--liege r-submenu--link" role="menuitem">Liège</a>
<a href="/31874/sections/namur-luxembourg" class="r-icon--namurluxembourg r-submenu--link" role="menuitem">Namur-Luxembourg</a>
<a href="/248732/sections/wallonie" class="r-icon--wallonie r-submenu--link" role="menuitem">Wallonie</a>
</r-submenu>
<a href="/336346/sections/lena" class="r-icon--lena r-menu--link" role="menuitem">LéNA</a>
<a href="/336255/sections/repensons-notre-quotidien" class="r-icon--repensonsnotrequotidien r-menu--link" role="menuitem">Repensons notre quotidien</a>
<a href="/3/sections/dossiers" class="r-icon--dossier r-menu--link" role="menuitem">Dossiers</a>
<a href="/79432/sections/grands-formats" class="r-icon--grandformat r-menu--link" role="menuitem">Grands formats</a>
<a href="/57014/sections/les-racines-elementaires" class="r-icon--grandentretien r-menu--link" role="menuitem">Grands entretiens</a>
<a href="https://sosoir.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/sosoir_0.svg' class="lazy" /></a>
<a href="https://www.references.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/reference07.svg' class="lazy" /></a>
<a href="https://geeko.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/geeko2.svg' class="lazy" /></a>
<a href="/31880/sections/immo" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirimmo2.svg' class="lazy" /></a>
<a href="https://soirmag.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/soirmag_0.svg' class="lazy" /></a>
<a href="https://www.out.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/out_0.svg' class="lazy" /></a>
<a href="https://www.cinenews.be/fr/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://www.lesoir.be/sites/default/files/nextgen/image_link/cinenews2.svg' class="lazy" /></a>
<a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="r-icon--jemedeconnecte -is-connecte r-menu--link" role="menuitem">Se déconnecter</a>
</r-menu>    </i-mini-panel>
  </r-mini-panel>
  <r-menu role="navigation" class="r-menu--user"><h5 class="r-menu--label"><span>Votre compte</span>
<strong class="js-sso--user" ></strong>
</h5>
<a href="https://mon-compte.lesoir.be/" role="menuitem" class="">Gérer mon compte</a><a href="https://espace-abonnement.lesoir.be/categories/le-soir" class="-is-anonyme -is-connecte-sd" role="menuitem"><r-icon class='r-icon--pardefaut'></r-icon><span class=''>Je m'abonne</span></a><a href="https://mon-compte.lesoir.be/mes-abonnements" class="-is-abonne " role="menuitem">Gérer mes invités</a><a href="https://espace-abonnement.lesoir.be/content/abonnement-cadeau-1" class="-is-abonne " role="menuitem">J'offre un abonnement</a><a href="https://mon-compte.lesoir.be/newsletters" role="menuitem" class="">Newsletters</a><a href="https://clubdusoir.lesoir.be/" role="menuitem" class="">Club du Soir</a><a href="/services/contacts" role="menuitem" class="">Nous contacter</a><a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url " role="menuitem">Déconnexion</a></r-menu>
    </i-header>
  </r-header>
  <div id="block_marketing_header_nextgen"></div><r-pub  class="r-pub--oop rossel-oop">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=rossel-oop, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
  <r-menu class="r-menu--article" role="menu"><a href="/" role="menuitem" class="r-menu--link"><r-icon class='r-icon--laune'></r-icon><span>La Une</span></a><a href="/" data-toggle="click" data-target=".-is-pane-direct" role="menuitem" class="r-menu--link"><r-icon class='r-icon--filinfo'></r-icon><span>Le fil info</span></a><a href="/" data-toggle="click" data-target=".-is-pane-comment" role="menuitem" class="r-menu--link"><r-icon class='r-icon--commenter'></r-icon><span>Commentaires</span></a><r-btn><span data-toggle="click" data-target=".r-toggle--share"><r-icon class="r-icon--partager -xs-only"></r-icon>
Partager</span>
<span class="r-toggle--share">	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F459836%2Farticle%2F2022-08-16%2Fcest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du', 'facebook', '459836');" aria-label="Partage Facebook">
	  <r-icon class="r-icon--facebook"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du', 'whatsapp', 459836);" aria-label="Partage Whatsapp">
    <r-icon class="r-icon--whatsapp"></r-icon>
  </button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C2%ABC%E2%80%99est%20une%20mafia%C2%BB%2C%20%C2%ABLaporta%20se%20prend%20pour%20le%20roi%20alors%20qu%E2%80%99il%20est%20idiot%C2%BB%3A%20un%20ancien%20du%20Real%20s%E2%80%99en%20prend%20violemment%20au%20FC%20Barcelone%20%7C%20Espagne&url=https%3A//www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du', 'twitter', '459836');" aria-label="Partage Twitter">
	  <r-icon class="r-icon--twitter"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F459836%2Farticle%2F2022-08-16%2Fcest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du', 'linkedin', '459836');" aria-label="Partage Linkedin">
    <r-icon class="r-icon--linkedin"></r-icon>
  </button>
<button class="r-menu--share-link" onClick="location.href=&#039;mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir&amp;body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F459836%2Farticle%2F2022-08-16%2Fcest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du&#039;"><r-icon class="r-icon--mail"></r-icon>
</button>
<button class="r-menu--share-link" onClick="window.print();"><r-icon class="r-icon--print"></r-icon>
</button>
</span>
</r-btn>
</r-menu>
  <r-main id="main" role="main">
    <r-menu class="r-menu--breadcrumb" role="menu"><a href="/" class="r-menu--link" role="menuitem">Accueil</a>
<a href="/13/sections/sports" class="r-menu--link" role="menuitem">Sports</a>
<a href="/31882/sections/football" class="r-menu--link" role="menuitem">Football</a>
<a href="/42368/sections/football-international" class="r-menu--link" role="menuitem">Football à l'étranger</a>
<a href="/42382/sections/espagne" class="r-menu--link" role="menuitem">Espagne</a>
</r-menu>
    <section class="r-section--principale">
      <article class="r-article">
        <header class="r-article--header">	<h1 class="">«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone</h1>

	<r-article--chapo><p>Désormais consultant pour la télévision néerlandaise, Rafael van der Vaart ne s’est pas montré tendre avec le Barça…</p></r-article--chapo>

</header>	
  <figure role="img" class="r-ratio--16-9  r-article--main-img" aria-label="PHOTONEWS_10939653-016">
  <img class="r-img" srcset="/sites/default/files/dpistyles_v2/ls_16_9_864w/2022/08/16/node_459836/29360514/public/2022/08/16/B9731803973Z.1_20220816101559_000+G74L2P6HA.1-0.jpg?itok=vqQIP1xw1660637815 864w" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ls_16_9_864w/2022/08/16/node_459836/29360514/public/2022/08/16/B9731803973Z.1_20220816101559_000+G74L2P6HA.1-0.jpg?itok=vqQIP1xw1660637815" alt="PHOTONEWS_10939653-016" />  </figure>

<r-article--meta><figure role="img" class="r-author--img">
  <img src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" class="r-img lazyloaded" data-src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut">
  <r-img class="not-lazy" style="background-image: url('/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg')"></r-img>
  <noscript>
    <img class="r-img" src="/sites/all/themes/enacarbon_lesoir/images/s-lesoir.svg" alt="Image auteur par défaut" />
  </noscript>
</figure>
<span class="r-meta--top">
<address rel="author">Par la rédaction </address>
</span><span class="r-meta--bottom">	<time class="" datetime="2022-08-16T10:15:59" >Publié le 16/08/2022 à 10:15</time>
<span class="r-readtime">Temps de lecture: 2 min<r-icon class="r-icon--tempsdelecture"></r-icon>
</span>
</span></r-article--meta>	<r-article--section><p>
                    <span class="drop-cap r-lettrine">M</span>algré ses nombreuses recrues estivales, le FC Barcelone n’est pas parvenu à s’imposer, ni même à inscrire le moindre but, face au Rayo Vallecano lors de la journée d’ouverture de la Liga. Un score nul et vierge qui a, forcément, beaucoup fait jaser les détracteurs du club catalan. À commencer par un certain Rafael van der Vaart.</p>
                
                <p>L’ancien ailier, passé notamment par le Real Madrid, l’Ajax Amsterdam ou encore Tottenham, est aujourd’hui consultant pour Ziggo Sport, une chaîne de télévision néerlandaise. Dans le cadre de ses fonctions, le Batave n’a pas manqué d’allumer ses anciens rivaux. «&nbsp;Comment pouvez-vous acheter autant de joueurs alors que vous n’avez pas d’argent&nbsp;? C’est une honte. Et Laporta n’arrête pas de rire partout avec sa grosse tête. Cet homme se prend vraiment pour le roi, alors que je pense qu’il est un peu idiot. Il fait beaucoup de mal au nom du FC Barcelone. Maintenant, tout le monde les regarde différemment, ce qui est honteux pour un tel club… Regardez ce qu’il se passe avec Frenkie de Jong. Vous ne pouvez pas traiter les gens comme ça. Quand on signe un contrat, on doit le remplir ou se quitter en bons termes. Mais surtout pas procéder de la sorte. C’est une mafia, et je pense qu’ils doivent être punis.&nbsp;»</p></r-article--section><r-pub class="r-pub--inread rossel-imu-top"><i-pub  id="rossel-imu-top"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=rossel-imu-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub>


<div id="block_marketing_indication_fin_article" style="height:1px;"></div><r-panel class="panel-pane pane-custom-content pane-outbrain-gratuit">
    <template class="js-sso--template" data-user="anonyme">
<div class="OUTBRAIN" data-ob-template="lesoir.be" data-src="http://www.lesoir.be/459836/article/2022-08-16/cest-une-mafia-laporta-se-prend-pour-le-roi-alors-quil-est-idiot-un-ancien-du" data-widget-id="AR_2" style=" padding-top: 35px;">&nbsp;</div>
<script type="didomi/javascript" data-vendor="iab:164" async="async" src="//widgets.outbrain.com/outbrain.js"></script></template>

<p>&nbsp;</p>
</r-panel>
              </article>
    </section>

    
    <section class="r-sticky--panel -on-left -is-pane-direct">
      <r-direct class="has-tab"><r-direct--header><h2 class="r-direct--heading">Le fil info</h2>
<i class="r-direct--notification js-direct-notification"></i>
<div class="r-direct--tabs"><r-btn class="r-direct--tab -is-tab">La Une</r-btn>
<r-btn class="r-direct--tab -is-current -is-active">Tous</r-btn>
</div>
<nav class="r-direct--nav"><ul class="r-direct--menu"></ul>
</nav>
</r-direct--header>
<r-direct--list role="list"><article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
<article class="r-direct--item r-direct--loading"><time class="r-direct--time"><i></i></time>
<h3 class="r-direct--title"><i></i></h3>
</article>
</r-direct--list>
<r-btn class="r-btn--more" role="button"><a class="r-btn r-btn--outline" href="/section/18">Voir tout le Fil info</a>
</r-btn>
</r-direct>
    </section>

    <section class="r-sticky--panel -on-left -is-pane-comment">
      <!-- esi url: http://www.lesoir.be/esi/panels_pane/enacarbon_lesoir%3A372%3A13261/node_view/459836/bm9kZS80NTk4MzY%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><r-panel class="panel-pane pane-panels-mini pane-commentaires">
      <div class="r-comments">
    <div class="r-comments--login"><p>Pour poster un commentaire, merci de vous identifier.</p><p>Vous n’avez pas de compte ? Créez-le gratuitement ci-dessous :</p><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]" class="r-btn r-btn--primary js-sso--url">S'identifier</a> <a href="https://mon-compte.lesoir.be/lesoir/inscription?backurl=[current-page:js-url]" class="r-btn r-btn--primary">Créer un compte</a><a href="https://www.lesoir.be/services/charte" class="r-comments--link" target="">Quelques règles de bonne conduite avant de réagir</a></div><h2 class="r-comments--title">0 Commentaire</h2>
  </div>
  </r-panel>
    </section>

      <r-mini-panel id="panel-1" class="r-mini-panel--section -is-mp-aussi-en">
    <i class="r-m" id="target-panel-1"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="ignore"><a href="/section/42382">Aussi en Espagne</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--panel-center r-viewmode--o-panel-center">
    <article  class="r-viewmode--article">
<a href="/459778/article/2022-08-15/avec-witsel-et-carrasco-latletico-madrid-remporte-facilement-le-derby-getafe" class="r-article--img">	<!-- scald=29359313:ena_manchette {"entity":{"type":"node","bundle":"package","id":"459778","vid":"459778"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="SPAIN SOCCER LALIGA">
  <img data-copyright="EPA" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=CFXGDZeK1660594361 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=_GQlH5A01660594361 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=YTBNknQ31660594361 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=nITW6zdJ1660594361 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=Du0ekWr21660594361 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=N5nooEfu1660594361 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=N5nooEfu1660594361" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="SPAIN SOCCER LALIGA" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=N5nooEfu1660594361)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459778/29359313/public/2022/08/15/B9731802194Z.1_20220815221012_000+GIAL2NLFP.3-0.jpg?itok=N5nooEfu1660594361' alt='SPAIN SOCCER LALIGA' /></noscript>  </figure>
<!-- END scald=29359313 -->
</a>
	<h3 class="r-article--title"><a class="r-article--link" href="/459778/article/2022-08-15/avec-witsel-et-carrasco-latletico-madrid-remporte-facilement-le-derby-getafe">Avec Witsel et Carrasco, l’Atletico Madrid remporte facilement le derby à Getafe (vidéos)</a>
</h3>

	<r-article--chapo><p>Un doublé du revenant mais possible partant Alvaro Morata et un but d’Antoine Griezmann ont offert un succès 3-0 à l’Atletico Madrid chez le voisin Getafe, lundi lors de la première journée de Liga.</p></r-article--chapo>

</article>
  </r-viewmode>
    
  
  
  
  
  

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/459688/article/2022-08-15/ancelotti-satisfait-de-la-prestation-dhazard-je-crois-quil-aura-beaucoup-plus-de" class="r-article--img">	<!-- scald=29358019:ena_medium {"entity":{"type":"node","bundle":"package","id":"459688","vid":"459688"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Belgaimage-37988775">
  <img data-copyright="Belga" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=lEBEX1nr1660556520 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=MB2DGQbV1660556520 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=u91DR-wW1660556520 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=-h-LNTrd1660556520 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=bG05L0PG1660556520 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=bG05L0PG1660556520" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Belgaimage-37988775" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=bG05L0PG1660556520)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459688/29358019/public/2022/08/15/B9731796187Z.1_20220815113415_000+GDKL2JP80.2-0.jpg?itok=bG05L0PG1660556520' alt='Belgaimage-37988775' /></noscript>  </figure>
<!-- END scald=29358019 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/459688/article/2022-08-15/ancelotti-satisfait-de-la-prestation-dhazard-je-crois-quil-aura-beaucoup-plus-de">Ancelotti satisfait de la prestation d’Hazard: «Je crois qu’il aura beaucoup plus de minutes cette saison»</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/459648/article/2022-08-15/hazard-et-courtois-simposent-avec-le-real-almeria-le-jeune-belge-ramazani-se-met" class="r-article--img">	<!-- scald=29356850:ena_medium {"entity":{"type":"node","bundle":"package","id":"459648","vid":"459648"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="SOCCER-SPAIN-UDA-MAD_REPORT">
  <img data-copyright="Reuters" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=2AfloKDa1660556380 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=5n0Ubq3n1660556380 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=i-HUTTOq1660556380 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=q0kUSmPp1660556380 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=kFvBFcpR1660556380 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=kFvBFcpR1660556380" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="SOCCER-SPAIN-UDA-MAD_REPORT" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=kFvBFcpR1660556380)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459648/29356850/public/2022/08/15/B9731794706Z.1_20220815001135_000+GROL2ISBE.3-0.jpg?itok=kFvBFcpR1660556380' alt='SOCCER-SPAIN-UDA-MAD_REPORT' /></noscript>  </figure>
<!-- END scald=29356850 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/459648/article/2022-08-15/hazard-et-courtois-simposent-avec-le-real-almeria-le-jeune-belge-ramazani-se-met">Hazard et Courtois s’imposent avec le Real à Almeria, le jeune Belge Ramazani se met en évidence avec un but (vidéo)</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/459580/article/2022-08-14/liga-malgre-une-legere-rotation-dans-le-onze-probable-eden-hazard-ne-devrait-pas" class="r-article--img">	<!-- scald=29355210:ena_medium {"entity":{"type":"node","bundle":"package","id":"459580","vid":"459580"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Belgaimage-38596359">
  <img data-copyright="Belga" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=f0GfPpwM1660462256 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=9JGuV-L21660462256 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=dh4bxo1a1660462256 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=1v8yU0xf1660462256 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=ycrbxNwG1660462256 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=ycrbxNwG1660462256" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Belgaimage-38596359" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=ycrbxNwG1660462256)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/14/node_459580/29355210/public/2022/08/14/B9731790133Z.1_20220814093049_000+GSOL2FM49.2-0.jpg?itok=ycrbxNwG1660462256' alt='Belgaimage-38596359' /></noscript>  </figure>
<!-- END scald=29355210 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/459580/article/2022-08-14/liga-malgre-une-legere-rotation-dans-le-onze-probable-eden-hazard-ne-devrait-pas">Liga: malgré une légère rotation dans le onze probable, Eden Hazard ne devrait pas être titularisé face à Almeria ce dimanche soir</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="/459564/article/2022-08-13/debuts-manques-pour-robert-lewandowski-au-barca-malgre-ses-nouvelles-recrues-le" class="r-article--img">	<!-- scald=29354148:ena_medium {"entity":{"type":"node","bundle":"package","id":"459564","vid":"459564"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="SPAIN SOCCER LALIGA">
  <img data-copyright="EPA" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=c20jgHja1660427810 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=o1t8-gyR1660427810 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=6WfBLvDe1660427810 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=6VMpmkqp1660427810 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=9LS1Cg4B1660427810 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=9LS1Cg4B1660427810" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="SPAIN SOCCER LALIGA" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=9LS1Cg4B1660427810)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/13/node_459564/29354148/public/2022/08/13/B9731789568Z.1_20220813234642_000+GO2L2EUI7.3-0.jpg?itok=9LS1Cg4B1660427810' alt='SPAIN SOCCER LALIGA' /></noscript>  </figure>
<!-- END scald=29354148 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/459564/article/2022-08-13/debuts-manques-pour-robert-lewandowski-au-barca-malgre-ses-nouvelles-recrues-le">Débuts manqués pour Robert Lewandowski au Barça: malgré ses nouvelles recrues, le club catalan concède un match nul blanc contre le Rayo Vallecano</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--native r-pub--art rossel-native-bottom_art">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=rossel-native-bottom_art, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-native-bottom_art'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-bottom_art');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
<r-btn class="r-btn--more" role="button">
      <a href="/section/42382" class="r-btn r-btn--primary">Voir plus d'articles</a>
    </r-btn>    </i-mini-panel>
  </r-mini-panel>
  <r-mini-panel id="panel-2" class="r-mini-panel--section r-mini-panel--article">
    <i class="r-m" id="target-panel-2"></i>
    <i-mini-panel>
      <r-selligent class="r-selligent--imu-bottom" id="block_marketing_imu_bottom_nextgen">

  <div class="r-selligent--body">
    <svg viewBox="0 0 132.7 23.8" width="132.7" height="23.8">
      <use x="0" y="0" href="#lesoir"></use>
    </svg>
    <h3>Allez au-delà de l'actualité</h3>
    <p>Découvrez tous les changements</p>
    <a href="https://studioweb.lesoir.be/promos/NextGen/?int_campaign=202106_onboarding_nextgen&int_medium=imu&int_source=site_soir_nextgen" class="r-btn r-btn--secondary">Découvrir</a>
  </div>
</r-selligent><h2 class="r-mini-panel--title" data-label="À la Une"><a href="/">À la Une</a></h2>
<div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-teaser_panel view-dom-id-083e245797a062a36d52c5c98b20fded">
        
  
  
            <div class="views-row views-row-1 views-row-odd views-row-first">
    <article>
<a href="/459842/article/2022-08-16/guerre-en-ukraine-poutine-accuse-doublement-les-etats-unis" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29360567:ena_medium {"entity":{"type":"node","bundle":"package","id":"459842","vid":"459842"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=XE71kxXq1660639968" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=Id06Vw5I1660639968 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=bq4KbgXv1660639968 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=_Nm6Zqr71660639968 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=S-jHlvfa1660639968 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/16/node_459842/29360567/public/2022/08/16/B9731803658Z.1_20220816103359_000+GL8L2OUKH.2-0.jpg?itok=XE71kxXq1660639968 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="RUSSIA-POLITICS" /><!-- END scald=29360567 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459842/article/2022-08-16/guerre-en-ukraine-poutine-accuse-doublement-les-etats-unis">Guerre en Ukraine: Poutine accuse doublement les Etats-Unis</a>
</h3>
<!-- / field -->	

</i-article></article>
  </div>
      <div class="views-row views-row-2 views-row-even">
    <article>
<a href="/459734/article/2022-08-16/secheresse-inflation-pourquoi-nos-fruits-et-legumes-traversent-un-ete-tourmente" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29351165:ena_medium {"entity":{"type":"node","bundle":"package","id":"459734","vid":"459734"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=wmEo6GOp1660625996" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=sLsYeiMG1660625996 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=hi_3H5dg1660625996 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=kohABMNN1660625996 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=iNVfdk-l1660625996 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459734/29351165/public/2022/08/15/B9731776001Z.1_20220815164612_000+GNPL26P1I.1-0.jpg?itok=wmEo6GOp1660625996 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Dans les supermarchés, les volumes écoulés de fruits et de légumes piquent du nez à cause de l’inflation et du retour aux habitudes pré-covid." /><!-- END scald=29351165 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459734/article/2022-08-16/secheresse-inflation-pourquoi-nos-fruits-et-legumes-traversent-un-ete-tourmente"><r-icon class="r-icon--abonne"></r-icon>
<span class="r-alerte">Décodage</span>
Sécheresse, inflation... pourquoi nos fruits et légumes traversent un été tourmenté</a>
</h3>
<!-- / field -->	

<r-article--meta><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/3279/dpi-authors/julien-bosseler">Julien Bosseler</a>
 </p>
</r-article--meta></i-article></article>
  </div>
      <div class="views-row views-row-3 views-row-odd">
    <article>
<a href="/459790/article/2022-08-16/meteo-quand-la-pluie-et-les-orages-arriveront-ils-en-belgique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29360036:ena_medium {"entity":{"type":"node","bundle":"package","id":"459790","vid":"459790"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=wBvWia3x1660639224" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=bjaLpFgY1660639224 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=CeVK60yx1660639224 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=RQDSoDeR1660639224 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=Ex62I_mR1660639224 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/16/node_459790/29360036/public/2022/08/16/B9731802702Z.1_20220816063155_000+GP8L2OLQ8.1-0.jpg?itok=wBvWia3x1660639224 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage-35250804" /><!-- END scald=29360036 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459790/article/2022-08-16/meteo-quand-la-pluie-et-les-orages-arriveront-ils-en-belgique">Météo: quand la pluie et les orages arriveront-ils en Belgique?</a>
</h3>
<!-- / field -->	

</i-article></article>
  </div>
      <div class="views-row views-row-4 views-row-even">
    <article>
<a href="/459764/article/2022-08-15/salman-rushdie-pourquoi-le-livre-les-versets-sataniques-ete-pris-pour-cible" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29359100:ena_medium {"entity":{"type":"node","bundle":"package","id":"459764","vid":"459764"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=GltJoVHF1660626665" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=DosarajJ1660626665 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=EL9wXrJn1660626665 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=ThMKcp1U1660626665 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=CYcb_Ua81660626665 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459764/29359100/public/2022/08/15/B9731798498Z.1_20220815202248_000+GAAL2NKEG.1-0.jpg?itok=GltJoVHF1660626665 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="224960145_312868573962659_7111681644054851713_n-2" /><!-- END scald=29359100 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459764/article/2022-08-15/salman-rushdie-pourquoi-le-livre-les-versets-sataniques-ete-pris-pour-cible"><r-icon class="r-icon--abonne"></r-icon>
Salman Rushdie: pourquoi le livre «Les Versets sataniques» a été pris pour cible</a>
</h3>
<!-- / field -->	

<r-article--meta><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/29595/dpi-authors/lorraine-kihl">Lorraine Kihl</a>
 </p>
</r-article--meta></i-article></article>
  </div>
      <div class="views-row views-row-5 views-row-odd">
    <article>
<a href="/459787/article/2022-08-15/le-nouveau-plan-de-mobilite-de-bruxelles-entre-en-vigueur-ce-mardi-voici-ce-qui" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29359456:ena_medium {"entity":{"type":"node","bundle":"package","id":"459787","vid":"459787"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=mern5H5l1660600400" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=_2-2DDnq1660600400 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=ix5844bC1660600400 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=rftmjvqK1660600400 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=5TVGEZtL1660600400 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459787/29359456/public/2022/08/15/B9731802536Z.1_20220815232325_000+GQJL1VEA1.2-0.jpg?itok=mern5H5l1660600400 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Piétonnier Rue Royale" /><!-- END scald=29359456 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459787/article/2022-08-15/le-nouveau-plan-de-mobilite-de-bruxelles-entre-en-vigueur-ce-mardi-voici-ce-qui">Le nouveau plan de mobilité de Bruxelles entre en vigueur ce mardi: voici ce qui change (carte interactive)</a>
</h3>
<!-- / field -->	

</i-article></article>
  </div>
      <div class="views-row views-row-6 views-row-even views-row-last">
    <article>
<a href="/459721/article/2022-08-15/la-poudre-pour-bebe-base-de-talc-est-elle-cancerigene" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=29358420:ena_medium {"entity":{"type":"node","bundle":"package","id":"459721","vid":"459721"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=a9P6HIvP1660626923" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=36aViPgV1660626923 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=r7O8_CWe1660626923 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=15kUFfG81660626923 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=MW2G6Ktu1660626923 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/08/15/node_459721/29358420/public/2022/08/15/B9731797978Z.1_20220815152236_000+GHIL25M83.2-0.jpg?itok=a9P6HIvP1660626923 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="JOHNSON&amp;JOHNSON-BABYPOWDER_" /><!-- END scald=29358420 --><!-- / field -->	

</a>
<i-article><!-- field printed from field.tpl.php -->
	<h3 class="r-panel--title"><a class="r-panel--link" href="/459721/article/2022-08-15/la-poudre-pour-bebe-base-de-talc-est-elle-cancerigene"><r-icon class="r-icon--abonne"></r-icon>
La poudre pour bébé à base de talc est-elle cancérigène?</a>
</h3>
<!-- / field -->	

</i-article></article>
  </div>
    
  
  
  
  
  
</div>
<r-pub  class="r-pub--imu rossel-imu-bottom">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Football/Football international/Espagne, position=rossel-imu-bottom, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    </i-mini-panel>
  </r-mini-panel>
<r-panel class="r-panel--boutons -full-width">
    <r-panel--body>
        <a href="https://sports.lesoir.be/sport/football/division-1a/resultats" class="r-panel--link">
            <img class="r-img lazy -not-xs" data-src="/sites/all/themes/enacarbon_lesoir/images/football/proleague.jpg" />
            <img class="r-img lazy -xs-only" data-src="/sites/all/themes/enacarbon_lesoir/images/football/proleague-xs.jpgg" />
        </a>      
	 <a href="https://sports.lesoir.be/sport/football/europa-league/resultats" class="r-panel--link">
            <img class="r-img lazy -not-xs" data-src="/sites/all/themes/enacarbon_lesoir/images/football/europa-league.jpg" />
            <img class="r-img lazy -xs-only" data-src="/sites/all/themes/enacarbon_lesoir/images/football/europa-league-xs.jpg" />
        </a>
         <a href="https://sports.lesoir.be/sport/football/ligue-des-champions/resultats" class="r-panel--link">
            <img class="r-img lazy -not-xs" data-src="/sites/all/themes/enacarbon_lesoir/images/football/ligue-des-champions.jpg" />
            <img class="r-img lazy -xs-only" data-src="/sites/all/themes/enacarbon_lesoir/images/football/ligue-des-champions-xs.jpg" />
        </a>
         <a href="https://sports.lesoir.be/sport/football/premier-league/resultats" class="r-panel--link">
            <img class="r-img lazy -not-xs" data-src="/sites/all/themes/enacarbon_lesoir/images/football/premier-league.jpg" />
            <img class="r-img lazy -xs-only" data-src="/sites/all/themes/enacarbon_lesoir/images/football/premier-league-xs.jpg" />
        </a>
         <a href="https://sports.lesoir.be/sport/football/calcio/resultats" class="r-panel--link">
            <img class="r-img lazy -not-xs" data-src="/sites/all/themes/enacarbon_lesoir/images/football/italie-serie-a.jpg" />
            <img class="r-img lazy -xs-only" data-src="/sites/all/themes/enacarbon_lesoir/images/football/italie-serie-a-xs.jpg" />
        </a>

    </r-panel--body>
</r-panel>  <r-mini-panel id="panel-3" class="r-mini-panel--section r-mini-panel--service">
    <i class="r-m" id="target-panel-3"></i>
    <i-mini-panel>
      <r-panel class="r-panel--sosoir-3items r-panel--horizontal lazy ">
  <r-panel--header>
    SoSoir  </r-panel--header>
  <r-panel--list role="list">
          <article class="r-panel--item" role="listitem">
  <a href="https://sosoir.lesoir.be/trois-apps-pour-denicher-coup-sur-de-bons-restos-en-vacances" class="r-panel--img">	<!-- scald=29360660:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Trois apps pour dénicher à coup sûr de bons restos en vacances">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=hBZCis081660640750 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=TNzrZsR51660640750 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=2F5xCaa91660640750 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=O6qFsZ7L1660640750 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=9740uZaJ1660640750 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=TNzrZsR51660640750" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Trois apps pour dénicher à coup sûr de bons restos en vacances" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=TNzrZsR51660640750)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29360660/public/Flows/flowmix_1645804927/20220816/apps_restaurants_vacances.jpg?itok=TNzrZsR51660640750' alt='Trois apps pour dénicher à coup sûr de bons restos en vacances' /></noscript>  </figure>
<!-- END scald=29360660 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://sosoir.lesoir.be/trois-apps-pour-denicher-coup-sur-de-bons-restos-en-vacances">Trois apps pour dénicher à coup sûr de bons restos en vacances</a>
</h3>

</article>
          <article class="r-panel--item" role="listitem">
  <a href="https://sosoir.lesoir.be/le-quiet-quitting-peut-il-reellement-nous-aider-lacher-prise-au-travail" class="r-panel--img">	<!-- scald=29360662:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Le quiet quitting peut-il réellement nous aider à lâcher-prise au travail ?">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=1e5JWbtl1660640750 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=m1BZXnbK1660640750 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=Jvuggwt51660640750 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=KzIGsQuG1660640750 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=7tOP0wa-1660640750 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=m1BZXnbK1660640750" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Le quiet quitting peut-il réellement nous aider à lâcher-prise au travail ?" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=m1BZXnbK1660640750)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29360662/public/Flows/flowmix_1645804927/20220816/pexels-vlada-karpovich-4050454.jpg?itok=m1BZXnbK1660640750' alt='Le quiet quitting peut-il réellement nous aider à lâcher-prise au travail ?' /></noscript>  </figure>
<!-- END scald=29360662 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://sosoir.lesoir.be/le-quiet-quitting-peut-il-reellement-nous-aider-lacher-prise-au-travail">Le "quiet quitting" peut-il réellement nous aider à lâcher-prise au travail ? </a>
</h3>

</article>
          <article class="r-panel--item" role="listitem">
  <a href="https://sosoir.lesoir.be/comment-transformer-une-mozzarella-en-burrata-au-coeur-fondant" class="r-panel--img">	<!-- scald=29360665:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Comment transformer une mozzarella en burrata au coeur fondant ?">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=GnslmdPB1660640750 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=k0pLe0ue1660640750 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=NOGEw4g51660640750 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=GpdBEH_o1660640750 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=QN1_Br7b1660640750 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=k0pLe0ue1660640750" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Comment transformer une mozzarella en burrata au coeur fondant ?" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=k0pLe0ue1660640750)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29360665/public/Flows/flowmix_1645804927/20220815/mozzarella_buffala_.jpg?itok=k0pLe0ue1660640750' alt='Comment transformer une mozzarella en burrata au coeur fondant ?' /></noscript>  </figure>
<!-- END scald=29360665 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://sosoir.lesoir.be/comment-transformer-une-mozzarella-en-burrata-au-coeur-fondant">Comment transformer une mozzarella en burrata au coeur fondant ?</a>
</h3>

</article>
      </r-panel--list>
  <r-panel--footer>
    <a href="https://sosoir.lesoir.be/" class="r-panel--link">Voir les articles de SoSoir<r-icon class="r-icon--arrow-right"></r-icon></a>
  </r-panel--footer>
</r-panel>
<r-panel class="r-panel--vacancesweb-1-item r-panel--horizontal lazy ">
  <r-panel--header>
    VacancesWeb  </r-panel--header>
  <r-panel--list role="list">
          <article class="r-panel--item" role="listitem">
  <a href="https://www.vacancesweb.be/article/wallonie-en-ete-les-chateaux-a-ne-pas-manquer?utm_source=lesoir&amp;utm_medium=crosspromo&amp;utm_content=article" class="r-panel--img">	<!-- scald=29360624:lesoir_plus_medium {"entity":{"type":"node","bundle":"package","id":null,"vid":null},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Wallonie en &eacute;t&eacute; : les ch&acirc;teaux &agrave; ne pas manquer !">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles/ls_16_9_249w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=3ItydIv51660640033 249w, /sites/default/files/dpistyles/ls_16_9_302w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=R_0OuuzT1660640033 302w, /sites/default/files/dpistyles/ls_16_9_429w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=691T6PUW1660640033 429w, /sites/default/files/dpistyles/ls_16_9_557w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=O5KnssDo1660640033 557w, /sites/default/files/dpistyles/ls_16_9_644w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=AW7cp6St1660640033 644w" data-src="/sites/default/files/dpistyles/ls_16_9_302w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=R_0OuuzT1660640033" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Wallonie en &amp;eacute;t&amp;eacute; : les ch&amp;acirc;teaux &amp;agrave; ne pas manquer !" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles/ls_16_9_302w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=R_0OuuzT1660640033)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles/ls_16_9_302w/default/29360624/public/Flows/flowmix_1643645178/20220809/00032868-WBT-Vincent-Ferooz-Chateau-de-Fallais-300x202_0.jpeg?itok=R_0OuuzT1660640033' alt='Wallonie en &eacute;t&eacute; : les ch&acirc;teaux &agrave; ne pas manquer !' /></noscript>  </figure>
<!-- END scald=29360624 -->
</a>
	<h3 class="r-panel--title"><a class="r-panel--link" href="https://www.vacancesweb.be/article/wallonie-en-ete-les-chateaux-a-ne-pas-manquer?utm_source=lesoir&amp;utm_medium=crosspromo&amp;utm_content=article">Wallonie en &eacute;t&eacute; : les ch&acirc;teaux &agrave; ne pas manquer !</a>
</h3>

</article>
      </r-panel--list>
  <r-panel--footer>
    <a href="https://vacancesweb.be/" class="r-panel--link">Voir les articles de VacancesWeb<r-icon class="r-icon--arrow-right"></r-icon></a>
  </r-panel--footer>
</r-panel>
    </i-mini-panel>
  </r-mini-panel>
<r-panel class="panel-pane pane-ena-smart-player-digiteka -full-width r-digiteka">
    <template class="js-sso--template" data-user="anonyme"><div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01613302';var ULTIMEDIA_zone = '3';var ULTIMEDIA_date = '20220816';var ULTIMEDIA_tagparam = 'sport';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></template></r-panel>

  </r-main>
  <r-footer role="contentinfo">
    <a class="r-footer--logo" rel="home" href="/" title="Le Soir">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="54.8px" viewBox="0 0 200 54.8" xml:space="preserve">
      <use x="0" y="0" href="#lesoir-baseline"></use>
    </svg>
  </a>

  <r-btn class="r-footer--newsletter">
    <span>L'actu tous les jours<br/> grâce à notre newsletter</span>
    <a href="https://mon-compte.lesoir.be/newsletters" class="r-btn r-btn--primary">S'inscrire aux newsletters</a>
  </r-btn>

  <a href="#header" class="r-footer--top" title="Retour en haut du site"><span>Retour en haut du site</span><r-icon class="r-icon--retourenhautdusite"></r-icon></a>

  <r-footer--section>
    <h2 class="r-footer--title">Les sections du site</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/81862/sections/belgique">Belgique</a>
      <a class="r-footer--link" href="/10/sections/monde">Monde</a>
      <a class="r-footer--link" href="/11/sections/economie">Économie</a>
      <a class="r-footer--link" href="/13/sections/sports">Sports</a>
      <a class="r-footer--link" href="/14/sections/culture">Culture</a>
      <a class="r-footer--link" href="/12/sections/opinions">Opinions</a>
      <a class="r-footer--link" href="/16/sections/techno">Techno</a>
      <a class="r-footer--link" href="/23/sections/sciences-et-sante">Sciences et santé</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/">So Soir</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/">Soirmag</a>
      <a class="r-footer--link" href="/28/sections/images">Images</a>
      <a class="r-footer--link" href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a>
      <a class="r-footer--link" href="/3/sections/dossiers">Dossiers</a>
      <a class="r-footer--link" href="/archives/recherche">Archives</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--services">
    <h2 class="r-footer--title">Les services</h2>

    <r-footer--list>
      <a class="r-footer--link" href="/bourse">Bourses</a>
      <a class="r-footer--link" href="/trafic">Trafic</a>
      <a class="r-footer--link" href="/meteo">Météo</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a>
      <a class="r-footer--link" href="https://clubdusoir.lesoir.be">Club du Soir</a>
      <a class="r-footer--link" href="/services/contacts">Nous contacter</a>
      <a class="r-footer--link" href="/services/rss">RSS</a>
      <a class="r-footer--link" href="https://www.lesoir.be/voyages">Les voyages du Soir</a>
      <a class="r-footer--link" href="https://sosoir.lesoir.be/boutique">La boutique SoSoir</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Petites annonces</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Annonces immobilières</a>
      <a class="r-footer--link" href="https://gocar.be/fr">Gocar</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/shopping/bons-plans">Bons plans</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/shopping/comparateur/">Comparateur</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/shopping/guide-d-achat">Guide d'achat</a>
      <a class="r-footer--link" href="https://codepromo.sudinfo.be/">Codes promos Belgique</a>
      <a class="r-footer--link" href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
      <a class="r-footer--link" href="https://www.photobook.be/fr">Photobook</a>
      <a class="r-footer--link" href="https://content.lesoir.be/marketing/oeuvres_lesoir/">Les &OElig;uvres du Soir</a>
      <a class="r-footer--link" href="https://www.lesoir.be/archive/index">Toutes nos archives</a>
      <a class="r-footer--link" style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
    </r-footer--list>
 </r-footer--section>

  <r-footer--section>
    <h2 class="r-footer--title">Groupe Rossel</h2>

    <r-footer--list>
      <a class="r-footer--link" href="http://www.rossel.be">Rossel</a>
      <a class="r-footer--link" href="https://www.rosseladvertising.be/">Rossel Advertising</a>
      <a class="r-footer--link" href="https://www.references.be/">References</a>
      <a class="r-footer--link" href="https://www.cinenews.be">Cinenews</a>
      <a class="r-footer--link" href="https://www.out.be">Out.be</a>
      <a class="r-footer--link" href="https://www.lecho.be">L'Echo</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/">SudInfo</a>
      <a class="r-footer--link" href="https://fr.metrotime.be/">Metro</a>
      <a class="r-footer--link" href="https://www.kotplanet.be/">Kotplanet.be</a>
      <a class="r-footer--link" href="https://www.grenzecho.net">Grenz Echo</a>
      <a class="r-footer--link" href="https://www.lavoixdunord.fr/">La Voix du Nord</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Vlan</a>
      <a class="r-footer--link" href="https://www.rendez-vous.be/">Rendez-vous</a>
      <a class="r-footer--link" href="http://enmemoire.sudinfo.be/">En mémoire</a>
      <a class="r-footer--link" href="https://www.sillonbelge.be">Sillon belge</a>
      <a class="r-footer--link" href="https://www.apptweak.com/">App Store Optimization</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Immovlan</a>
      <a class="r-footer--link" href="https://www.vlanshop.be/">VLANSHOP</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--social">
    <a href="#">SUIVEZ LE SOIR</a>
    <a href="https://www.facebook.com/lesoirbe"><r-icon class="r-icon--facebook"></r-icon> Facebook</a>
    <a href="https://twitter.com/lesoir"><r-icon class="r-icon--twitter"></r-icon> Twitter</a>
    <a href="https://www.instagram.com/lesoirbe"><r-icon class="r-icon--instagram"></r-icon> Instagram</a>
    <a href="/services/rss"><r-icon class="r-icon--fluxrss"></r-icon> Flux RSS</a>
  </r-footer--section>

  <p class="r-footer--copyright">
<img data-src="/sites/all/themes/enacarbon_lesoir/images/cim.svg" class="r-footer--cim lazy" alt="CIM" width="75" />
<img data-src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png" class="r-footer--source-sure lazy" alt="Source Sûre" />
© Rossel &amp; Cie - 2022<br>
    <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a>
  </p><r-panel class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh">
    <script async src="https://boot.pbstck.com/v1/tag/d7fd98ed-438e-4806-b7d6-3b7e6c667b0f"></script></r-panel>
  </r-footer>
  <div id="fb-root"></div>      </r-wrapper>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
</script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=459836&title=«C’est une mafia», «Laporta se prend pour le roi alors qu’il est idiot»: un ancien du Real s’en prend violemment au FC Barcelone&terms=42382+42368+31882+13+80390+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: true
          });
      })(jQuery);
      });
//--><!]]>
</script>
  <script async src="/sites/all/themes/enacarbon/js/jquery.min.js"></script><script async src="/sites/all/themes/enacarbon_lesoir/js/main.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-36410eda0fc8aae6e0f","applicationID":"224501132","transactionName":"MhBSZQoZXEFYV01fCwtacVIMEV1cFkRYUQE6GFFfGR9XQGZaVlIBOgNZVA8nQlNeUQ==","queueTime":0,"applicationTime":1427,"atts":"HldRE0IDT08=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
